<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.shropshirelive.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2019/08/football.jpg" /><link rel="icon" type="image/png" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Former Shrewsbury Town defender in talks to become Mansfield boss | Shropshire Live</title>
<meta name="description" content="Former Shrewsbury Town defender Graham Coughlan has been given permission to speak to League Two Mansfield."/>
<link rel="canonical" href="https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Former Shrewsbury Town defender in talks to become Mansfield boss | Shropshire Live" />
<meta property="og:description" content="Former Shrewsbury Town defender Graham Coughlan has been given permission to speak to League Two Mansfield." />
<meta property="og:url" content="https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/" />
<meta property="og:site_name" content="Shropshire Live" />
<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
<meta property="article:tag" content="Football" />
<meta property="article:tag" content="Ryan Hillback" />
<meta property="article:tag" content="Shrewsbury Town Football Club" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-12-16T16:59:41+00:00" />
<meta property="article:modified_time" content="2019-12-16T16:59:44+00:00" />
<meta property="og:updated_time" content="2019-12-16T16:59:44+00:00" />
<meta property="fb:app_id" content="264306564460887" />
<meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2019/08/football.jpg" />
<meta property="og:image:secure_url" content="https://www.shropshirelive.com/wp-content/uploads/2019/08/football.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Former Shrewsbury Town defender Graham Coughlan has been given permission to speak to League Two Mansfield." />
<meta name="twitter:title" content="Former Shrewsbury Town defender in talks to become Mansfield boss | Shropshire Live" />
<meta name="twitter:site" content="@shropshirelive" />
<meta name="twitter:image" content="https://www.shropshirelive.com/wp-content/uploads/2019/08/football.jpg" />
<meta name="twitter:creator" content="@ryanhillback" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.shropshirelive.com/","sameAs":["https://www.facebook.com/shropshirelive","https://www.instagram.com/shropshirelive/","https://uk.linkedin.com/company/shropshirelive","https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw","https://twitter.com/shropshirelive"],"@id":"https://www.shropshirelive.com/#organization","name":"Shropshire Live","logo":"https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Feed" href="https://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Comments Feed" href="https://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shropshirelive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_outdated_post_message-css'  href='https://www.shropshirelive.com/wp-content/plugins/juiz-outdated-post-message/css/juiz-odpm-styles.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=726837bbdee984ffb331a234aadde124' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-a11y.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"b47912a020","ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via Shropshire Live at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Shropshire Live","site_url":"https:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='https://www.shropshirelive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.shropshirelive.com/?p=173104' />
<link rel="alternate" type="application/json+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fsport%2F2019%2F12%2F16%2Fformer-shrewsbury-town-defender-in-talks-to-become-mansfield-boss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fsport%2F2019%2F12%2F16%2Fformer-shrewsbury-town-defender-in-talks-to-become-mansfield-boss%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"d7e6d748a9","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.shropshirelive.com\/wp-admin\/","wpRestNonce":"d7e6d748a9","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1551098661840-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1551098389663-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1551098720521-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1551098751779-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1551098814395-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1551098844756-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile3', [300, 250], 'div-gpt-ad-1551098868430-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile4', [300, 250], 'div-gpt-ad-1551098895648-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[320, 100], [728, 90]], 'div-gpt-ad-1551098927580-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099074953-0').addService(googletag.pubads());		
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099129684-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099547837-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099262458-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="stylesheet" type="text/css" href="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.css"/><script src="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.js"></script><script>window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#222222","text":"#ffffff"},"button":{"background":"#7cb031","text":"#000000","border":"transparent"}},"layout":"smooth","position":"bottom","content":{"href":"https://www.shropshirelive.com/cookie-policy","message":"This website uses cookies to ensure you get the best experience."}})});</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v4.0&appId=264306564460887&autoLogAppEvents=1"></script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-173104 single-format-standard former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss global-block-template-8 tdb_template_159728 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-nav-container"><ul id="menu-top-nav" class="td-mobile-main-menu"><li id="menu-item-167158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">0.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shropshire</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, December 17, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-utility-nav" class="top-header-menu"><li id="menu-item-161918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161918"><a href="https://www.shropshirelive.com/weather/">Weather</a></li>
<li id="menu-item-60070" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60070"><a href="https://www.shropshirelive.com/advertising/">Advertise</a></li>
<li id="menu-item-62111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62111"><a href="https://www.shropshirelive.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-102018" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102018"><a href="https://www.shropshirelive.com/theteam/">The Team</a></li>
	<li id="menu-item-102102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102102"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-102101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102101"><a href="https://www.shropshirelive.com/cookie-policy/">Read our Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56389"><a href="https://www.shropshirelive.com/contact/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
	    </div>
    <div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.shropshirelive.com/">
            <img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
            <span class="td-visual-hidden">Shropshire Live</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5df849e1c34fe_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="173104" data-autoload-type="" data-autoload-count="" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-159728"
                    class="post-159728 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5df849e1c58f5" class="tdc-zone"><div class="tdc_zone td_uid_2_5df849e1c5903_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5df849e1c5903_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5df849e1c5c56" class="tdc-row"><div class="vc_row td_uid_3_5df849e1c5c5d_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5df849e1c5c5d_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5df849e1c5c5d_rand{
margin-top:48px !important;
}

.td_uid_3_5df849e1c5c5d_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5df849e1c603c_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_4_5df849e1c603c_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5df849e1c603c_rand{
width:440px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5df849e1c65e7_rand td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="td_uid_5_5df849e1c65e7" >
<style>

/* inline tdc_css att */

.td_uid_5_5df849e1c65e7_rand{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_5df849e1c65e7_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5df849e1c65e7_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5df849e1c65e7_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_5_5df849e1c65e7_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td_uid_5_5df849e1c65e7_rand,
				.td_uid_5_5df849e1c65e7_rand a {
					color: #222222;
				}
                
				.td-theme-wrap .td_uid_5_5df849e1c65e7_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.shropshirelive.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Sport" class="tdb-entry-crumb" href="https://www.shropshirelive.com/sport/">Sport</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.shropshirelive.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.shropshirelive.com/sport/",
                                "name": "Sport"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title td_uid_6_5df849e1c7076_rand tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_5df849e1c7076" >
<style>

/* inline tdc_css att */

.td_uid_6_5df849e1c7076_rand{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_6_5df849e1c7076_rand{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5df849e1c7076_rand{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_6_5df849e1c7076_rand .tdb-title-text {
					color: #222222;
				}
				
				.td_uid_6_5df849e1c7076_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_6_5df849e1c7076_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_6_5df849e1c7076_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_6_5df849e1c7076_rand {
					text-align: left;
				}
				.td_uid_6_5df849e1c7076_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_6_5df849e1c7076_rand .tdb-title-text {
					line-height:x !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_6_5df849e1c7076_rand .tdb-title-text {
					font-size:40px !important;line-height:x !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5df849e1c7076_rand .tdb-title-text {
					font-size:32px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5df849e1c7076_rand .tdb-title-text {
					font-size:26px !important;line-height:34px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Former Shrewsbury Town defender in talks to become Mansfield boss</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_7_5df849e1c7aa4_rand "  style="height: 32px"></div><div class="vc_row_inner td_uid_8_5df849e1c7ae9_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_8_5df849e1c7ae9_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_8_5df849e1c7ae9_rand .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_8_5df849e1c7ae9_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_8_5df849e1c7ae9_rand{
margin-bottom:30px !important;
width:100% !important;
}

.td_uid_8_5df849e1c7ae9_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_9_5df849e1c7dbe_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_9_5df849e1c7dbe_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_9_5df849e1c7dbe_rand{
width:50% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5df849e1c7dbe_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5df849e1c7dbe_rand{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5df849e1c7dbe_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_10_5df849e1c8198_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_10_5df849e1c8198" >
<style>

/* inline tdc_css att */

.td_uid_10_5df849e1c8198_rand{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5df849e1c8198_rand{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_10_5df849e1c8198_rand {
                    display: inline-block;
                }

                
                .td_uid_10_5df849e1c8198_rand .avatar {
                    width: 30px;
                    height: 30px;
                }
                
                .td_uid_10_5df849e1c8198_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_10_5df849e1c8198_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_10_5df849e1c8198_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_10_5df849e1c8198_rand .tdb-author-name {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.shropshirelive.com/author/ryan-hillback/"><img alt='' src='https://secure.gravatar.com/avatar/6c59a2788b031dc70751dead5b6ba394?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c59a2788b031dc70751dead5b6ba394?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.shropshirelive.com/author/ryan-hillback/">Ryan Hillback</a></div></div><div class="td_block_wrap tdb_single_date td_uid_11_5df849e1c8afe_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_11_5df849e1c8afe" >
<style>

/* inline tdc_css att */

.td_uid_11_5df849e1c8afe_rand{
margin-right:5px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5df849e1c8afe_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5df849e1c8afe_rand {
                    display: inline-block;
                }
                
				.td_uid_11_5df849e1c8afe_rand {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-12-16T16:59:41+00:00" >December 16, 2019</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_12_5df849e1c8fe4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5df849e1c8fe4_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_12_5df849e1c8fe4_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_5df849e1c8fe4_rand{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5df849e1c8fe4_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_13_5df849e1c9358_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_5df849e1c9358" >
<style>

/* inline tdc_css att */

.td_uid_13_5df849e1c9358_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_13_5df849e1c9358_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5df849e1c9358_rand{
margin-top:5px !important;
width:100% !important;
}
}

</style><div id="td_uid_13_5df849e1c9358" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fsport%2F2019%2F12%2F16%2Fformer-shrewsbury-town-defender-in-talks-to-become-mansfield-boss%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss&url=https%3A%2F%2Fwww.shropshirelive.com%2Fsport%2F2019%2F12%2F16%2Fformer-shrewsbury-town-defender-in-talks-to-become-mansfield-boss%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss %0A%0A https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/&title=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Former Shrewsbury Town defender in talks to become Mansfield boss&body=https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5df849e1c9358">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_15_5df849e1ca771_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_15_5df849e1ca771" >
<style>

/* inline tdc_css att */

.td_uid_15_5df849e1ca771_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_15_5df849e1ca771_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_15_5df849e1ca771_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5df849e1ca771_rand{
margin-top:5px !important;
width:100% !important;
display:none !important;
}
}

</style><div id="td_uid_15_5df849e1ca771" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fsport%2F2019%2F12%2F16%2Fformer-shrewsbury-town-defender-in-talks-to-become-mansfield-boss%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss&url=https%3A%2F%2Fwww.shropshirelive.com%2Fsport%2F2019%2F12%2F16%2Fformer-shrewsbury-town-defender-in-talks-to-become-mansfield-boss%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss %0A%0A https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/&title=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Former Shrewsbury Town defender in talks to become Mansfield boss&body=https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5df849e1ca771">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_16_5df849e1cb7e7_rand td-pb-border-top td_block_template_8 td-post-content"  data-td-block-uid="td_uid_16_5df849e1cb7e7" >
<style>

/* inline tdc_css att */

.td_uid_16_5df849e1cb7e7_rand{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5df849e1cb7e7_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5df849e1cb7e7_rand h1 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5df849e1cb7e7_rand h2 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5df849e1cb7e7_rand h3 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5df849e1cb7e7_rand h4 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5df849e1cb7e7_rand blockquote p {
			        font-family:Montserrat !important;font-size:30px !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5df849e1cb7e7_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5df849e1cb7e7_rand,
                .td_uid_16_5df849e1cb7e7_rand p {
			        font-size:13px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Former Shrewsbury Town defender Graham Coughlan has been given permission to speak to League Two Mansfield.</p>



<figure class="wp-block-image"><img src="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-810x540.jpg" alt="" class="wp-image-167789" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-810x540.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2019/08/football-150x100.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2019/08/football-400x267.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2019/08/football-768x512.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2019/08/football-696x464.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2019/08/football.jpg 1000w" sizes="(max-width: 810px) 100vw, 810px" /></figure>



<p>The news is surprising considering that Mansfield are a
league below his current employers Bristol Rovers.</p>



<p>Coughlan has guided the Gas to 4<sup>th</sup> place in League
One, where he has former Town duo Alex Rodman and Abu Ogogo on his playing
staff.</p>



<div class="td-a-ad id_inline_ad_content-horiz-center"><span class="td-adspot-title"></span></div><p>However, local media are reporting that the former defender,
who made 78 league appearances for Shrewsbury, is struggling living away from
his family who reside in Sheffield.</p>



<p>Mansfield are looking for a new boss following the dismissal
of John Dempster. The Stags were knocked out of the FA Cup by Shrewsbury, and
currently occupy 18<sup>th</sup> place in League Two.</p>
<div class="shrop-news-sport" style="text-align: center; margin-top: 3px; margin-bottom: 15px; " id="shrop-1277633682"><i>Supporting Shropshire Live... </i>
<!-- /47878540/NEWS-SPONSOR -->
<div id='div-gpt-ad-1551099262458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551099262458-0'); });
</script>
</div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_17_5df849e1cf936_rand tdb-content-vert-top td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_17_5df849e1cf936" >
<style>

/* inline tdc_css att */

.td_uid_17_5df849e1cf936_rand{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_17_5df849e1cf936_rand {
                    padding: 21px;
                }
                
                .td_uid_17_5df849e1cf936_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5df849e1cf936_rand .tdb-author-photo,
                .td_uid_17_5df849e1cf936_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_17_5df849e1cf936_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_17_5df849e1cf936_rand .tdb-author-photo {
                    width: 96px;
                }
                
                .td_uid_17_5df849e1cf936_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_17_5df849e1cf936_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_17_5df849e1cf936_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_17_5df849e1cf936_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_17_5df849e1cf936_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_17_5df849e1cf936_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_17_5df849e1cf936_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_17_5df849e1cf936_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_17_5df849e1cf936_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_17_5df849e1cf936_rand .tdb-social-item {
				    margin: 7px 14px 7px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_17_5df849e1cf936_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5df849e1cf936_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5df849e1cf936_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5df849e1cf936_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 10px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.shropshirelive.com/author/ryan-hillback/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6c59a2788b031dc70751dead5b6ba394?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c59a2788b031dc70751dead5b6ba394?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.shropshirelive.com/author/ryan-hillback/" class="tdb-author-name">Ryan Hillback</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Ryan Hillback keeps us updated on match previews and reports as well as all the big Shrewsbury Town Football Club news.</div><div class="tdb-author-social"><a href="https://twitter.com/ryanhillback" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_18_5df849e1d0992_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_18_5df849e1d0992" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5df849e1d0992_rand{
display:none !important;
}
}

</style><div id="td_uid_18_5df849e1d0992" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fsport%2F2019%2F12%2F16%2Fformer-shrewsbury-town-defender-in-talks-to-become-mansfield-boss%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss&url=https%3A%2F%2Fwww.shropshirelive.com%2Fsport%2F2019%2F12%2F16%2Fformer-shrewsbury-town-defender-in-talks-to-become-mansfield-boss%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss %0A%0A https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/&title=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Former Shrewsbury Town defender in talks to become Mansfield boss&body=https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5df849e1d0992">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_19_5df849e1d1745_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_19_5df849e1d1745" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_19_5df849e1d1745_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5df849e1d1745_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_19_5df849e1d1745_rand{
display:none !important;
}
}

</style><div id="td_uid_19_5df849e1d1745" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fsport%2F2019%2F12%2F16%2Fformer-shrewsbury-town-defender-in-talks-to-become-mansfield-boss%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss&url=https%3A%2F%2Fwww.shropshirelive.com%2Fsport%2F2019%2F12%2F16%2Fformer-shrewsbury-town-defender-in-talks-to-become-mansfield-boss%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss %0A%0A https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/&title=Former+Shrewsbury+Town+defender+in+talks+to+become+Mansfield+boss">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Former Shrewsbury Town defender in talks to become Mansfield boss&body=https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_19_5df849e1d1745">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5df849e1d26a5_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_20_5df849e1d26a5" >
<style>

/* inline tdc_css att */

.td_uid_20_5df849e1d26a5_rand{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5df849e1d26a5_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5df849e1d26a5_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5df849e1d26a5_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5df849e1d26a5_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5df849e1d26a5_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5df849e1d26a5_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5df849e1d26a5_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5df849e1d26a5_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5df849e1d26a5_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5df849e1d26a5_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5df849e1d26a5_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.shropshirelive.com/tag/football/">Football</a></li><li><a href="https://www.shropshirelive.com/tag/ryan-hillback/">Ryan Hillback</a></li><li><a href="https://www.shropshirelive.com/tag/shrewsbury-town-football-club/">Shrewsbury Town Football Club</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_21_5df849e1d3784_rand "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_21_5df849e1d3784_rand { 
display:none !important;
} }

</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_22_5df849e1d37d5_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_22_5df849e1d37d5_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_22_5df849e1d37d5_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_22_5df849e1d37d5_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center>
<center><!-- /47878540/Mobile2 -->
<div id='div-gpt-ad-1551098844756-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098844756-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_23_5df849e1d3a55_rand td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_23_5df849e1d3a55" >
<style>
.td_uid_23_5df849e1d3a55_rand .td-block-title > *:before,
            .td_uid_23_5df849e1d3a55_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_23_5df849e1d3a55_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_23_5df849e1d3a55_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5df849e1d3a55_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_23_5df849e1d3a55_rand .td-block-title a,
				.td_uid_23_5df849e1d3a55_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_23_5df849e1d3a55 = new tdBlock();
block_td_uid_23_5df849e1d3a55.id = "td_uid_23_5df849e1d3a55";
block_td_uid_23_5df849e1d3a55.atts = '{"category_id":"56349","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","border_color":"#7cb031","custom_title":"Featured Articles","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","limit":"3","separator":"","custom_url":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5df849e1d3a55_rand","tdc_css_class":"td_uid_23_5df849e1d3a55_rand","tdc_css_class_style":"td_uid_23_5df849e1d3a55_rand_style"}';
block_td_uid_23_5df849e1d3a55.td_column_number = "2";
block_td_uid_23_5df849e1d3a55.block_type = "td_block_12";
block_td_uid_23_5df849e1d3a55.post_count = "3";
block_td_uid_23_5df849e1d3a55.found_posts = "111";
block_td_uid_23_5df849e1d3a55.header_color = "";
block_td_uid_23_5df849e1d3a55.ajax_pagination_infinite_stop = "";
block_td_uid_23_5df849e1d3a55.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_23_5df849e1d3a55);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Featured Articles</span></h4></div><div id=td_uid_23_5df849e1d3a55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/12/13/citysprint-are-recruiting-van-couriers-in-telford-for-christmas/" rel="bookmark" class="td-image-wrap" title="CitySprint are recruiting van couriers in Telford for Christmas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="CitySprint are recruiting van couriers in Telford for Christmas" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/City-Sprint-Van-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/City-Sprint-Van-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/12/13/citysprint-are-recruiting-van-couriers-in-telford-for-christmas/" rel="bookmark" title="CitySprint are recruiting van couriers in Telford for Christmas">CitySprint are recruiting van couriers in Telford for Christmas</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T14:04:14+00:00" >December 13, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    CitySprint — the UK’s largest same day distribution company — is seeking to boost the number of van couriers in Telford.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/12/13/citysprint-are-recruiting-van-couriers-in-telford-for-christmas/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/11/11/where-to-eat-and-party-in-shropshire-christmas-and-new-year-2019/" rel="bookmark" class="td-image-wrap" title="Where to eat and party in Shropshire Christmas and New Year 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Christmas Food 2019" title="Where to eat and party in Shropshire Christmas and New Year 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Christmas-Food-2019-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Christmas-Food-2019-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/11/11/where-to-eat-and-party-in-shropshire-christmas-and-new-year-2019/" rel="bookmark" title="Where to eat and party in Shropshire Christmas and New Year 2019">Where to eat and party in Shropshire Christmas and New Year 2019</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T11:07:58+00:00" >November 11, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The festive season is upon us and if you are looking for somewhere in Shropshire, to eat, drink and party then here is our guide.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/11/11/where-to-eat-and-party-in-shropshire-christmas-and-new-year-2019/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/11/09/christmas-events-and-attractions-in-shropshire-2019/" rel="bookmark" class="td-image-wrap" title="Christmas Events and Attractions in Shropshire 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Christmas Time - Generic - Image by Jill Wellington from Pixabay" title="Christmas Events and Attractions in Shropshire 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Christmas-Time-Generic-Image-by-Jill-Wellington-from-Pixabay-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Christmas-Time-Generic-Image-by-Jill-Wellington-from-Pixabay-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/11/09/christmas-events-and-attractions-in-shropshire-2019/" rel="bookmark" title="Christmas Events and Attractions in Shropshire 2019">Christmas Events and Attractions in Shropshire 2019</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-09T21:38:38+00:00" >November 9, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Christmas is such a wonderful time in Shropshire and there is so much to see and do, here are some of the great events and attractions.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/11/09/christmas-events-and-attractions-in-shropshire-2019/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_24_5df849e1d7acf_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_24_5df849e1d7acf" >
<style>
.td_uid_24_5df849e1d7acf_rand .td-block-title > *:before,
            .td_uid_24_5df849e1d7acf_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_24_5df849e1d7acf_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_24_5df849e1d7acf_rand .td-block-title a,
				.td_uid_24_5df849e1d7acf_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_24_5df849e1d7acf = new tdBlock();
block_td_uid_24_5df849e1d7acf.id = "td_uid_24_5df849e1d7acf";
block_td_uid_24_5df849e1d7acf.atts = '{"category_id":"56321","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifX0=","limit":"3","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5df849e1d7acf_rand","tdc_css_class":"td_uid_24_5df849e1d7acf_rand","tdc_css_class_style":"td_uid_24_5df849e1d7acf_rand_style"}';
block_td_uid_24_5df849e1d7acf.td_column_number = "2";
block_td_uid_24_5df849e1d7acf.block_type = "td_block_15";
block_td_uid_24_5df849e1d7acf.post_count = "3";
block_td_uid_24_5df849e1d7acf.found_posts = "14411";
block_td_uid_24_5df849e1d7acf.header_color = "";
block_td_uid_24_5df849e1d7acf.ajax_pagination_infinite_stop = "";
block_td_uid_24_5df849e1d7acf.max_num_pages = "4804";
tdBlocksArray.push(block_td_uid_24_5df849e1d7acf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_24_5df849e1d7acf class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/16/casualty-cut-free-following-collision-on-a49-south-of-bayston-hill/" rel="bookmark" class="td-image-wrap" title="Casualty cut free following collision on A49 south of Bayston Hill"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Casualty cut free following collision on A49 south of Bayston Hill" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2017/09/Shropshire-Fire-and-Rescue-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2017/09/Shropshire-Fire-and-Rescue.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/16/casualty-cut-free-following-collision-on-a49-south-of-bayston-hill/" rel="bookmark" title="Casualty cut free following collision on A49 south of Bayston Hill">Casualty cut free following collision on A49 south of Bayston Hill</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/16/telford-man-sentenced-for-child-sexual-offences/" rel="bookmark" class="td-image-wrap" title="Telford man sentenced for child sexual offences"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Danny Antonio Brazier" title="Telford man sentenced for child sexual offences" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/danny-brazier-16122019-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/danny-brazier-16122019-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/16/telford-man-sentenced-for-child-sexual-offences/" rel="bookmark" title="Telford man sentenced for child sexual offences">Telford man sentenced for child sexual offences</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/16/man-arrested-in-village-near-newport-is-charged-with-murder-of-teenage-boy-in-cheshire/" rel="bookmark" class="td-image-wrap" title="Man arrested in village near Newport is charged with murder of teenage boy in Cheshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Man arrested in village near Newport is charged with murder of teenage boy in Cheshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2017/10/Police-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2017/10/Police.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/16/man-arrested-in-village-near-newport-is-charged-with-murder-of-teenage-boy-in-cheshire/" rel="bookmark" title="Man arrested in village near Newport is charged with murder of teenage boy in Cheshire">Man arrested in village near Newport is charged with murder of teenage boy in Cheshire</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5df849e1d7acf" data-td_block_id="td_uid_24_5df849e1d7acf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5df849e1d7acf" data-td_block_id="td_uid_24_5df849e1d7acf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_25_5df849e1da922_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_25_5df849e1da922" >
<style>
.td_uid_25_5df849e1da922_rand .td-block-title > *:before,
            .td_uid_25_5df849e1da922_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_25_5df849e1da922_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_25_5df849e1da922_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_25_5df849e1da922_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_25_5df849e1da922_rand .td-block-title a,
				.td_uid_25_5df849e1da922_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_25_5df849e1da922 = new tdBlock();
block_td_uid_25_5df849e1da922.id = "td_uid_25_5df849e1da922";
block_td_uid_25_5df849e1da922.atts = '{"category_id":"56321","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","border_color":"#7cb031","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_25_5df849e1da922_rand","tdc_css_class":"td_uid_25_5df849e1da922_rand","tdc_css_class_style":"td_uid_25_5df849e1da922_rand_style"}';
block_td_uid_25_5df849e1da922.td_column_number = "2";
block_td_uid_25_5df849e1da922.block_type = "td_block_12";
block_td_uid_25_5df849e1da922.post_count = "3";
block_td_uid_25_5df849e1da922.found_posts = "14411";
block_td_uid_25_5df849e1da922.header_color = "";
block_td_uid_25_5df849e1da922.ajax_pagination_infinite_stop = "";
block_td_uid_25_5df849e1da922.max_num_pages = "4804";
tdBlocksArray.push(block_td_uid_25_5df849e1da922);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_25_5df849e1da922 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/16/casualty-cut-free-following-collision-on-a49-south-of-bayston-hill/" rel="bookmark" class="td-image-wrap" title="Casualty cut free following collision on A49 south of Bayston Hill"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Casualty cut free following collision on A49 south of Bayston Hill" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2017/09/Shropshire-Fire-and-Rescue-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2017/09/Shropshire-Fire-and-Rescue.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/16/casualty-cut-free-following-collision-on-a49-south-of-bayston-hill/" rel="bookmark" title="Casualty cut free following collision on A49 south of Bayston Hill">Casualty cut free following collision on A49 south of Bayston Hill</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T17:17:58+00:00" >December 16, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A casualty has been cut free from a vehicle following a collision on the A49 south of Shrewsbury this afternoon.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/12/16/casualty-cut-free-following-collision-on-a49-south-of-bayston-hill/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/16/telford-man-sentenced-for-child-sexual-offences/" rel="bookmark" class="td-image-wrap" title="Telford man sentenced for child sexual offences"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Danny Antonio Brazier" title="Telford man sentenced for child sexual offences" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/danny-brazier-16122019-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/danny-brazier-16122019-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/16/telford-man-sentenced-for-child-sexual-offences/" rel="bookmark" title="Telford man sentenced for child sexual offences">Telford man sentenced for child sexual offences</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T15:38:22+00:00" >December 16, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A man from Telford has been sentenced to five years in prison for child sexual offences.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/12/16/telford-man-sentenced-for-child-sexual-offences/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/16/man-arrested-in-village-near-newport-is-charged-with-murder-of-teenage-boy-in-cheshire/" rel="bookmark" class="td-image-wrap" title="Man arrested in village near Newport is charged with murder of teenage boy in Cheshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Man arrested in village near Newport is charged with murder of teenage boy in Cheshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2017/10/Police-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2017/10/Police.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/16/man-arrested-in-village-near-newport-is-charged-with-murder-of-teenage-boy-in-cheshire/" rel="bookmark" title="Man arrested in village near Newport is charged with murder of teenage boy in Cheshire">Man arrested in village near Newport is charged with murder of teenage boy in Cheshire</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T13:15:31+00:00" >December 16, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    An 18-year-old man has been charged with murder after being arrested in Forton near Newport on Friday.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/12/16/man-arrested-in-village-near-newport-is-charged-with-murder-of-teenage-boy-in-cheshire/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_25_5df849e1da922" data-td_block_id="td_uid_25_5df849e1da922">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_26_5df849e1dd2d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_26_5df849e1dd2d2" >
<style>
.td_uid_26_5df849e1dd2d2_rand .td-block-title > *:before,
            .td_uid_26_5df849e1dd2d2_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_26_5df849e1dd2d2_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_26_5df849e1dd2d2_rand .td-block-title a,
				.td_uid_26_5df849e1dd2d2_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_26_5df849e1dd2d2_rand .td-block-title a,
				.td_uid_26_5df849e1dd2d2_rand .td-block-title span {
					font-size:28px !important;
				}
}
</style><script>var block_td_uid_26_5df849e1dd2d2 = new tdBlock();
block_td_uid_26_5df849e1dd2d2.id = "td_uid_26_5df849e1dd2d2";
block_td_uid_26_5df849e1dd2d2.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOX0=","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"eyJhbGwiOiI1MDAiLCJwaG9uZSI6IiJ9","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_26_5df849e1dd2d2_rand","tdc_css_class":"td_uid_26_5df849e1dd2d2_rand","tdc_css_class_style":"td_uid_26_5df849e1dd2d2_rand_style"}';
block_td_uid_26_5df849e1dd2d2.td_column_number = "2";
block_td_uid_26_5df849e1dd2d2.block_type = "td_block_15";
block_td_uid_26_5df849e1dd2d2.post_count = "3";
block_td_uid_26_5df849e1dd2d2.found_posts = "3324";
block_td_uid_26_5df849e1dd2d2.header_color = "";
block_td_uid_26_5df849e1dd2d2.ajax_pagination_infinite_stop = "";
block_td_uid_26_5df849e1dd2d2.max_num_pages = "1108";
tdBlocksArray.push(block_td_uid_26_5df849e1dd2d2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_26_5df849e1dd2d2 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/" rel="bookmark" class="td-image-wrap" title="Former Shrewsbury Town defender in talks to become Mansfield boss"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Former Shrewsbury Town defender in talks to become Mansfield boss" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/" rel="bookmark" title="Former Shrewsbury Town defender in talks to become Mansfield boss">Former Shrewsbury Town defender in talks to become Mansfield boss</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/12/16/good-news-for-shropshire-in-latest-active-lives-survey/" rel="bookmark" class="td-image-wrap" title="Good news for Shropshire in latest ‘Active Lives’ survey"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="A satellite cycling club set up in Shrewsbury, with support from the pupil referral unit" title="Good news for Shropshire in latest ‘Active Lives’ survey" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Cycling-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Cycling-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/12/16/good-news-for-shropshire-in-latest-active-lives-survey/" rel="bookmark" title="Good news for Shropshire in latest ‘Active Lives’ survey">Good news for Shropshire in latest ‘Active Lives’ survey</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/12/16/success-for-couch-to-5k-running-programme/" rel="bookmark" class="td-image-wrap" title="Success for ‘couch to 5k’ running programme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Participants before completing Shrewsbury Parkrun on 23rd November" title="Success for ‘couch to 5k’ running programme" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/C25K-Nov-2019-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/C25K-Nov-2019-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/12/16/success-for-couch-to-5k-running-programme/" rel="bookmark" title="Success for ‘couch to 5k’ running programme">Success for ‘couch to 5k’ running programme</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5df849e1dd2d2" data-td_block_id="td_uid_26_5df849e1dd2d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5df849e1dd2d2" data-td_block_id="td_uid_26_5df849e1dd2d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_27_5df849e1e07bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_27_5df849e1e07bc" >
<style>
.td_uid_27_5df849e1e07bc_rand .td-block-title > *:before,
            .td_uid_27_5df849e1e07bc_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_27_5df849e1e07bc_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_27_5df849e1e07bc_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5df849e1e07bc_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_27_5df849e1e07bc_rand .td-block-title a,
				.td_uid_27_5df849e1e07bc_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_27_5df849e1e07bc = new tdBlock();
block_td_uid_27_5df849e1e07bc.id = "td_uid_27_5df849e1e07bc";
block_td_uid_27_5df849e1e07bc.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","block_template_id":"td_block_template_8","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_27_5df849e1e07bc_rand","tdc_css_class":"td_uid_27_5df849e1e07bc_rand","tdc_css_class_style":"td_uid_27_5df849e1e07bc_rand_style"}';
block_td_uid_27_5df849e1e07bc.td_column_number = "2";
block_td_uid_27_5df849e1e07bc.block_type = "td_block_12";
block_td_uid_27_5df849e1e07bc.post_count = "3";
block_td_uid_27_5df849e1e07bc.found_posts = "3324";
block_td_uid_27_5df849e1e07bc.header_color = "";
block_td_uid_27_5df849e1e07bc.ajax_pagination_infinite_stop = "";
block_td_uid_27_5df849e1e07bc.max_num_pages = "1108";
tdBlocksArray.push(block_td_uid_27_5df849e1e07bc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_27_5df849e1e07bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/" rel="bookmark" class="td-image-wrap" title="Former Shrewsbury Town defender in talks to become Mansfield boss"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Former Shrewsbury Town defender in talks to become Mansfield boss" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/" rel="bookmark" title="Former Shrewsbury Town defender in talks to become Mansfield boss">Former Shrewsbury Town defender in talks to become Mansfield boss</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T16:59:41+00:00" >December 16, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Former Shrewsbury Town defender Graham Coughlan has been given permission to speak to League Two Mansfield.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/12/16/good-news-for-shropshire-in-latest-active-lives-survey/" rel="bookmark" class="td-image-wrap" title="Good news for Shropshire in latest ‘Active Lives’ survey"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="A satellite cycling club set up in Shrewsbury, with support from the pupil referral unit" title="Good news for Shropshire in latest ‘Active Lives’ survey" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Cycling-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Cycling-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/12/16/good-news-for-shropshire-in-latest-active-lives-survey/" rel="bookmark" title="Good news for Shropshire in latest ‘Active Lives’ survey">Good news for Shropshire in latest ‘Active Lives’ survey</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T09:58:22+00:00" >December 16, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Sport England has announced the results of the latest Active Lives Children & Young People Survey - and there is some very good news for Shropshire, and Telford & Wrekin.                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/12/16/good-news-for-shropshire-in-latest-active-lives-survey/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/12/16/success-for-couch-to-5k-running-programme/" rel="bookmark" class="td-image-wrap" title="Success for ‘couch to 5k’ running programme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Participants before completing Shrewsbury Parkrun on 23rd November" title="Success for ‘couch to 5k’ running programme" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/C25K-Nov-2019-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/C25K-Nov-2019-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/12/16/success-for-couch-to-5k-running-programme/" rel="bookmark" title="Success for ‘couch to 5k’ running programme">Success for ‘couch to 5k’ running programme</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T09:29:29+00:00" >December 16, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A group of local organisations recently collaborated to deliver a successful beginners ‘couch to 5k’ running programme.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/12/16/success-for-couch-to-5k-running-programme/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_27_5df849e1e07bc" data-td_block_id="td_uid_27_5df849e1e07bc">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_28_5df849e1e31f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_28_5df849e1e31f7" >
<style>
.td_uid_28_5df849e1e31f7_rand .td-block-title > *:before,
            .td_uid_28_5df849e1e31f7_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5df849e1e31f7_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_28_5df849e1e31f7_rand .td-block-title a,
				.td_uid_28_5df849e1e31f7_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_28_5df849e1e31f7 = new tdBlock();
block_td_uid_28_5df849e1e31f7.id = "td_uid_28_5df849e1e31f7";
block_td_uid_28_5df849e1e31f7.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_28_5df849e1e31f7_rand","tdc_css_class":"td_uid_28_5df849e1e31f7_rand","tdc_css_class_style":"td_uid_28_5df849e1e31f7_rand_style"}';
block_td_uid_28_5df849e1e31f7.td_column_number = "2";
block_td_uid_28_5df849e1e31f7.block_type = "td_block_15";
block_td_uid_28_5df849e1e31f7.post_count = "3";
block_td_uid_28_5df849e1e31f7.found_posts = "7931";
block_td_uid_28_5df849e1e31f7.header_color = "";
block_td_uid_28_5df849e1e31f7.ajax_pagination_infinite_stop = "";
block_td_uid_28_5df849e1e31f7.max_num_pages = "2644";
tdBlocksArray.push(block_td_uid_28_5df849e1e31f7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_28_5df849e1e31f7 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/12/13/telford-hotel-golf-resort-appoints-new-general-manager-to-drive-growth/" rel="bookmark" class="td-image-wrap" title="﻿Telford Hotel &#038; Golf Resort appoints new General Manager to drive growth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Telford Hotel &amp; Golf Resort has just appointed Peter Nye as its new General Manager" title="﻿Telford Hotel &#038; Golf Resort appoints new General Manager to drive growth" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Peter-Nye-Telford-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Peter-Nye-Telford-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/12/13/telford-hotel-golf-resort-appoints-new-general-manager-to-drive-growth/" rel="bookmark" title="﻿Telford Hotel &#038; Golf Resort appoints new General Manager to drive growth">﻿Telford Hotel &#038; Golf Resort appoints new General Manager to drive growth</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/12/13/new-home-for-red-recruitment-solutions/" rel="bookmark" class="td-image-wrap" title="New home for Red Recruitment Solutions"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Red Recruitment Solutions will be based from Suite C1 Haughmond View, Shrewsbury Business Park" title="New home for Red Recruitment Solutions" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/newoffice-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/newoffice-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/12/13/new-home-for-red-recruitment-solutions/" rel="bookmark" title="New home for Red Recruitment Solutions">New home for Red Recruitment Solutions</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/12/13/over-the-water-to-shropshire-for-hr-work-experience/" rel="bookmark" class="td-image-wrap" title="Over the water to Shropshire for HR work experience"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Niamh Kelly with her work experience student Róisín McGuinness" title="Over the water to Shropshire for HR work experience" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/HRDept-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/HRDept-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/12/13/over-the-water-to-shropshire-for-hr-work-experience/" rel="bookmark" title="Over the water to Shropshire for HR work experience">Over the water to Shropshire for HR work experience</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5df849e1e31f7" data-td_block_id="td_uid_28_5df849e1e31f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5df849e1e31f7" data-td_block_id="td_uid_28_5df849e1e31f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_29_5df849e1e5dc3_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_29_5df849e1e5dc3_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5df849e1e5dc3_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_29_5df849e1e5dc3_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile3 -->
<div id='div-gpt-ad-1551098868430-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098868430-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_30_5df849e1e5ebb_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_30_5df849e1e5ebb" >
<style>
.td_uid_30_5df849e1e5ebb_rand .td-block-title > *:before,
            .td_uid_30_5df849e1e5ebb_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_30_5df849e1e5ebb_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5df849e1e5ebb_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5df849e1e5ebb_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_30_5df849e1e5ebb_rand .td-block-title a,
				.td_uid_30_5df849e1e5ebb_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_30_5df849e1e5ebb = new tdBlock();
block_td_uid_30_5df849e1e5ebb.id = "td_uid_30_5df849e1e5ebb";
block_td_uid_30_5df849e1e5ebb.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_30_5df849e1e5ebb_rand","tdc_css_class":"td_uid_30_5df849e1e5ebb_rand","tdc_css_class_style":"td_uid_30_5df849e1e5ebb_rand_style"}';
block_td_uid_30_5df849e1e5ebb.td_column_number = "2";
block_td_uid_30_5df849e1e5ebb.block_type = "td_block_12";
block_td_uid_30_5df849e1e5ebb.post_count = "3";
block_td_uid_30_5df849e1e5ebb.found_posts = "7931";
block_td_uid_30_5df849e1e5ebb.header_color = "";
block_td_uid_30_5df849e1e5ebb.ajax_pagination_infinite_stop = "";
block_td_uid_30_5df849e1e5ebb.max_num_pages = "2644";
tdBlocksArray.push(block_td_uid_30_5df849e1e5ebb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_30_5df849e1e5ebb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/12/13/telford-hotel-golf-resort-appoints-new-general-manager-to-drive-growth/" rel="bookmark" class="td-image-wrap" title="﻿Telford Hotel &#038; Golf Resort appoints new General Manager to drive growth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Telford Hotel &amp; Golf Resort has just appointed Peter Nye as its new General Manager" title="﻿Telford Hotel &#038; Golf Resort appoints new General Manager to drive growth" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Peter-Nye-Telford-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Peter-Nye-Telford-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/12/13/telford-hotel-golf-resort-appoints-new-general-manager-to-drive-growth/" rel="bookmark" title="﻿Telford Hotel &#038; Golf Resort appoints new General Manager to drive growth">﻿Telford Hotel &#038; Golf Resort appoints new General Manager to drive growth</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T06:03:03+00:00" >December 13, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Telford Hotel & Golf Resort, the four-star hotel in Shropshire, has appointed Peter Nye as its new General Manager.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/12/13/telford-hotel-golf-resort-appoints-new-general-manager-to-drive-growth/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/12/13/new-home-for-red-recruitment-solutions/" rel="bookmark" class="td-image-wrap" title="New home for Red Recruitment Solutions"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Red Recruitment Solutions will be based from Suite C1 Haughmond View, Shrewsbury Business Park" title="New home for Red Recruitment Solutions" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/newoffice-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/newoffice-648x460.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/12/13/new-home-for-red-recruitment-solutions/" rel="bookmark" title="New home for Red Recruitment Solutions">New home for Red Recruitment Solutions</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T06:02:17+00:00" >December 13, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Christmas has come early for the team at Red Recruitment Solutions, as the team relocates to a newer, larger and more suitable location.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/12/13/new-home-for-red-recruitment-solutions/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/12/13/over-the-water-to-shropshire-for-hr-work-experience/" rel="bookmark" class="td-image-wrap" title="Over the water to Shropshire for HR work experience"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Niamh Kelly with her work experience student Róisín McGuinness" title="Over the water to Shropshire for HR work experience" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/HRDept-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/HRDept-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/12/13/over-the-water-to-shropshire-for-hr-work-experience/" rel="bookmark" title="Over the water to Shropshire for HR work experience">Over the water to Shropshire for HR work experience</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T06:01:12+00:00" >December 13, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A Shropshire HR consultant has urged people to offer work placements to those from overseas in order to showcase what Shropshire has to offer and to help reduce the skills gap faced by many industries.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/12/13/over-the-water-to-shropshire-for-hr-work-experience/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_5df849e1e5ebb" data-td_block_id="td_uid_30_5df849e1e5ebb">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_31_5df849e1e8992_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_31_5df849e1e8992" >
<style>
.td_uid_31_5df849e1e8992_rand .td-block-title > *:before,
            .td_uid_31_5df849e1e8992_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_31_5df849e1e8992_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_31_5df849e1e8992_rand .td-block-title a,
				.td_uid_31_5df849e1e8992_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_31_5df849e1e8992 = new tdBlock();
block_td_uid_31_5df849e1e8992.id = "td_uid_31_5df849e1e8992";
block_td_uid_31_5df849e1e8992.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Features","border_color":"#7cb031","custom_url":"https:\/\/www.shropshirelive.com\/features","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_31_5df849e1e8992_rand","tdc_css_class":"td_uid_31_5df849e1e8992_rand","tdc_css_class_style":"td_uid_31_5df849e1e8992_rand_style"}';
block_td_uid_31_5df849e1e8992.td_column_number = "2";
block_td_uid_31_5df849e1e8992.block_type = "td_block_15";
block_td_uid_31_5df849e1e8992.post_count = "3";
block_td_uid_31_5df849e1e8992.found_posts = "2230";
block_td_uid_31_5df849e1e8992.header_color = "";
block_td_uid_31_5df849e1e8992.ajax_pagination_infinite_stop = "";
block_td_uid_31_5df849e1e8992.max_num_pages = "744";
tdBlocksArray.push(block_td_uid_31_5df849e1e8992);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features">Features</a></h4></div><div id=td_uid_31_5df849e1e8992 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/12/13/citysprint-are-recruiting-van-couriers-in-telford-for-christmas/" rel="bookmark" class="td-image-wrap" title="CitySprint are recruiting van couriers in Telford for Christmas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="CitySprint are recruiting van couriers in Telford for Christmas" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/City-Sprint-Van-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/City-Sprint-Van-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/12/13/citysprint-are-recruiting-van-couriers-in-telford-for-christmas/" rel="bookmark" title="CitySprint are recruiting van couriers in Telford for Christmas">CitySprint are recruiting van couriers in Telford for Christmas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/12/12/charity-whisks-brave-shropshire-youngster-to-lapland/" rel="bookmark" class="td-image-wrap" title="Charity whisks brave Shropshire youngster to Lapland"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="The Barker Jones family - Mum Lindsay, Dougie, big brother Reuben and Dad Gareth" title="Charity whisks brave Shropshire youngster to Lapland" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/The-Barker-Jones-family-Mum-Lindsay-Dougie-big-brother-Reuben-and-Dad-Gareth-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/The-Barker-Jones-family-Mum-Lindsay-Dougie-big-brother-Reuben-and-Dad-Gareth-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/12/12/charity-whisks-brave-shropshire-youngster-to-lapland/" rel="bookmark" title="Charity whisks brave Shropshire youngster to Lapland">Charity whisks brave Shropshire youngster to Lapland</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/12/06/telford-nursery-staff-get-behind-baby-bank-campaign/" rel="bookmark" class="td-image-wrap" title="Telford nursery staff get behind baby bank campaign"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Two year old Macey-Rose Lumby, nursery manager Kayleigh Dance and four year old Perrie Williams at ABC Day Nursery in Telford" title="Telford nursery staff get behind baby bank campaign" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/ABC-baby-bank-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/ABC-baby-bank-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/12/06/telford-nursery-staff-get-behind-baby-bank-campaign/" rel="bookmark" title="Telford nursery staff get behind baby bank campaign">Telford nursery staff get behind baby bank campaign</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5df849e1e8992" data-td_block_id="td_uid_31_5df849e1e8992"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5df849e1e8992" data-td_block_id="td_uid_31_5df849e1e8992"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_32_5df849e1eb3a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_32_5df849e1eb3a7" >
<style>
.td_uid_32_5df849e1eb3a7_rand .td-block-title > *:before,
            .td_uid_32_5df849e1eb3a7_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_32_5df849e1eb3a7_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5df849e1eb3a7_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5df849e1eb3a7_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_32_5df849e1eb3a7_rand .td-block-title a,
				.td_uid_32_5df849e1eb3a7_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_32_5df849e1eb3a7 = new tdBlock();
block_td_uid_32_5df849e1eb3a7.id = "td_uid_32_5df849e1eb3a7";
block_td_uid_32_5df849e1eb3a7.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Features","custom_url":"https:\/\/www.shropshirelive.com\/features\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_32_5df849e1eb3a7_rand","tdc_css_class":"td_uid_32_5df849e1eb3a7_rand","tdc_css_class_style":"td_uid_32_5df849e1eb3a7_rand_style"}';
block_td_uid_32_5df849e1eb3a7.td_column_number = "2";
block_td_uid_32_5df849e1eb3a7.block_type = "td_block_12";
block_td_uid_32_5df849e1eb3a7.post_count = "3";
block_td_uid_32_5df849e1eb3a7.found_posts = "2230";
block_td_uid_32_5df849e1eb3a7.header_color = "";
block_td_uid_32_5df849e1eb3a7.ajax_pagination_infinite_stop = "";
block_td_uid_32_5df849e1eb3a7.max_num_pages = "744";
tdBlocksArray.push(block_td_uid_32_5df849e1eb3a7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features/">Features</a></h4></div><div id=td_uid_32_5df849e1eb3a7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/12/13/citysprint-are-recruiting-van-couriers-in-telford-for-christmas/" rel="bookmark" class="td-image-wrap" title="CitySprint are recruiting van couriers in Telford for Christmas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="CitySprint are recruiting van couriers in Telford for Christmas" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/City-Sprint-Van-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/City-Sprint-Van-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/12/13/citysprint-are-recruiting-van-couriers-in-telford-for-christmas/" rel="bookmark" title="CitySprint are recruiting van couriers in Telford for Christmas">CitySprint are recruiting van couriers in Telford for Christmas</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T14:04:14+00:00" >December 13, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    CitySprint — the UK’s largest same day distribution company — is seeking to boost the number of van couriers in Telford.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/12/13/citysprint-are-recruiting-van-couriers-in-telford-for-christmas/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/12/12/charity-whisks-brave-shropshire-youngster-to-lapland/" rel="bookmark" class="td-image-wrap" title="Charity whisks brave Shropshire youngster to Lapland"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="The Barker Jones family - Mum Lindsay, Dougie, big brother Reuben and Dad Gareth" title="Charity whisks brave Shropshire youngster to Lapland" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/The-Barker-Jones-family-Mum-Lindsay-Dougie-big-brother-Reuben-and-Dad-Gareth-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/The-Barker-Jones-family-Mum-Lindsay-Dougie-big-brother-Reuben-and-Dad-Gareth-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/12/12/charity-whisks-brave-shropshire-youngster-to-lapland/" rel="bookmark" title="Charity whisks brave Shropshire youngster to Lapland">Charity whisks brave Shropshire youngster to Lapland</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T10:17:08+00:00" >December 12, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    WHEN You Wish Upon A Star has gifted a shropshire child with a life-threatening illness a trip to Lapland to meet Santa Claus this Christmas.                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/12/12/charity-whisks-brave-shropshire-youngster-to-lapland/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/12/06/telford-nursery-staff-get-behind-baby-bank-campaign/" rel="bookmark" class="td-image-wrap" title="Telford nursery staff get behind baby bank campaign"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Two year old Macey-Rose Lumby, nursery manager Kayleigh Dance and four year old Perrie Williams at ABC Day Nursery in Telford" title="Telford nursery staff get behind baby bank campaign" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/ABC-baby-bank-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/ABC-baby-bank-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/12/06/telford-nursery-staff-get-behind-baby-bank-campaign/" rel="bookmark" title="Telford nursery staff get behind baby bank campaign">Telford nursery staff get behind baby bank campaign</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T07:11:19+00:00" >December 6, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Staff at a Shropshire day nursery group have expanded their help into the community by opening their doors as drop-off points for the new Telford Baby Bank.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/12/06/telford-nursery-staff-get-behind-baby-bank-campaign/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5df849e1eb3a7" data-td_block_id="td_uid_32_5df849e1eb3a7">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_33_5df849e1edde2_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_33_5df849e1edde2" >
<style>
.td_uid_33_5df849e1edde2_rand .td-block-title > *:before,
            .td_uid_33_5df849e1edde2_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5df849e1edde2_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_33_5df849e1edde2_rand .td-block-title a,
				.td_uid_33_5df849e1edde2_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_33_5df849e1edde2 = new tdBlock();
block_td_uid_33_5df849e1edde2.id = "td_uid_33_5df849e1edde2";
block_td_uid_33_5df849e1edde2.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/entertainment\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_33_5df849e1edde2_rand","tdc_css_class":"td_uid_33_5df849e1edde2_rand","tdc_css_class_style":"td_uid_33_5df849e1edde2_rand_style"}';
block_td_uid_33_5df849e1edde2.td_column_number = "2";
block_td_uid_33_5df849e1edde2.block_type = "td_block_15";
block_td_uid_33_5df849e1edde2.post_count = "3";
block_td_uid_33_5df849e1edde2.found_posts = "2316";
block_td_uid_33_5df849e1edde2.header_color = "";
block_td_uid_33_5df849e1edde2.ajax_pagination_infinite_stop = "";
block_td_uid_33_5df849e1edde2.max_num_pages = "772";
tdBlocksArray.push(block_td_uid_33_5df849e1edde2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></h4></div><div id=td_uid_33_5df849e1edde2 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/12/04/jack-savoretti-to-headline-a-summers-evening-in-telford/" rel="bookmark" class="td-image-wrap" title="Jack Savoretti to headline &#8216;A Summer&#8217;s Evening in Telford&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jack Savoretti" title="Jack Savoretti to headline &#8216;A Summer&#8217;s Evening in Telford&#8217;" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jack-Savoretti-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jack-Savoretti-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/12/04/jack-savoretti-to-headline-a-summers-evening-in-telford/" rel="bookmark" title="Jack Savoretti to headline &#8216;A Summer&#8217;s Evening in Telford&#8217;">Jack Savoretti to headline &#8216;A Summer&#8217;s Evening in Telford&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/12/01/shrewsbury-folk-festival-2020-first-names-revealed-as-tickets-go-on-sale/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Folk Festival 2020: First names revealed as tickets go on sale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="The festival has four main music stages, a dance tent, children and youth festivals, workshops, a craft fair, food village, real ale, cocktail and gin bars and on-site camping and glamping. Photo: Drone Rangers" title="Shrewsbury Folk Festival 2020: First names revealed as tickets go on sale" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Shrewsbury-Folk-Festival-site-2019-Credit-Drone-Rangers-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Shrewsbury-Folk-Festival-site-2019-Credit-Drone-Rangers-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/12/01/shrewsbury-folk-festival-2020-first-names-revealed-as-tickets-go-on-sale/" rel="bookmark" title="Shrewsbury Folk Festival 2020: First names revealed as tickets go on sale">Shrewsbury Folk Festival 2020: First names revealed as tickets go on sale</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/12/01/canadian-iconoclast-tom-stade-to-perform-at-shrewsbury-international-comedy-festivals-2020-gala-show/" rel="bookmark" class="td-image-wrap" title="Canadian iconoclast Tom Stade to perform at Shrewsbury International Comedy Festival’s 2020 Gala Show"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Canadian iconoclast Tom Stade" title="Canadian iconoclast Tom Stade to perform at Shrewsbury International Comedy Festival’s 2020 Gala Show" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/tomstade-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/tomstade-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/12/01/canadian-iconoclast-tom-stade-to-perform-at-shrewsbury-international-comedy-festivals-2020-gala-show/" rel="bookmark" title="Canadian iconoclast Tom Stade to perform at Shrewsbury International Comedy Festival’s 2020 Gala Show">Canadian iconoclast Tom Stade to perform at Shrewsbury International Comedy Festival’s 2020 Gala Show</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5df849e1edde2" data-td_block_id="td_uid_33_5df849e1edde2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5df849e1edde2" data-td_block_id="td_uid_33_5df849e1edde2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_34_5df849e1f0c91_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_34_5df849e1f0c91_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_34_5df849e1f0c91_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_34_5df849e1f0c91_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile4 -->
<div id='div-gpt-ad-1551098895648-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098895648-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_35_5df849e1f0d9d_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_35_5df849e1f0d9d" >
<style>
.td_uid_35_5df849e1f0d9d_rand .td-block-title > *:before,
            .td_uid_35_5df849e1f0d9d_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_35_5df849e1f0d9d_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5df849e1f0d9d_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5df849e1f0d9d_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_35_5df849e1f0d9d_rand .td-block-title a,
				.td_uid_35_5df849e1f0d9d_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_35_5df849e1f0d9d = new tdBlock();
block_td_uid_35_5df849e1f0d9d.id = "td_uid_35_5df849e1f0d9d";
block_td_uid_35_5df849e1f0d9d.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/news\/entertainment\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5df849e1f0d9d_rand","tdc_css_class":"td_uid_35_5df849e1f0d9d_rand","tdc_css_class_style":"td_uid_35_5df849e1f0d9d_rand_style"}';
block_td_uid_35_5df849e1f0d9d.td_column_number = "2";
block_td_uid_35_5df849e1f0d9d.block_type = "td_block_12";
block_td_uid_35_5df849e1f0d9d.post_count = "3";
block_td_uid_35_5df849e1f0d9d.found_posts = "2316";
block_td_uid_35_5df849e1f0d9d.header_color = "";
block_td_uid_35_5df849e1f0d9d.ajax_pagination_infinite_stop = "";
block_td_uid_35_5df849e1f0d9d.max_num_pages = "772";
tdBlocksArray.push(block_td_uid_35_5df849e1f0d9d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/entertainment/">Entertainment</a></h4></div><div id=td_uid_35_5df849e1f0d9d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/12/04/jack-savoretti-to-headline-a-summers-evening-in-telford/" rel="bookmark" class="td-image-wrap" title="Jack Savoretti to headline &#8216;A Summer&#8217;s Evening in Telford&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Jack Savoretti" title="Jack Savoretti to headline &#8216;A Summer&#8217;s Evening in Telford&#8217;" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jack-Savoretti-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jack-Savoretti-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/12/04/jack-savoretti-to-headline-a-summers-evening-in-telford/" rel="bookmark" title="Jack Savoretti to headline &#8216;A Summer&#8217;s Evening in Telford&#8217;">Jack Savoretti to headline &#8216;A Summer&#8217;s Evening in Telford&#8217;</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T10:00:23+00:00" >December 4, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Jack Savoretti is to headline 'A Summer's Evening in Telford' in June 2020 with special guest Imelda May.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/12/04/jack-savoretti-to-headline-a-summers-evening-in-telford/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/12/01/shrewsbury-folk-festival-2020-first-names-revealed-as-tickets-go-on-sale/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Folk Festival 2020: First names revealed as tickets go on sale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="The festival has four main music stages, a dance tent, children and youth festivals, workshops, a craft fair, food village, real ale, cocktail and gin bars and on-site camping and glamping. Photo: Drone Rangers" title="Shrewsbury Folk Festival 2020: First names revealed as tickets go on sale" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Shrewsbury-Folk-Festival-site-2019-Credit-Drone-Rangers-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Shrewsbury-Folk-Festival-site-2019-Credit-Drone-Rangers-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/12/01/shrewsbury-folk-festival-2020-first-names-revealed-as-tickets-go-on-sale/" rel="bookmark" title="Shrewsbury Folk Festival 2020: First names revealed as tickets go on sale">Shrewsbury Folk Festival 2020: First names revealed as tickets go on sale</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T09:00:03+00:00" >December 1, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The first names on the line up of next year’s Shrewsbury Folk Festival have been confirmed as 2020 tickets go on sale.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/12/01/shrewsbury-folk-festival-2020-first-names-revealed-as-tickets-go-on-sale/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/12/01/canadian-iconoclast-tom-stade-to-perform-at-shrewsbury-international-comedy-festivals-2020-gala-show/" rel="bookmark" class="td-image-wrap" title="Canadian iconoclast Tom Stade to perform at Shrewsbury International Comedy Festival’s 2020 Gala Show"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Canadian iconoclast Tom Stade" title="Canadian iconoclast Tom Stade to perform at Shrewsbury International Comedy Festival’s 2020 Gala Show" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/tomstade-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/tomstade-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/12/01/canadian-iconoclast-tom-stade-to-perform-at-shrewsbury-international-comedy-festivals-2020-gala-show/" rel="bookmark" title="Canadian iconoclast Tom Stade to perform at Shrewsbury International Comedy Festival’s 2020 Gala Show">Canadian iconoclast Tom Stade to perform at Shrewsbury International Comedy Festival’s 2020 Gala Show</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T06:59:45+00:00" >December 1, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Shrewsbury International Comedy Festival’s 2020 Gala Show is now on sale at the Theatre Severn Box Office and organisers have announced the first act.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/12/01/canadian-iconoclast-tom-stade-to-perform-at-shrewsbury-international-comedy-festivals-2020-gala-show/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_5df849e1f0d9d" data-td_block_id="td_uid_35_5df849e1f0d9d">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_36_5df849e1f3abb_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_36_5df849e1f3abb" >
<style>
.td_uid_36_5df849e1f3abb_rand .td-block-title > *:before,
            .td_uid_36_5df849e1f3abb_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_36_5df849e1f3abb_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_36_5df849e1f3abb_rand .td-block-title a,
				.td_uid_36_5df849e1f3abb_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_36_5df849e1f3abb = new tdBlock();
block_td_uid_36_5df849e1f3abb.id = "td_uid_36_5df849e1f3abb";
block_td_uid_36_5df849e1f3abb.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5df849e1f3abb_rand","tdc_css_class":"td_uid_36_5df849e1f3abb_rand","tdc_css_class_style":"td_uid_36_5df849e1f3abb_rand_style"}';
block_td_uid_36_5df849e1f3abb.td_column_number = "2";
block_td_uid_36_5df849e1f3abb.block_type = "td_block_15";
block_td_uid_36_5df849e1f3abb.post_count = "3";
block_td_uid_36_5df849e1f3abb.found_posts = "855";
block_td_uid_36_5df849e1f3abb.header_color = "";
block_td_uid_36_5df849e1f3abb.ajax_pagination_infinite_stop = "";
block_td_uid_36_5df849e1f3abb.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_36_5df849e1f3abb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_36_5df849e1f3abb class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/" rel="bookmark" class="td-image-wrap" title="Shifnal pub celebrates first anniversary since being saved from closure"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jennifer Burns from The Crown Inn serving customer Sid Heath" title="Shifnal pub celebrates first anniversary since being saved from closure" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jennifer-Burns-from-The-Crown-Inn-serving-customer-Sid-Heath-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jennifer-Burns-from-The-Crown-Inn-serving-customer-Sid-Heath-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/" rel="bookmark" title="Shifnal pub celebrates first anniversary since being saved from closure">Shifnal pub celebrates first anniversary since being saved from closure</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/12/12/new-beer-brewed-for-bridgnorth-hotel/" rel="bookmark" class="td-image-wrap" title="New beer brewed for Bridgnorth hotel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Pictured sampling the new beer, from left Councillor Karen Sawbridge, Lorna Walker of The Falcon and Steve Farrell of Bridgnorth Brewery" title="New beer brewed for Bridgnorth hotel" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Sampling-the-new-beer-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Sampling-the-new-beer-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/12/12/new-beer-brewed-for-bridgnorth-hotel/" rel="bookmark" title="New beer brewed for Bridgnorth hotel">New beer brewed for Bridgnorth hotel</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/11/13/shropshire-vineyard-to-release-first-estate-red-wine/" rel="bookmark" class="td-image-wrap" title="Shropshire vineyard to release first estate red wine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Hencote Estate Winemaker Gavin Patterson has over 30 years’ experience in the industry" title="Shropshire vineyard to release first estate red wine" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Gavin-Patterson-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Gavin-Patterson-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/11/13/shropshire-vineyard-to-release-first-estate-red-wine/" rel="bookmark" title="Shropshire vineyard to release first estate red wine">Shropshire vineyard to release first estate red wine</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5df849e1f3abb" data-td_block_id="td_uid_36_5df849e1f3abb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5df849e1f3abb" data-td_block_id="td_uid_36_5df849e1f3abb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_37_5df849e2025a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_37_5df849e2025a2" >
<style>
.td_uid_37_5df849e2025a2_rand .td-block-title > *:before,
            .td_uid_37_5df849e2025a2_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_37_5df849e2025a2_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_37_5df849e2025a2_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_37_5df849e2025a2_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_37_5df849e2025a2_rand .td-block-title a,
				.td_uid_37_5df849e2025a2_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_37_5df849e2025a2 = new tdBlock();
block_td_uid_37_5df849e2025a2.id = "td_uid_37_5df849e2025a2";
block_td_uid_37_5df849e2025a2.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_37_5df849e2025a2_rand","tdc_css_class":"td_uid_37_5df849e2025a2_rand","tdc_css_class_style":"td_uid_37_5df849e2025a2_rand_style"}';
block_td_uid_37_5df849e2025a2.td_column_number = "2";
block_td_uid_37_5df849e2025a2.block_type = "td_block_12";
block_td_uid_37_5df849e2025a2.post_count = "3";
block_td_uid_37_5df849e2025a2.found_posts = "855";
block_td_uid_37_5df849e2025a2.header_color = "";
block_td_uid_37_5df849e2025a2.ajax_pagination_infinite_stop = "";
block_td_uid_37_5df849e2025a2.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_37_5df849e2025a2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_37_5df849e2025a2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/" rel="bookmark" class="td-image-wrap" title="Shifnal pub celebrates first anniversary since being saved from closure"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Jennifer Burns from The Crown Inn serving customer Sid Heath" title="Shifnal pub celebrates first anniversary since being saved from closure" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jennifer-Burns-from-The-Crown-Inn-serving-customer-Sid-Heath-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jennifer-Burns-from-The-Crown-Inn-serving-customer-Sid-Heath-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/" rel="bookmark" title="Shifnal pub celebrates first anniversary since being saved from closure">Shifnal pub celebrates first anniversary since being saved from closure</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T10:02:54+00:00" >December 16, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The Crown Inn at Shifnal has reported having a successful first year, with increased footfall and more pints being pulled than ever before.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/12/12/new-beer-brewed-for-bridgnorth-hotel/" rel="bookmark" class="td-image-wrap" title="New beer brewed for Bridgnorth hotel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Pictured sampling the new beer, from left Councillor Karen Sawbridge, Lorna Walker of The Falcon and Steve Farrell of Bridgnorth Brewery" title="New beer brewed for Bridgnorth hotel" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Sampling-the-new-beer-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Sampling-the-new-beer-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/12/12/new-beer-brewed-for-bridgnorth-hotel/" rel="bookmark" title="New beer brewed for Bridgnorth hotel">New beer brewed for Bridgnorth hotel</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T10:05:30+00:00" >December 12, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A Bridgnorth hotel has collaborated with a local brewery to brew up a treat for local people.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/12/12/new-beer-brewed-for-bridgnorth-hotel/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/11/13/shropshire-vineyard-to-release-first-estate-red-wine/" rel="bookmark" class="td-image-wrap" title="Shropshire vineyard to release first estate red wine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Hencote Estate Winemaker Gavin Patterson has over 30 years’ experience in the industry" title="Shropshire vineyard to release first estate red wine" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Gavin-Patterson-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Gavin-Patterson-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/11/13/shropshire-vineyard-to-release-first-estate-red-wine/" rel="bookmark" title="Shropshire vineyard to release first estate red wine">Shropshire vineyard to release first estate red wine</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T12:26:57+00:00" >November 13, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A Shropshire vineyard is to launch its first estate red wine just over a year since the winery opened to the public.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/11/13/shropshire-vineyard-to-release-first-estate-red-wine/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_5df849e2025a2" data-td_block_id="td_uid_37_5df849e2025a2">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_38_5df849e2053ed_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_38_5df849e2053ed_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_39_5df849e205646_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_39_5df849e205646_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A1 -->
<div id='div-gpt-ad-1551098661840-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098661840-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_uid_40_5df849e205bd5_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_40_5df849e205bd5" >
<style>
.td_uid_40_5df849e205bd5_rand .td-block-title > *:before,
            .td_uid_40_5df849e205bd5_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5df849e205bd5_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_40_5df849e205bd5_rand .td-block-title a,
				.td_uid_40_5df849e205bd5_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_40_5df849e205bd5 = new tdBlock();
block_td_uid_40_5df849e205bd5.id = "td_uid_40_5df849e205bd5";
block_td_uid_40_5df849e205bd5.atts = '{"tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","m6f_title_font_weight":"","custom_title":"Featured Articles","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","category_id":"56349","limit":"3","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_40_5df849e205bd5_rand","tdc_css_class":"td_uid_40_5df849e205bd5_rand","tdc_css_class_style":"td_uid_40_5df849e205bd5_rand_style"}';
block_td_uid_40_5df849e205bd5.td_column_number = "1";
block_td_uid_40_5df849e205bd5.block_type = "td_block_7";
block_td_uid_40_5df849e205bd5.post_count = "3";
block_td_uid_40_5df849e205bd5.found_posts = "111";
block_td_uid_40_5df849e205bd5.header_color = "";
block_td_uid_40_5df849e205bd5.ajax_pagination_infinite_stop = "";
block_td_uid_40_5df849e205bd5.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_40_5df849e205bd5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Featured Articles</span></h4></div><div id=td_uid_40_5df849e205bd5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/12/13/citysprint-are-recruiting-van-couriers-in-telford-for-christmas/" rel="bookmark" class="td-image-wrap" title="CitySprint are recruiting van couriers in Telford for Christmas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="CitySprint are recruiting van couriers in Telford for Christmas" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/City-Sprint-Van-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/City-Sprint-Van-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/12/13/citysprint-are-recruiting-van-couriers-in-telford-for-christmas/" rel="bookmark" title="CitySprint are recruiting van couriers in Telford for Christmas">CitySprint are recruiting van couriers in Telford for Christmas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T14:04:14+00:00" >December 13, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/11/11/where-to-eat-and-party-in-shropshire-christmas-and-new-year-2019/" rel="bookmark" class="td-image-wrap" title="Where to eat and party in Shropshire Christmas and New Year 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Christmas Food 2019" title="Where to eat and party in Shropshire Christmas and New Year 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Christmas-Food-2019-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Christmas-Food-2019-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/11/11/where-to-eat-and-party-in-shropshire-christmas-and-new-year-2019/" rel="bookmark" title="Where to eat and party in Shropshire Christmas and New Year 2019">Where to eat and party in Shropshire Christmas and New Year 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T11:07:58+00:00" >November 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/11/09/christmas-events-and-attractions-in-shropshire-2019/" rel="bookmark" class="td-image-wrap" title="Christmas Events and Attractions in Shropshire 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Christmas Time - Generic - Image by Jill Wellington from Pixabay" title="Christmas Events and Attractions in Shropshire 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Christmas-Time-Generic-Image-by-Jill-Wellington-from-Pixabay-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Christmas-Time-Generic-Image-by-Jill-Wellington-from-Pixabay-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/11/09/christmas-events-and-attractions-in-shropshire-2019/" rel="bookmark" title="Christmas Events and Attractions in Shropshire 2019">Christmas Events and Attractions in Shropshire 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-09T21:38:38+00:00" >November 9, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_title td_uid_41_5df849e2085df_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_41_5df849e2085df" >
<style>
.td_uid_41_5df849e2085df_rand .td-block-title > *:before,
            .td_uid_41_5df849e2085df_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

.td_uid_41_5df849e2085df_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_41_5df849e2085df_rand .td-block-title a,
				.td_uid_41_5df849e2085df_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/weather/">Weather</a></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_weather td_uid_42_5df849e208a62_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_42_5df849e208a62" >
<style>
.td_uid_42_5df849e208a62_rand .td-block-title > *:before,
            .td_uid_42_5df849e208a62_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_42_5df849e208a62_rand{
width:300px !important;
}
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_42_5df849e208a62 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Shropshire</div>
			<div class="td-weather-condition">fog</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_42_5df849e208a62"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_42_5df849e208a62">
				<input id="td_uid_42_5df849e208a62" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon"
						data-td-block-uid="td_uid_42_5df849e208a62"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_42_5df849e208a62">
					<span class="td-big-degrees">0.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">2.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">-2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_43_5df849e208b93_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5df849e208b93_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A2 -->
<div id='div-gpt-ad-1551098389663-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098389663-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_44_5df849e208e87_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5df849e208e87_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A3 -->
<div id='div-gpt-ad-1551098720521-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098720521-0'); });
</script>
</div>
</div><div class="td_block_wrap td_block_7 td_uid_45_5df849e209180_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_45_5df849e209180" >
<style>
.td_uid_45_5df849e209180_rand .td-block-title > *:before,
            .td_uid_45_5df849e209180_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_45_5df849e209180_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_45_5df849e209180_rand .td-block-title a,
				.td_uid_45_5df849e209180_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_45_5df849e209180 = new tdBlock();
block_td_uid_45_5df849e209180.id = "td_uid_45_5df849e209180";
block_td_uid_45_5df849e209180.atts = '{"tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","m6f_title_font_weight":"","custom_title":"Latest Articles","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_45_5df849e209180_rand","tdc_css_class":"td_uid_45_5df849e209180_rand","tdc_css_class_style":"td_uid_45_5df849e209180_rand_style"}';
block_td_uid_45_5df849e209180.td_column_number = "1";
block_td_uid_45_5df849e209180.block_type = "td_block_7";
block_td_uid_45_5df849e209180.post_count = "5";
block_td_uid_45_5df849e209180.found_posts = "28615";
block_td_uid_45_5df849e209180.header_color = "";
block_td_uid_45_5df849e209180.ajax_pagination_infinite_stop = "";
block_td_uid_45_5df849e209180.max_num_pages = "5723";
tdBlocksArray.push(block_td_uid_45_5df849e209180);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Articles</span></h4></div><div id=td_uid_45_5df849e209180 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/16/casualty-cut-free-following-collision-on-a49-south-of-bayston-hill/" rel="bookmark" class="td-image-wrap" title="Casualty cut free following collision on A49 south of Bayston Hill"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Casualty cut free following collision on A49 south of Bayston Hill" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2017/09/Shropshire-Fire-and-Rescue-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2017/09/Shropshire-Fire-and-Rescue.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/16/casualty-cut-free-following-collision-on-a49-south-of-bayston-hill/" rel="bookmark" title="Casualty cut free following collision on A49 south of Bayston Hill">Casualty cut free following collision on A49 south of Bayston Hill</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T17:17:58+00:00" >December 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/" rel="bookmark" class="td-image-wrap" title="Former Shrewsbury Town defender in talks to become Mansfield boss"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Former Shrewsbury Town defender in talks to become Mansfield boss" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/" rel="bookmark" title="Former Shrewsbury Town defender in talks to become Mansfield boss">Former Shrewsbury Town defender in talks to become Mansfield boss</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T16:59:41+00:00" >December 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/16/telford-man-sentenced-for-child-sexual-offences/" rel="bookmark" class="td-image-wrap" title="Telford man sentenced for child sexual offences"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Danny Antonio Brazier" title="Telford man sentenced for child sexual offences" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/danny-brazier-16122019-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/danny-brazier-16122019-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/16/telford-man-sentenced-for-child-sexual-offences/" rel="bookmark" title="Telford man sentenced for child sexual offences">Telford man sentenced for child sexual offences</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T15:38:22+00:00" >December 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/16/man-arrested-in-village-near-newport-is-charged-with-murder-of-teenage-boy-in-cheshire/" rel="bookmark" class="td-image-wrap" title="Man arrested in village near Newport is charged with murder of teenage boy in Cheshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Man arrested in village near Newport is charged with murder of teenage boy in Cheshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2017/10/Police-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2017/10/Police.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/16/man-arrested-in-village-near-newport-is-charged-with-murder-of-teenage-boy-in-cheshire/" rel="bookmark" title="Man arrested in village near Newport is charged with murder of teenage boy in Cheshire">Man arrested in village near Newport is charged with murder of teenage boy in Cheshire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T13:15:31+00:00" >December 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/" rel="bookmark" class="td-image-wrap" title="Shifnal pub celebrates first anniversary since being saved from closure"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Jennifer Burns from The Crown Inn serving customer Sid Heath" title="Shifnal pub celebrates first anniversary since being saved from closure" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jennifer-Burns-from-The-Crown-Inn-serving-customer-Sid-Heath-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jennifer-Burns-from-The-Crown-Inn-serving-customer-Sid-Heath-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/" rel="bookmark" title="Shifnal pub celebrates first anniversary since being saved from closure">Shifnal pub celebrates first anniversary since being saved from closure</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T10:02:54+00:00" >December 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_46_5df849e20c443_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_46_5df849e20c443_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A4 -->
<div id='div-gpt-ad-1551098751779-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098751779-0'); });
</script>
</div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5df849e1c5c56 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5df849e1c5c56 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_13_5df849e20cc42" class="tdc-row"><div class="vc_row td_uid_47_5df849e20cc4d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_47_5df849e20cc4d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_48_5df849e20cf0f_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_48_5df849e20cf0f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_49_5df849e20cfa9_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_49_5df849e20cfa9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_13_5df849e20cc42 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_13_5df849e20cc42 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5df849e1c58f5 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5df849e1c58f5 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ryan Hillback"></span><meta itemprop="datePublished" content="2019-12-16T16:59:41+00:00"><meta itemprop="dateModified" content="2019-12-16T16:59:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.shropshirelive.com/sport/2019/12/16/former-shrewsbury-town-defender-in-talks-to-become-mansfield-boss/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png"></span><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="headline" content="Former Shrewsbury Town defender in talks to become Mansfield boss"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2019/08/football.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_51_5df849e20e6d7_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_51_5df849e20e6d7" ><script>var block_td_uid_51_5df849e20e6d7 = new tdBlock();
block_td_uid_51_5df849e20e6d7.id = "td_uid_51_5df849e20e6d7";
block_td_uid_51_5df849e20e6d7.atts = '{"custom_title":"Editor\u0027s Picks","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"pick","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_51_5df849e20e6d7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_51_5df849e20e6d7_rand","tdc_css_class_style":"td_uid_51_5df849e20e6d7_rand_style"}';
block_td_uid_51_5df849e20e6d7.td_column_number = "1";
block_td_uid_51_5df849e20e6d7.block_type = "td_block_7";
block_td_uid_51_5df849e20e6d7.post_count = "4";
block_td_uid_51_5df849e20e6d7.found_posts = "1298";
block_td_uid_51_5df849e20e6d7.header_color = "";
block_td_uid_51_5df849e20e6d7.ajax_pagination_infinite_stop = "";
block_td_uid_51_5df849e20e6d7.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_51_5df849e20e6d7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Editor&#039;s Picks</span></h4></div><div id=td_uid_51_5df849e20e6d7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/13/election-2019-shropshires-conservative-mps-hold-their-seats/" rel="bookmark" class="td-image-wrap" title="Election 2019: Shropshire&#8217;s Conservative MPs hold their seats"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="General Election 2019" title="Election 2019: Shropshire&#8217;s Conservative MPs hold their seats" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/General-Election-2019-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/General-Election-2019-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/13/election-2019-shropshires-conservative-mps-hold-their-seats/" rel="bookmark" title="Election 2019: Shropshire&#8217;s Conservative MPs hold their seats">Election 2019: Shropshire&#8217;s Conservative MPs hold their seats</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T07:01:29+00:00" >December 13, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/12/plans-to-be-unveiled-for-demolition-and-future-uses-of-riverside-shopping-centre/" rel="bookmark" class="td-image-wrap" title="Plans to be unveiled for demolition and future uses of Riverside Shopping Centre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Riverside shopping centre in Shrewsbury. Photo: Google Street View" title="Plans to be unveiled for demolition and future uses of Riverside Shopping Centre" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2018/12/Riverside-shopping-centre-in-Shrewsbury-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2018/12/Riverside-shopping-centre-in-Shrewsbury.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/12/plans-to-be-unveiled-for-demolition-and-future-uses-of-riverside-shopping-centre/" rel="bookmark" title="Plans to be unveiled for demolition and future uses of Riverside Shopping Centre">Plans to be unveiled for demolition and future uses of Riverside Shopping Centre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T09:08:36+00:00" >December 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/12/11/concept-design-unveiled-for-new-telford-fire-station/" rel="bookmark" class="td-image-wrap" title="Concept design unveiled for new Telford fire station"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Concept designs for Shropshire Fire and Rescue Service&#039;s Telford Central station have been agreed" title="Concept design unveiled for new Telford fire station" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Telford-Central-Concept-Design-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Telford-Central-Concept-Design-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/12/11/concept-design-unveiled-for-new-telford-fire-station/" rel="bookmark" title="Concept design unveiled for new Telford fire station">Concept design unveiled for new Telford fire station</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T14:01:36+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/12/11/christmas-lights-celebrate-shrewsbury-companys-150th-birthday/" rel="bookmark" class="td-image-wrap" title="Christmas lights celebrate Shrewsbury company’s 150th birthday"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="The new 150th anniversary Christmas lights display at the Morris Lubricants works in Castle Foregate, Shrewsbury" title="Christmas lights celebrate Shrewsbury company’s 150th birthday" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Morris-Christmas-Lights-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Morris-Christmas-Lights-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/12/11/christmas-lights-celebrate-shrewsbury-companys-150th-birthday/" rel="bookmark" title="Christmas lights celebrate Shrewsbury company’s 150th birthday">Christmas lights celebrate Shrewsbury company’s 150th birthday</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T09:45:35+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>News by Area</span></h4>			<div class="textwidget">- <a href="https://www.shropshirelive.com/tag/shrewsbury/">Shrewsbury News</a><br>
- <a href="https://www.shropshirelive.com/tag/telford/">Telford News</a><br>
- <a href="https://www.shropshirelive.com/tag/ludlow/">Ludlow News</a><br>
- <a href="https://www.shropshirelive.com/tag/newport/">Newport News</a><br>
- <a href="https://www.shropshirelive.com/tag/shifnal/">Shifnal News</a><br>
- <a href="https://www.shropshirelive.com/tag/oswestry/">Oswestry News</a><br>
- <a href="https://www.shropshirelive.com/tag/whitchurch/">Whitchurch News</a><br>
- <a href="https://www.shropshirelive.com/tag/bridgnorth/">Bridgnorth News</a><br>
- <a href="https://www.shropshirelive.com/tag/market-drayton/">Market Drayton News</a><br>
- <a href="https://www.shropshirelive.com/news/">Shropshire News</a></div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Contact Us</span></h4>			<div class="textwidget">For general enquiries, including sending us press releases, email interact@shropshirelive.com or call 01743 818 095.<br>
<br>
For advertising opportunities call Fiona on 01743 816 817 or email sales@shropshirelive.com</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Complaints</span></h4>			<div class="textwidget"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><img src="https://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png"  width="270"></a>
</br></br>
Find out how to make a complaint about Shropshire Live content by <a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">clicking here</a>.</span>
</br></br>
<a href="https://www.shropshirelive.com/">Shropshire Live</a> is regulated by IMPRESS: The Independent Monitor for the Press CIC.</div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Privacy, Terms and Cookie Policy</span></h4>			<div class="textwidget"><p>By using this website you agree with our <a href="https://www.shropshirelive.com/privacy-policy/">privacy policy</a>, <a href="https://www.shropshirelive.com/terms-and-conditions">terms of use</a> and <a href="https://www.shropshirelive.com/cookie-policy">cookie policy</a>.</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.shropshirelive.com/"><img class="td-retina-data" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Shropshire Live has been providing Shropshire news and entertainment since 2009. We reach over 100,000 readers per month, making us the biggest online-only news publication in the county.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-mobile-footer-container"><ul id="menu-mobile-footer" class="td-subfooter-menu"><li id="menu-item-161706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161706"><a href="https://www.shropshirelive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-161707" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161707"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-124566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124566"><a href="https://www.shropshirelive.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-124565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124565"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">Make a Complaint</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2019 Shropshire Live LLP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5df849e214e4c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
 .td_module_11 
 .td-read-more {
display: none;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.shropshirelive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"mist-n","today_icon_text":"fog","today_temp":[0.3,32.5],"today_humidity":100,"today_wind_speed":[2.1,1.3],"today_min":[-2,28.4],"today_max":[2.2,36],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1576551600,"day_name":"Tue","day_temp":[5,41],"owm_day_index":0},{"timestamp":1576627200,"day_name":"Wed","day_temp":[8,46],"owm_day_index":7},{"timestamp":1576713600,"day_name":"Thu","day_temp":[10,49],"owm_day_index":15},{"timestamp":1576800000,"day_name":"Fri","day_temp":[8,46],"owm_day_index":23},{"timestamp":1576886400,"day_name":"Sat","day_temp":[5,41],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_42_5df849e208a62","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"mist-n","today_icon_text":"fog","today_temp":[0.3,32.5],"today_humidity":100,"today_wind_speed":[2.1,1.3],"today_min":[-2,28.4],"today_max":[2.2,36],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1576551600,"day_name":"Tue","day_temp":[5,41],"owm_day_index":0},{"timestamp":1576627200,"day_name":"Wed","day_temp":[8,46],"owm_day_index":7},{"timestamp":1576713600,"day_name":"Thu","day_temp":[10,49],"owm_day_index":15},{"timestamp":1576800000,"day_name":"Fri","day_temp":[8,46],"owm_day_index":23},{"timestamp":1576886400,"day_name":"Sat","day_temp":[5,41],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5df849e2150c3"></textarea>
						<div id="td_live_css_uid_1_5df849e2150c3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5df849e2150c3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5df849e2150c3");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>