<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Conservation project plants thousands of trees to protect the Shropshire Hills</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.shropshirelive.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Conservation project plants thousands of trees to protect the Shropshire Hills</title>
	<meta name="description" content="National Trust volunteers have planted over 2,000 native trees at Belmore Farm on the Shropshire Hills as part of a major conservation project." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Conservation project plants thousands of trees to protect the Shropshire Hills" />
	<meta property="og:description" content="National Trust volunteers have planted over 2,000 native trees at Belmore Farm on the Shropshire Hills as part of a major conservation project." />
	<meta property="og:url" content="https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/" />
	<meta property="og:site_name" content="Shropshire Live" />
	<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
	<meta property="article:author" content="https://www.facebook.com/shropshirelive" />
	<meta property="article:published_time" content="2021-04-02T06:02:33+00:00" />
	<meta property="article:modified_time" content="2021-04-02T06:02:36+00:00" />
	<meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/shropshirelive" />
	<meta name="twitter:site" content="@shropshirelive" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Shropshire Live">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.shropshirelive.com/#organization","name":"Shropshire Live","url":"https://www.shropshirelive.com/","sameAs":["https://www.facebook.com/shropshirelive","https://www.instagram.com/shropshirelive/","https://uk.linkedin.com/company/shropshirelive","https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw","https://twitter.com/shropshirelive"],"logo":{"@type":"ImageObject","@id":"https://www.shropshirelive.com/#logo","inLanguage":"en-GB","url":"https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png","width":500,"height":500,"caption":"Shropshire Live"},"image":{"@id":"https://www.shropshirelive.com/#logo"}},{"@type":"WebSite","@id":"https://www.shropshirelive.com/#website","url":"https://www.shropshirelive.com/","name":"Shropshire Live","description":"Shropshire news and entertainment","publisher":{"@id":"https://www.shropshirelive.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.shropshirelive.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/#primaryimage","inLanguage":"en-GB","url":"https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after.jpg","width":800,"height":600,"caption":"Tree planting at Belmore Farm near Ratlinghope"},{"@type":"WebPage","@id":"https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/#webpage","url":"https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/","name":"Conservation project plants thousands of trees to protect the Shropshire Hills","isPartOf":{"@id":"https://www.shropshirelive.com/#website"},"primaryImageOfPage":{"@id":"https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/#primaryimage"},"datePublished":"2021-04-02T06:02:33+00:00","dateModified":"2021-04-02T06:02:36+00:00","description":"National Trust volunteers have planted over 2,000 native trees at Belmore Farm on the Shropshire Hills as part of a major conservation project.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/"]}]},{"@type":"Article","@id":"https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/#article","isPartOf":{"@id":"https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/#webpage"},"author":{"@id":"https://www.shropshirelive.com/#/schema/person/e6915cb6623e7982f2a6f8398231797d"},"headline":"Conservation project plants thousands of trees to protect the Shropshire Hills","datePublished":"2021-04-02T06:02:33+00:00","dateModified":"2021-04-02T06:02:36+00:00","mainEntityOfPage":{"@id":"https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/#webpage"},"publisher":{"@id":"https://www.shropshirelive.com/#organization"},"image":{"@id":"https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/#primaryimage"},"keywords":"National Trust","articleSection":"News","inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.shropshirelive.com/#/schema/person/e6915cb6623e7982f2a6f8398231797d","name":"Shropshire Live","image":{"@type":"ImageObject","@id":"https://www.shropshirelive.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=96&d=mm&r=g","caption":"Shropshire Live"},"description":"Shropshire Live has been providing Shropshire with independent news and entertainment since 2009. Send us your news to interact@shropshirelive.com or call 01743 818 095. For advertising information call Fiona on 01743 816 817.","sameAs":["https://www.facebook.com/shropshirelive","https://www.instagram.com/shropshirelive/","https://www.linkedin.com/company/shropshirelive/","https://twitter.com/https://twitter.com/shropshirelive","https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Feed" href="https://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Comments Feed" href="https://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shropshirelive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A900%7CMontserrat%3A400%7COxygen%3A700%2C400%2C600&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/cov19_italy_report_pro/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.shropshirelive.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.shropshirelive.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.shropshirelive.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.shropshirelive.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.shropshirelive.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.shropshirelive.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-17 11:51:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='wunderground-widget-js-extra'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"31090bed13","ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1' id='wunderground-widget-js'></script>
<script type='text/javascript' id='append_link-js-extra'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via Shropshire Live at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Shropshire Live","site_url":"https:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.6.2' id='append_link-js'></script>
<link rel="https://api.w.org/" href="https://www.shropshirelive.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.shropshirelive.com/wp-json/wp/v2/posts/187394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.shropshirelive.com/?p=187394' />
<link rel="alternate" type="application/json+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2021%2F04%2F02%2Fconservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2021%2F04%2F02%2Fconservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"08b8c0d3eb","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.shropshirelive.com\/wp-admin\/","wpRestNonce":"08b8c0d3eb","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9891510-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9891510-1');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1551098661840-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1551098389663-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1551098720521-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1551098751779-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1551098814395-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1551098844756-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile3', [300, 250], 'div-gpt-ad-1551098868430-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile4', [300, 250], 'div-gpt-ad-1551098895648-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[320, 100], [728, 90]], 'div-gpt-ad-1551098927580-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099074953-0').addService(googletag.pubads());		
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099129684-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099547837-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099262458-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="stylesheet" type="text/css" href="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.css"/><script src="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.js"></script><script>window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#222222","text":"#ffffff"},"button":{"background":"#7cb031","text":"#000000","border":"transparent"}},"layout":"smooth","position":"bottom","content":{"href":"https://www.shropshirelive.com/cookie-policy","message":"This website uses cookies to ensure you get the best experience."}})});</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v4.0&appId=264306564460887&autoLogAppEvents=1"></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #7cb031;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #7cb031;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #7cb031;
                }
                .tdm-btn-style1 {
					background-color: #7cb031;
				}
				.tdm-btn-style2:before {
				    border-color: #7cb031;
				}
				.tdm-btn-style2 {
				    color: #7cb031;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #7cb031;
                    -moz-box-shadow: 0 2px 16px #7cb031;
                    box-shadow: 0 2px 16px #7cb031;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #7cb031;
                    -moz-box-shadow: 0 4px 26px #7cb031;
                    box-shadow: 0 4px 26px #7cb031;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-187394 single-format-standard td-standard-pack conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills global-block-template-5 td-cov19-italy-report-pro tdb_template_184380 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/shropshirelive/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-186963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-186963"><a href="https://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-124568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124568"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-124571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124571"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-124569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124569"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-124572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124572"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-124570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124570"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li id="menu-item-124574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124574"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
<li id="menu-item-124576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124576"><a href="https://www.shropshirelive.com/advertising/">Advertising</a></li>
<li id="menu-item-124575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124575"><a href="https://www.shropshirelive.com/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.shropshirelive.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_e9e" class="tdc-zone"><div class="tdc_zone tdi_2_ef3  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_ef3{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_ef3{
position:relative;
}
}

</style>
<div class="tdi_1_e9e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_e9e_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_69e" class="tdc-row"><div class="vc_row tdi_4_e61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_e61,
                .tdi_4_e61 .tdc-columns{
                    min-height: 0;
                }.tdi_4_e61,
				.tdi_4_e61 .tdc-columns{
				    display: block;
				}.tdi_4_e61 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_e61 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_e61 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_1e3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_1e3{
                    vertical-align: baseline;
                }.tdi_6_1e3 > .wpb_wrapper,
				.tdi_6_1e3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_1e3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_1e3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_1e3{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_1e3{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_bbb td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_7_bbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_bbb{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_bbb{
                    display: inline-block;
                }.tdi_7_bbb .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_bbb .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_bbb .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_1ed  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_1ed{
                    vertical-align: baseline;
                }.tdi_9_1ed > .wpb_wrapper,
				.tdi_9_1ed > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_1ed > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_1ed > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_1ed{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_1ed{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_6e6 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_10_6e6" >
<style>
/* custom css */
.tdi_10_6e6 .tdb-logo-a,
                .tdi_10_6e6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_6e6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_6e6 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6e6 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_6e6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_6e6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_6e6 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_6e6 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_6e6 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_6e6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6e6 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_10_6e6 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_6e6 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_6e6 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_6e6 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_6e6 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.shropshirelive.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2021/01/shropshirelive-black-544x180-Trans-1.png" src="https://www.shropshirelive.com/wp-content/uploads/2021/01/shropshirelive-black-272x90-trans.png" alt="Shropshire Live"  title="Shropshire Live"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Shropshire Live</span><span class="tdb-logo-text-tagline">Shropshire news and entertainment</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_a16  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_a16{
                    vertical-align: baseline;
                }.tdi_12_a16 > .wpb_wrapper,
				.tdi_12_a16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_a16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_a16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_a16{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_a16{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_166 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_13_166" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_166{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_166{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_166 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_166 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_741" class="tdc-zone"><div class="tdc_zone tdi_15_e16  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_e16{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_e16{
position:relative;
}
}

</style>
<div class="tdi_14_741_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_741_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_6de" class="tdc-row"><div class="vc_row tdi_17_e76  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_e76,
                .tdi_17_e76 .tdc-columns{
                    min-height: 0;
                }.tdi_17_e76,
				.tdi_17_e76 .tdc-columns{
				    display: block;
				}.tdi_17_e76 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_e76 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_e76 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_0aa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_0aa{
                    vertical-align: baseline;
                }.tdi_19_0aa > .wpb_wrapper,
				.tdi_19_0aa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_0aa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_0aa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_0aa{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_0aa{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_e6e td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_20_e6e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_e6e{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_e6e{
                    display: inline-block;
                }.tdi_20_e6e .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_e6e .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_e6e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_eb6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_eb6{
                    vertical-align: baseline;
                }.tdi_22_eb6 > .wpb_wrapper,
				.tdi_22_eb6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_eb6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_eb6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_eb6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_eb6{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_6e6 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_23_6e6" >
<style>
/* custom css */
.tdi_23_6e6 .tdb-logo-a,
                .tdi_23_6e6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_6e6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_6e6 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_6e6 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_23_6e6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_6e6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_6e6 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_6e6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_6e6 .tdb-logo-img-wrap{
                    display: block;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_6e6 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_6e6 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_6e6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_6e6 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_23_6e6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_6e6 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23_6e6 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.shropshirelive.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2021/01/shropshirelive-black-544x180-Trans-1.png" src="https://www.shropshirelive.com/wp-content/uploads/2021/01/Shropshire-Live-Logo-Trans-140x48-1.png" alt="Shropshire Live"  title="Shropshire Live" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Shropshire Live</span><span class="tdb-logo-text-tagline">Shropshire news and entertainment</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_666  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_666{
                    vertical-align: baseline;
                }.tdi_25_666 > .wpb_wrapper,
				.tdi_25_666 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_666 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_666 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_666{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_666{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_190 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_26_190" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_190{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_190{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_190 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_190 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_66e" class="tdc-zone"><div class="tdc_zone tdi_28_e14  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28_e14{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_e14{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style><div id="tdi_29_e01" class="tdc-row stretch_row"><div class="vc_row tdi_30_606  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_606,
                .tdi_30_606 .tdc-columns{
                    min-height: 0;
                }.tdi_30_606,
				.tdi_30_606 .tdc-columns{
				    display: block;
				}.tdi_30_606 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_606 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_606 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30_606.tdc-row-content-vert-center,
                    .tdi_30_606.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_606.tdc-row-content-vert-bottom,
                    .tdi_30_606.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_606.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_606.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_606{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_30_606 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_e01_rand_style td-element-style" ><style>
.tdi_29_e01_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_32_e90  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32_e90{
                    vertical-align: baseline;
                }.tdi_32_e90 > .wpb_wrapper,
				.tdi_32_e90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_e90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_e90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_e90{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_144 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_33_144" >
<style>

/* inline tdc_css att */

.tdi_33_144{
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_33_144{
                    display: inline-block;
                }.tdi_33_144 .td-icons{
                    top: 0px;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">3.5</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Shropshire</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_9e6 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_34_9e6" >
<style>

/* inline tdc_css att */

.tdi_34_9e6{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_34_9e6{
                    display: inline-block;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Friday, April 2, 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36_6e6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36_6e6{
                    vertical-align: baseline;
                }.tdi_36_6e6 > .wpb_wrapper,
				.tdi_36_6e6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_6e6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_6e6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36_6e6{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_969 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_37_969" >
<style>
.tdi_38_010 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_38_010 .tdm-social-item i.td-icon-twitter,
				.tdi_38_010 .tdm-social-item i.td-icon-linkedin,
				.tdi_38_010 .tdm-social-item i.td-icon-pinterest,
				.tdi_38_010 .tdm-social-item i.td-icon-blogger,
				.tdi_38_010 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_38_010 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_38_010 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_38_010 .tdm-social-item i,
				.tds-team-member2 .tdi_38_010.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_38_010 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_38_010.tds-social1 .tdm-social-item:hover i{
					color: #7cb031;
				}.tdi_38_010 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_38_010"><div class="tdm-social-item-wrap"><a href="https://twitter.com/shropshirelive" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/shropshirelive" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/shropshirelive" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/shropshirelive" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/shropshirelive/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/shropshirelive/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/shropshirelive/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/shropshirelive/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_39_f96" class="tdc-row stretch_row"><div class="vc_row tdi_40_66e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_66e,
                .tdi_40_66e .tdc-columns{
                    min-height: 0;
                }.tdi_40_66e,
				.tdi_40_66e .tdc-columns{
				    display: block;
				}.tdi_40_66e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40_66e {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_40_66e .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40_66e.tdc-row-content-vert-center,
                    .tdi_40_66e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_66e.tdc-row-content-vert-bottom,
                    .tdi_40_66e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_66e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_66e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_40_66e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_40_66e .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_40_66e{
position:relative;
}

.tdi_40_66e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_39_f96_rand_style td-element-style" ><style>
.tdi_39_f96_rand_style{
background-color:rgba(0,0,0,0.9) !important;
}
 </style></div><div class="vc_column tdi_42_e93  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_e93{
                    vertical-align: middle;
                }.tdi_42_e93 > .wpb_wrapper,
				.tdi_42_e93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_e93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_e93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_666 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_43_666" >
<style>
/* custom css */
.tdi_43_666 .tdb-logo-a,
                .tdi_43_666 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_43_666 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_666 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_666 .tdb-logo-img{
                    max-width: 544px;
                }.tdi_43_666 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Montserrat !important;;
                }.tdi_43_666 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:33px !important;line-height:80px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_43_666 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_43_666 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_666 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_43_666 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_43_666 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:29px !important;line-height:60px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.shropshirelive.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2021/01/shropshirelive-black-544x180-Trans-1.png" src="https://www.shropshirelive.com/wp-content/uploads/2021/01/shropshirelive-black-272x90-trans.png" alt="Shropshire Live"  title="Shropshire Live"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Shropshire Live</span><span class="tdb-logo-text-tagline">Shropshire news and entertainment</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_44_63f tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_44_63f"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_63f .td_block_inner{
                    text-align: center;
                }.tdi_44_63f .tdb-menu > li .tdb-menu-sep,
                .tdi_44_63f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_63f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_63f .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 7px;
                
                    top: -1px;
                }.tdi_44_63f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_63f .tdb-menu > li > a,
                .tdi_44_63f .td-subcat-more{
                    color: #ffffff;
                }.tdi_44_63f .tdb-menu > li > a,
                .tdi_44_63f .td-subcat-more,
                .tdi_44_63f .td-subcat-more > .tdb-menu-item-text{
                    font-size:16px !important;line-height:60px !important;
                }.tdi_44_63f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_63f .tdb-menu .tdb-normal-menu ul,
                .tdi_44_63f .td-pulldown-filter-list{
                    background-color: #7cb031;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_63f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_63f .tdb-menu > li > a,
                .tdi_44_63f .td-subcat-more{
                    padding: 0 9px;
                }.tdi_44_63f .tdb-menu > li > a,
                .tdi_44_63f .td-subcat-more,
                .tdi_44_63f .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;line-height:60px !important;
                }
}
</style>
<style>
.tdi_44_63f .tdb-menu > li > a:after,
				.tdi_44_63f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #7cb031;
				}
</style>
<style>

</style><div id=tdi_44_63f class="td_block_inner td-fix-index"><ul id="menu-top-nav" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-167158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-167158"><a href="https://www.shropshirelive.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63067"><a href="https://www.shropshirelive.com/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63069"><a href="https://www.shropshirelive.com/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63072"><a href="https://www.shropshirelive.com/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63073"><a href="https://www.shropshirelive.com/features/"><div class="tdb-menu-item-text">Features</div></a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63080"><a href="https://www.shropshirelive.com/taste/"><div class="tdb-menu-item-text">Taste</div></a></li>
<li id="menu-item-183754" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183754"><a href="https://www.shropshirelive.com/advertising/"><div class="tdb-menu-item-text">Advertise</div></a></li>
<li id="menu-item-183753" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183753"><a href="https://www.shropshirelive.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_156" class="tdc-zone"><div class="tdc_zone tdi_48_661  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_661{
                    min-height: 0;
                }.tdi_48_661 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(0,0,0,0.9);
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_47_156_rand_style td-element-style" ></div><div id="tdi_49_a0e" class="tdc-row stretch_row"><div class="vc_row tdi_50_ea0  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_ea0,
                .tdi_50_ea0 .tdc-columns{
                    min-height: 0;
                }.tdi_50_ea0,
				.tdi_50_ea0 .tdc-columns{
				    display: block;
				}.tdi_50_ea0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50_ea0 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_50_ea0 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_ea0.tdc-row-content-vert-center,
                    .tdi_50_ea0.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_ea0.tdc-row-content-vert-bottom,
                    .tdi_50_ea0.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_ea0.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_ea0.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_ea0,
				.tdi_50_ea0 .tdc-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_50_ea0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50_ea0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_50_ea0 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_50_ea0{
position:relative;
}

.tdi_50_ea0 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50_ea0{
position:relative;
}
}

</style>
<div class="tdi_49_a0e_rand_style td-element-style" ><style>
.tdi_49_a0e_rand_style{
background-color:rgba(22,22,22,0.9) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_a0e_rand_style{
background-color:rgba(0,0,0,0.9) !important;
}
}
 </style></div><div class="vc_column tdi_52_06e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_06e{
                    vertical-align: baseline;
                }.tdi_52_06e > .wpb_wrapper,
				.tdi_52_06e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_06e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_06e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_103 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_53_103" >
<style>

/* inline tdc_css att */

.tdi_53_103{
margin-right:21px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_103{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_103{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_103{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_103{
                    display: inline-block;
                }.tdi_53_103 .tdb-logo-a,
                .tdi_53_103 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_53_103 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_103 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_103 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Montserrat !important;;
                }.tdi_53_103 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_53_103 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_53_103 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_103 .tdb-logo-img{
                    max-width: 140px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_103 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_53_103 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.shropshirelive.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2021/01/Shropshire-Live-Logo-Trans-280x96-1.png" src="https://www.shropshirelive.com/wp-content/uploads/2021/01/Shropshire-Live-Logo-Trans-140x48-1.png" alt="Shropshire Live"  title="Shropshire Live" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Shropshire Live</span><span class="tdb-logo-text-tagline">Shropshire news and entertainment</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_54_e60 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_54_e60" >
<style>

/* inline tdc_css att */

.tdi_54_e60{
margin-right:21px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_54_e60 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_54_e60{
                    display: inline-block;
                }.tdi_54_e60 .tdb-logo-a,
                .tdi_54_e60 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_54_e60 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_54_e60 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_54_e60 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_54_e60 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Montserrat !important;;
                }.tdi_54_e60 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_54_e60 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_54_e60 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_e60 .tdb-logo-img{
                    max-width: 140px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_e60 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_54_e60 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.shropshirelive.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2021/01/shropshirelive-black-544x180-Trans-1.png" src="https://www.shropshirelive.com/wp-content/uploads/2021/01/shropshirelive-black-544x180-Trans-1.png" alt="Shropshire Live"  title="Shropshire Live" width="544" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Shropshire Live</span><span class="tdb-logo-text-tagline">Shropshire news and entertainment</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_55_66a tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_55_66a"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_55_66a{
                    display: inline-block;
                }.tdi_55_66a .tdb-menu > li .tdb-menu-sep,
                .tdi_55_66a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55_66a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_66a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55_66a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55_66a .tdb-menu > li > a,
                .tdi_55_66a .td-subcat-more{
                    color: #ffffff;
                }.tdi_55_66a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55_66a .tdb-menu .tdb-normal-menu ul,
                .tdi_55_66a .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55_66a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_66a .tdb-menu > li > a,
                .tdi_55_66a .td-subcat-more{
                    padding: 0 9px;
                }.tdi_55_66a .tdb-menu > li > a,
                .tdi_55_66a .td-subcat-more,
                .tdi_55_66a .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_55_66a .tdb-menu > li > a:after,
				.tdi_55_66a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #7cb031;
				}
</style>
<style>

</style><div id=tdi_55_66a class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-top-nav-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-167158"><a href="https://www.shropshirelive.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63067"><a href="https://www.shropshirelive.com/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63069"><a href="https://www.shropshirelive.com/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63072"><a href="https://www.shropshirelive.com/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63073"><a href="https://www.shropshirelive.com/features/"><div class="tdb-menu-item-text">Features</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63080"><a href="https://www.shropshirelive.com/taste/"><div class="tdb-menu-item-text">Taste</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183754"><a href="https://www.shropshirelive.com/advertising/"><div class="tdb-menu-item-text">Advertise</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183753"><a href="https://www.shropshirelive.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_58_96a td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_58_96a" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_96a{
position:relative;
}
}

</style>
<style>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</style>
<div class="tdi_58_96a_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_96a_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:right center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.shropshirelive.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="187394" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-185083"
                    class="post-185083 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_59_066" class="tdc-zone"><div class="tdc_zone tdi_60_66e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_60_66e{
                    min-height: 0;
                }
</style><div id="tdi_61_3ee" class="tdc-row"><div class="vc_row tdi_62_e60  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_62_e60,
                .tdi_62_e60 .tdc-columns{
                    min-height: 0;
                }.tdi_62_e60,
				.tdi_62_e60 .tdc-columns{
				    display: block;
				}.tdi_62_e60 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62_e60{
padding-top:20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_62_e60 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_61_3ee_rand_style td-element-style" ><style>
.tdi_61_3ee_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_64_610  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_610{
                    vertical-align: baseline;
                }.tdi_64_610 > .wpb_wrapper,
				.tdi_64_610 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64_610 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64_610 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_65_36e td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_65_36e{
padding-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_36e{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_36e.td-a-rec{
					text-align: center;
				}.tdi_65_36e .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_65_36e_rand_style td-element-style"><style>
.tdi_65_36e_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><span class="td-adspot-title">- Advertisement -</span><!-- /47878540/HEADER -->
<div id='div-gpt-ad-1551098927580-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098927580-0'); });
</script>
</div></div></div></div></div></div><div id="tdi_66_134" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_0fe  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_0fe,
                .tdi_67_0fe .tdc-columns{
                    min-height: 0;
                }.tdi_67_0fe,
				.tdi_67_0fe .tdc-columns{
				    display: block;
				}.tdi_67_0fe .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67_0fe {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_67_0fe .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_67_0fe{
padding-top:20px !important;
}

.tdi_67_0fe .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_69_162  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_162{
                    vertical-align: baseline;
                }.tdi_69_162 > .wpb_wrapper,
				.tdi_69_162 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69_162 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69_162 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_70_eaa tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_70_eaa" >
<style>

/* inline tdc_css att */

.tdi_70_eaa{
margin-top:8px !important;
margin-bottom:8px !important;
width:100% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_eaa{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_eaa{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_eaa{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_eaa .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_70_eaa .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_70_eaa{
					text-align: left;
				}.tdi_70_eaa .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_70_eaa .tdb-title-text{
					font-family:Oxygen !important;font-size:40px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_eaa .tdb-title-text{
					font-family:Oxygen !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_eaa .tdb-title-text{
					font-family:Oxygen !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_eaa .tdb-title-text{
					font-family:Oxygen !important;font-size:25px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Conservation project plants thousands of trees to protect the Shropshire Hills</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_72_116  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72_116{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72_116,
				.tdi_72_116 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_72_116 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_74_ee1  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74_ee1{
                    vertical-align: baseline;
                }.tdi_74_ee1 .vc_column-inner > .wpb_wrapper,
				.tdi_74_ee1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74_ee1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_75_766 td-pb-border-top td_block_template_5 "   data-td-block-uid="tdi_75_766" >
<style>

/* inline tdc_css att */

.tdi_75_766{
margin-right:10px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_766 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_766{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_766{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_766 .tdb-entry-category{
					padding: 4px 8px 5px;
				
					font-family:Oxygen !important;font-size:9px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_75_766 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #7cb031;;
				}.tdi_75_766 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_75_766 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_75_766 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_75_766{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.shropshirelive.com/news/" ><span class="tdb-cat-bg"></span>News</a></div></div><div class="td_block_wrap tdb_single_date tdi_76_a11 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_76_a11" >
<style>

/* inline tdc_css att */

.tdi_76_a11{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdi_76_a11{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_76_a11 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_76_a11{
					font-family:Oxygen !important;font-size:15px !important;line-height:px !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:02:33+01:00">April 2, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_77_666 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_77_666"   >
<style>

/* inline tdc_css att */

.tdi_77_666{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdi_77_666 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_77_666 i,
				.tdi_77_666 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_77_666{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_77_666 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 15px;
				    height: 15px;
				    line-height: 15px;
				}
}
</style>
<style>
.tdi_78_21a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_78_21a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_78_21a svg{
				    fill: #c4c4c4;
				}.tdi_78_21a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_78_21a td-fix-index"></i></div><div class="td_block_wrap tdb_single_modified_date tdi_79_a01 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_79_a01" >
<style>

/* inline tdc_css att */

.tdi_79_a01{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdi_79_a01{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_79_a01 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_79_a01 span{
					color: #000000;
				
					font-weight:700 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_79_a01{
					font-family:Oxygen !important;font-size:15px !important;line-height:px !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-04-02T07:02:36+01:00">3 hours ago</time></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_82_d6d  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_82_d6d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82_d6d,
				.tdi_82_d6d .tdc-inner-columns{
				    display: block;
				}.tdi_82_d6d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82_d6d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_82_d6d .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_82_d6d.tdc-row-content-vert-center,
                    .tdi_82_d6d.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_82_d6d.tdc-row-content-vert-bottom,
                    .tdi_82_d6d.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_82_d6d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_82_d6d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_84_668  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_668{
                    vertical-align: baseline;
                }.tdi_84_668 .vc_column-inner > .wpb_wrapper,
				.tdi_84_668 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_668 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_85_1e9 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_85_1e9" >
<style>

/* inline tdc_css att */

.tdi_85_1e9{
margin-bottom:5px !important;
padding-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_1e9{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_1e9{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_1e9 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_85_1e9 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 0px;
                }.tdi_85_1e9 .tdb-author-name{
					color: #000;
				
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;
				}.tdi_85_1e9 .tdb-author-name:hover{
					color: #7cb031;
				}.tdi_85_1e9 .tdb-author-by{
					font-family:Oxygen !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_85_1e9 .tdb-author-by{
					font-family:Oxygen !important;font-size:15px !important;
				}.tdi_85_1e9 .tdb-author-name{
					font-family:Oxygen !important;font-size:15px !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.shropshirelive.com/author/shropshirelive/"><img alt='' src='https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_86_613" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87_eae  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_eae,
                .tdi_87_eae .tdc-columns{
                    min-height: 0;
                }.tdi_87_eae,
				.tdi_87_eae .tdc-columns{
				    display: block;
				}.tdi_87_eae .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_44a  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_89_44a{
                    vertical-align: baseline;
                }.tdi_89_44a > .wpb_wrapper,
				.tdi_89_44a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89_44a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89_44a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_44a{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_44a{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_90_26e td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_90_26e" >
<style>

/* inline tdc_css att */

.tdi_90_26e{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_90_26e .td-social-share-text{
					font-family:Oxygen !important;
				}.tdi_90_26e .td-social-network{
					font-family:Oxygen !important;
				}
</style><div id="tdi_90_26e" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2021%2F04%2F02%2Fconservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conservation+project+plants+thousands+of+trees+to+protect+the+Shropshire+Hills&url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2021%2F04%2F02%2Fconservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills%2F&via=Shropshire+Live">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Conservation+project+plants+thousands+of+trees+to+protect+the+Shropshire+Hills %0A%0A https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/&title=Conservation+project+plants+thousands+of+trees+to+protect+the+Shropshire+Hills">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_90_26e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_91_e11 td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_91_e11" >
<style>

/* inline tdc_css att */

.tdi_91_e11{
margin-left:40px !important;
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_e11{
margin-left:0px !important;
padding-right:40px !important;
padding-left:40px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_e11{
margin-left:0px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_e11,
                .tdi_91_e11 > p,
                .tdi_91_e11 .tdb-block-inner > p{
			        font-family:Oxygen !important;font-size:17px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_91_e11 h1{
			        font-family:Oxygen !important;font-weight:700 !important;
		        }.tdi_91_e11 h2{
			        font-family:Oxygen !important;font-weight:700 !important;
		        }.tdi_91_e11 h3{
			        font-family:Oxygen !important;font-weight:700 !important;
		        }.tdi_91_e11 h4{
			        font-family:Oxygen !important;font-weight:700 !important;
		        }.tdi_91_e11 li{
			        font-family:Oxygen !important;
		        }.tdi_91_e11 .tdb-block-inner blockquote p{
			        font-family:Oxygen !important;font-size:32px !important;line-height:1.2 !important;font-style:normal !important;font-weight:700 !important;
		        }.tdi_91_e11 .wp-caption-text,
				.tdi_91_e11 figcaption{
			        font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_e11,
                .tdi_91_e11 > p,
                .tdi_91_e11 .tdb-block-inner > p{
			        font-family:Oxygen !important;font-size:18px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_91_e11 .tdb-block-inner blockquote p{
			        font-family:Oxygen !important;font-size:24px !important;line-height:1.2 !important;font-style:normal !important;font-weight:700 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_91_e11,
                .tdi_91_e11 > p,
                .tdi_91_e11 .tdb-block-inner > p{
			        font-family:Oxygen !important;font-size:16px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_91_e11 .tdb-block-inner blockquote p{
			        font-family:Oxygen !important;font-size:20px !important;line-height:1.2 !important;font-style:normal !important;font-weight:700 !important;
		        }.tdi_91_e11 .wp-caption-text,
				.tdi_91_e11 figcaption{
			        font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>National Trust volunteers have planted over 2,000 native trees at Belmore Farm on the Shropshire Hills as part of a major conservation project.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after.jpg" alt="Tree planting at Belmore Farm near Ratlinghope" class="wp-image-187395" width="745" height="558" srcset="https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after.jpg 800w, https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after-400x300.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after-150x113.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after-768x576.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after-300x225.jpg 300w, https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after-696x522.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after-80x60.jpg 80w" sizes="(max-width: 745px) 100vw, 745px" /><figcaption>Tree planting at Belmore Farm near Ratlinghope</figcaption></figure>



<p>Stepping Stones is a landscape-scale nature conservation project which aims to improve the area for wildlife by restoring areas of habitat, and linking them together to create ‘wildlife corridors’, across the Long Mynd and Stiperstones.</p>



<p>Elder, holly, hawthorn and rowan were some of the wildlife-friendly saplings that were planted at the site near Ratlinghope. In time, the trees will provide nectar, berries and shelter for birds and other wildlife.</p>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td-visible-phone">
- Advertisement - <!-- /47878540/Mobile1 -->
<div id='div-gpt-ad-1551098814395-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098814395-0'); });
</script>
</div>
</div></div><p>Once matured, the trees will create a wide corridor of scrub and thicket which will help connect the Long Mynd with other important areas for wildlife. These ‘wildlife corridors’ will link up areas of isolated habitat and help wildlife to move through the landscape.</p>



<p>Charlie Bell, Stepping Stones Project Officer said: “Over the past century the area has lost many of its hedgerows and in-field trees, due to changing agricultural practices. This has meant that existing patches of woodland have become cut off from each other, and species like dormice, which rely on hedgerows to move through the landscape, have declined.&nbsp; There has also been a reduction in areas of scrub and thicket, which provide excellent breeding habitat for songbirds.”</p>



<p>“By planting these long strips of native woodland, which are essentially very wide hedgerows, we will not only create some new habitat but will help to link up existing patches of habitat. This will benefit many species including migratory birds such as fieldfare and redwing, many invertebrates, and might even help encourage dormice back to this part of the Shropshire hills.”</p>



<p>Peter Carty, Countryside Manager said: “This woodland has been planted in such a way as to enhance and strengthen the network of woodland habitat in the area. This is nature recovery put into practise and it will in time enhance the natural beauty of the landscape for all to enjoy.”</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_6e1 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_92_6e1{
padding-bottom:10px !important;
border-color:#dbdbdb !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_92_6e1.td-a-rec{
					text-align: center;
				}.tdi_92_6e1 .td-element-style{
					z-index: -1;
				}.tdi_92_6e1 .td-adspot-title{
					color: #000000;
				
					font-size:16px !important;line-height:2 !important;font-weight:300 !important;
				}
</style><span class="td-adspot-title">Supporting Shropshire Live...</span><!-- /47878540/NEWS-SPONSOR -->
<div id='div-gpt-ad-1551099262458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551099262458-0'); });
</script>
</div></div><div class="vc_row_inner tdi_94_4ee  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94_4ee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94_4ee,
				.tdi_94_4ee .tdc-inner-columns{
				    display: block;
				}.tdi_94_4ee .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94_4ee{
margin-top:30px !important;
}

.tdi_94_4ee .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_96_206  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_206{
                    vertical-align: baseline;
                }.tdi_96_206 .vc_column-inner > .wpb_wrapper,
				.tdi_96_206 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_206 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_97_660 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_97_660" >
<style>

/* inline tdc_css att */

.tdi_97_660{
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_660{
text-align:left !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_660{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_660 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: #ffffff;
                
					font-family:Oxygen !important;font-size:12px !important;font-weight:700 !important;
				}.tdi_97_660 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ffffff;
                
                    color: #ffffff;
                
                    background-color: #7cb031;
                
					font-family:Oxygen !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_97_660 a:hover{
                    color: #ffffff;
                
                    background-color: #000000;
                
                    border-color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_660 a{
                    border: 0px solid #ffffff;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_660 span{
                    padding: 2px 8px;
                }.tdi_97_660 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ffffff;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_97_660 span{
                    padding: 2px 8px;
                
					font-family:Oxygen !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_97_660 a{
                    margin-right: 5px;
                
                    padding: 5px 12px;
                
                    border: 0px solid #ffffff;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags:</span></li><li><a href="https://www.shropshirelive.com/tag/national-trust/">National Trust</a></li></ul></div></div></div></div></div></div></div></div><div class="vc_column tdi_99_1ee  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_99_1ee{
                    vertical-align: baseline;
                }.tdi_99_1ee > .wpb_wrapper,
				.tdi_99_1ee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99_1ee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99_1ee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_1ee{
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_1ee{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_1ee{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_100_e61 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_100_e61{
border-color:#eaeaea !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_e61{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_e61.td-a-rec{
					text-align: center;
				}.tdi_100_e61 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_100_e61_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_100_e61_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><span class="td-adspot-title">- Advertisement -</span><!-- /47878540/A1 -->
<div id='div-gpt-ad-1551098661840-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098661840-0'); });
</script>
</div></div><div class="td_block_wrap td_block_title tdi_101_6d0 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_101_6d0" >
<style>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</style>
<style>
/* custom css */
body .tdi_101_6d0 .td-block-title a,
				body .tdi_101_6d0 .td-block-title span{
					font-family:Oxygen !important;font-size:24px !important;font-weight:700 !important;letter-spacing:0px !important;
				}body .tdi_101_6d0 .td-block-title{
					text-align: left;
				}body .tdi_101_6d0.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_101_6d0.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_101_6d0.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_101_6d0.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_101_6d0.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_101_6d0.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Advertisement Features</span></h4></div><div class="td_block_wrap td_block_title tdi_102_50a td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_102_50a" >
<style>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</style>
<style>
/* custom css */
body .tdi_102_50a .td-block-title a,
				body .tdi_102_50a .td-block-title span{
					font-family:Oxygen !important;letter-spacing:1px !important;
				}body .tdi_102_50a .td-block-title{
					text-align: left;
				}body .tdi_102_50a.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_102_50a.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_102_50a.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_102_50a.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_102_50a.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_102_50a.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_102_50a .td-block-title a,
				body .tdi_102_50a .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_102_50a .td-block-title a,
				body .tdi_102_50a .td-block-title span{
					font-family:Oxygen !important;font-size:24px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Advertisement Feature</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_103_00a td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_103_00a" >
<style>

/* inline tdc_css att */

.tdi_103_00a{
margin-bottom:0px !important;
width:300px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_103_00a { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_103_00a{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_00a{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_00a{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103_00a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2021/03/31/a-shropshire-based-sister-act-is-turning-the-tide-on-single-use-plastics/" rel="bookmark" class="td-image-wrap " title="A Shropshire based sister act is turning the tide on single use plastics" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Grace-and-May-Shop-Image-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2021/03/31/a-shropshire-based-sister-act-is-turning-the-tide-on-single-use-plastics/" rel="bookmark" title="A Shropshire based sister act is turning the tide on single use plastics">A Shropshire based sister act is turning the tide on single use plastics</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2021/03/25/go-carz-go-the-extra-mile-throughout-pandemic/" rel="bookmark" class="td-image-wrap " title="Go Carz go the extra mile throughout pandemic" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Go-Carz-face-coverings-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2021/03/25/go-carz-go-the-extra-mile-throughout-pandemic/" rel="bookmark" title="Go Carz go the extra mile throughout pandemic">Go Carz go the extra mile throughout pandemic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_104_61a td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_104_61a" >
<style>

/* inline tdc_css att */

.tdi_104_61a{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_61a{
width:100% !important;
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104_61a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2021/03/31/a-shropshire-based-sister-act-is-turning-the-tide-on-single-use-plastics/" rel="bookmark" class="td-image-wrap " title="A Shropshire based sister act is turning the tide on single use plastics" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Grace-and-May-Shop-Image-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2021/03/31/a-shropshire-based-sister-act-is-turning-the-tide-on-single-use-plastics/" rel="bookmark" title="A Shropshire based sister act is turning the tide on single use plastics">A Shropshire based sister act is turning the tide on single use plastics</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2021/03/25/go-carz-go-the-extra-mile-throughout-pandemic/" rel="bookmark" class="td-image-wrap " title="Go Carz go the extra mile throughout pandemic" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Go-Carz-face-coverings-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2021/03/25/go-carz-go-the-extra-mile-throughout-pandemic/" rel="bookmark" title="Go Carz go the extra mile throughout pandemic">Go Carz go the extra mile throughout pandemic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_105_3e6 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_105_3e6" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/" class="td-pulldown-size">News</a></h4></div><div id=tdi_105_3e6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2021/04/02/2-6million-boost-for-shropshire-organisations-from-second-round-of-the-governments-culture-recovery-fund/" rel="bookmark" class="td-image-wrap " title="£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/Get-Your-Wigle-On-pictured-July-2019-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2021/04/02/2-6million-boost-for-shropshire-organisations-from-second-round-of-the-governments-culture-recovery-fund/" rel="bookmark" title="£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund">£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:03:07+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2021/04/02/police-operation-helps-protect-rural-communities-in-south-shropshire/" rel="bookmark" class="td-image-wrap " title="Police operation helps protect rural communities in South Shropshire" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/02/West-Mercia-Police.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2021/04/02/police-operation-helps-protect-rural-communities-in-south-shropshire/" rel="bookmark" title="Police operation helps protect rural communities in South Shropshire">Police operation helps protect rural communities in South Shropshire</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:02:55+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_105_3e6" data-td_block_id="tdi_105_3e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_105_3e6" data-td_block_id="tdi_105_3e6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_106_046 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_106_046{
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_046{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_106_046.td-a-rec{
					text-align: center;
				}.tdi_106_046 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_106_046_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_106_046_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><span class="td-adspot-title">- Advertisement -</span><!-- /47878540/A2 -->
<div id='div-gpt-ad-1551098389663-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098389663-0'); });
</script>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_107_666 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_107_666" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/" class="td-pulldown-size">News</a></h4></div><div id=tdi_107_666 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2021/04/02/2-6million-boost-for-shropshire-organisations-from-second-round-of-the-governments-culture-recovery-fund/" rel="bookmark" class="td-image-wrap " title="£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/Get-Your-Wigle-On-pictured-July-2019-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2021/04/02/2-6million-boost-for-shropshire-organisations-from-second-round-of-the-governments-culture-recovery-fund/" rel="bookmark" title="£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund">£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:03:07+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2021/04/02/police-operation-helps-protect-rural-communities-in-south-shropshire/" rel="bookmark" class="td-image-wrap " title="Police operation helps protect rural communities in South Shropshire" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/02/West-Mercia-Police-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2021/04/02/police-operation-helps-protect-rural-communities-in-south-shropshire/" rel="bookmark" title="Police operation helps protect rural communities in South Shropshire">Police operation helps protect rural communities in South Shropshire</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:02:55+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_107_666" data-td_block_id="tdi_107_666">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_108_076 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_108_076" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/" class="td-pulldown-size">Sport</a></h4></div><div id=tdi_108_076 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2021/04/01/match-preview-northampton-town-fc-v-shrewsbury-town/" rel="bookmark" class="td-image-wrap " title="Match Preview: Northampton Town v Shrewsbury Town" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/Northampton-Town-v-Shrewsbury-Town-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2021/04/01/match-preview-northampton-town-fc-v-shrewsbury-town/" rel="bookmark" title="Match Preview: Northampton Town v Shrewsbury Town">Match Preview: Northampton Town v Shrewsbury Town</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/sport/" class="td-post-category">Sport</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T11:56:44+01:00" >April 1, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2021/03/29/delayed-start-to-shropshire-county-cricket-clubs-season-as-nccas-twenty20-competition-is-cancelled/" rel="bookmark" class="td-image-wrap " title="Delayed start to Shropshire County Cricket Club&#8217;s season as NCCA’s Twenty20 competition is cancelled" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Wrekin-College-hosted-Shropshires-most-recent-home-fixture-in-the-NCCAs-Twenty20-competition-against-Herefordshire-in-May-2019-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2021/03/29/delayed-start-to-shropshire-county-cricket-clubs-season-as-nccas-twenty20-competition-is-cancelled/" rel="bookmark" title="Delayed start to Shropshire County Cricket Club&#8217;s season as NCCA’s Twenty20 competition is cancelled">Delayed start to Shropshire County Cricket Club&#8217;s season as NCCA’s Twenty20 competition is cancelled</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/sport/" class="td-post-category">Sport</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T13:50:42+01:00" >March 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_108_076" data-td_block_id="tdi_108_076">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_109_6ee td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_109_6ee" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/" class="td-pulldown-size">Sport</a></h4></div><div id=tdi_109_6ee class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2021/04/01/match-preview-northampton-town-fc-v-shrewsbury-town/" rel="bookmark" class="td-image-wrap " title="Match Preview: Northampton Town v Shrewsbury Town" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/Northampton-Town-v-Shrewsbury-Town-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2021/04/01/match-preview-northampton-town-fc-v-shrewsbury-town/" rel="bookmark" title="Match Preview: Northampton Town v Shrewsbury Town">Match Preview: Northampton Town v Shrewsbury Town</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T11:56:44+01:00" >April 1, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2021/03/29/delayed-start-to-shropshire-county-cricket-clubs-season-as-nccas-twenty20-competition-is-cancelled/" rel="bookmark" class="td-image-wrap " title="Delayed start to Shropshire County Cricket Club&#8217;s season as NCCA’s Twenty20 competition is cancelled" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Wrekin-College-hosted-Shropshires-most-recent-home-fixture-in-the-NCCAs-Twenty20-competition-against-Herefordshire-in-May-2019-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2021/03/29/delayed-start-to-shropshire-county-cricket-clubs-season-as-nccas-twenty20-competition-is-cancelled/" rel="bookmark" title="Delayed start to Shropshire County Cricket Club&#8217;s season as NCCA’s Twenty20 competition is cancelled">Delayed start to Shropshire County Cricket Club&#8217;s season as NCCA’s Twenty20 competition is cancelled</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T13:50:42+01:00" >March 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_109_6ee" data-td_block_id="tdi_109_6ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_109_6ee" data-td_block_id="tdi_109_6ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_110_066 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_110_066{
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_110_066.td-a-rec{
					text-align: center;
				}.tdi_110_066 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_110_066_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_110_066_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><span class="td-adspot-title">- Advertisement -</span><!-- /47878540/A3 -->
<div id='div-gpt-ad-1551098720521-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098720521-0'); });
</script>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_111_666 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_111_666" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/" class="td-pulldown-size">Business</a></h4></div><div id=tdi_111_666 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2021/04/01/good2great-signs-up-100th-business-to-its-step-up-programme/" rel="bookmark" class="td-image-wrap " title="Good2Great signs up 100th business to its Step Up programme" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/Kelly-Page-and-Katie-Evans-485x360.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2021/04/01/good2great-signs-up-100th-business-to-its-step-up-programme/" rel="bookmark" title="Good2Great signs up 100th business to its Step Up programme">Good2Great signs up 100th business to its Step Up programme</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T06:00:00+01:00" >April 1, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2021/04/01/telford-wrekin-council-celebrates-success-of-new-kickstart-jobs-scheme/" rel="bookmark" class="td-image-wrap " title="Telford &#038; Wrekin Council celebrates success of new Kickstart jobs scheme" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Addenbrooke-dusk.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2021/04/01/telford-wrekin-council-celebrates-success-of-new-kickstart-jobs-scheme/" rel="bookmark" title="Telford &#038; Wrekin Council celebrates success of new Kickstart jobs scheme">Telford &#038; Wrekin Council celebrates success of new Kickstart jobs scheme</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T05:59:00+01:00" >April 1, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_111_666" data-td_block_id="tdi_111_666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_111_666" data-td_block_id="tdi_111_666"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_112_17a td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_112_17a" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Articles</span></h4></div><div id=tdi_112_17a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2021/04/02/shrewsbury-steam-rally-cancelled-for-second-year/" rel="bookmark" class="td-image-wrap " title="Shrewsbury Steam Rally cancelled for second year" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/IMG_20160829_121943-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2021/04/02/shrewsbury-steam-rally-cancelled-for-second-year/" rel="bookmark" title="Shrewsbury Steam Rally cancelled for second year">Shrewsbury Steam Rally cancelled for second year</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/entertainment/" class="td-post-category">Entertainment</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:28:49+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2021/04/02/2-6million-boost-for-shropshire-organisations-from-second-round-of-the-governments-culture-recovery-fund/" rel="bookmark" class="td-image-wrap " title="£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/Get-Your-Wigle-On-pictured-July-2019-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2021/04/02/2-6million-boost-for-shropshire-organisations-from-second-round-of-the-governments-culture-recovery-fund/" rel="bookmark" title="£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund">£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:03:07+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2021/04/02/police-operation-helps-protect-rural-communities-in-south-shropshire/" rel="bookmark" class="td-image-wrap " title="Police operation helps protect rural communities in South Shropshire" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/02/West-Mercia-Police-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2021/04/02/police-operation-helps-protect-rural-communities-in-south-shropshire/" rel="bookmark" title="Police operation helps protect rural communities in South Shropshire">Police operation helps protect rural communities in South Shropshire</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:02:55+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_113_e65 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_113_e65" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/" class="td-pulldown-size">Business</a></h4></div><div id=tdi_113_e65 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2021/04/01/good2great-signs-up-100th-business-to-its-step-up-programme/" rel="bookmark" class="td-image-wrap " title="Good2Great signs up 100th business to its Step Up programme" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/Kelly-Page-and-Katie-Evans-218x150.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2021/04/01/good2great-signs-up-100th-business-to-its-step-up-programme/" rel="bookmark" title="Good2Great signs up 100th business to its Step Up programme">Good2Great signs up 100th business to its Step Up programme</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/business/" class="td-post-category">Business</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T06:00:00+01:00" >April 1, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2021/04/01/telford-wrekin-council-celebrates-success-of-new-kickstart-jobs-scheme/" rel="bookmark" class="td-image-wrap " title="Telford &#038; Wrekin Council celebrates success of new Kickstart jobs scheme" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Addenbrooke-dusk-218x150.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2021/04/01/telford-wrekin-council-celebrates-success-of-new-kickstart-jobs-scheme/" rel="bookmark" title="Telford &#038; Wrekin Council celebrates success of new Kickstart jobs scheme">Telford &#038; Wrekin Council celebrates success of new Kickstart jobs scheme</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/business/" class="td-post-category">Business</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T05:59:00+01:00" >April 1, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_113_e65" data-td_block_id="tdi_113_e65">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_114_866 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_114_866" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features/" class="td-pulldown-size">Features</a></h4></div><div id=tdi_114_866 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2021/04/02/walkers-raise-30000-for-hope-house-and-ty-gobaith-childrens-hospices/" rel="bookmark" class="td-image-wrap " title="Walkers raise £30,000 for Hope House and Tŷ Gobaith Children&#8217;s Hospices" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/The-Take-A-Hike-event-saw-hundreds-of-walkers-complete-a-10-mile-hike-in-support-of-seriously-ill-local-children-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2021/04/02/walkers-raise-30000-for-hope-house-and-ty-gobaith-childrens-hospices/" rel="bookmark" title="Walkers raise £30,000 for Hope House and Tŷ Gobaith Children&#8217;s Hospices">Walkers raise £30,000 for Hope House and Tŷ Gobaith Children&#8217;s Hospices</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/features/" class="td-post-category">Features</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:00:22+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2021/03/31/a-shropshire-based-sister-act-is-turning-the-tide-on-single-use-plastics/" rel="bookmark" class="td-image-wrap " title="A Shropshire based sister act is turning the tide on single use plastics" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Grace-and-May-Shop-Image-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2021/03/31/a-shropshire-based-sister-act-is-turning-the-tide-on-single-use-plastics/" rel="bookmark" title="A Shropshire based sister act is turning the tide on single use plastics">A Shropshire based sister act is turning the tide on single use plastics</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/features/" class="td-post-category">Features</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T10:55:18+01:00" >March 31, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_114_866" data-td_block_id="tdi_114_866">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_115_a34 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_115_a34{
margin-top:10px !important;
margin-bottom:20px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_a34{
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_a34.td-a-rec{
					text-align: center;
				}.tdi_115_a34 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_115_a34_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_115_a34_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><span class="td-adspot-title">- Advertisement -</span><!-- /47878540/A4 -->
<div id='div-gpt-ad-1551098751779-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098751779-0'); });
</script>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_116_cca td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_116_cca" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features/" class="td-pulldown-size">Features</a></h4></div><div id=tdi_116_cca class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2021/04/02/walkers-raise-30000-for-hope-house-and-ty-gobaith-childrens-hospices/" rel="bookmark" class="td-image-wrap " title="Walkers raise £30,000 for Hope House and Tŷ Gobaith Children&#8217;s Hospices" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/The-Take-A-Hike-event-saw-hundreds-of-walkers-complete-a-10-mile-hike-in-support-of-seriously-ill-local-children-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/features/" class="td-post-category">Features</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2021/04/02/walkers-raise-30000-for-hope-house-and-ty-gobaith-childrens-hospices/" rel="bookmark" title="Walkers raise £30,000 for Hope House and Tŷ Gobaith Children&#8217;s Hospices">Walkers raise £30,000 for Hope House and Tŷ Gobaith Children&#8217;s Hospices</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:00:22+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2021/03/31/a-shropshire-based-sister-act-is-turning-the-tide-on-single-use-plastics/" rel="bookmark" class="td-image-wrap " title="A Shropshire based sister act is turning the tide on single use plastics" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Grace-and-May-Shop-Image-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/features/" class="td-post-category">Features</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2021/03/31/a-shropshire-based-sister-act-is-turning-the-tide-on-single-use-plastics/" rel="bookmark" title="A Shropshire based sister act is turning the tide on single use plastics">A Shropshire based sister act is turning the tide on single use plastics</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T10:55:18+01:00" >March 31, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_cca" data-td_block_id="tdi_116_cca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_116_cca" data-td_block_id="tdi_116_cca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_117_b15 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_117_b15" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/entertainment/" class="td-pulldown-size">Entertainment</a></h4></div><div id=tdi_117_b15 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2021/04/02/shrewsbury-steam-rally-cancelled-for-second-year/" rel="bookmark" class="td-image-wrap " title="Shrewsbury Steam Rally cancelled for second year" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/IMG_20160829_121943-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/entertainment/" class="td-post-category">Entertainment</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2021/04/02/shrewsbury-steam-rally-cancelled-for-second-year/" rel="bookmark" title="Shrewsbury Steam Rally cancelled for second year">Shrewsbury Steam Rally cancelled for second year</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:28:49+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2021/03/29/full-steam-ahead-at-blists-hill-victorian-town-as-it-reopens-doors-to-visitors/" rel="bookmark" class="td-image-wrap " title="Full steam ahead at Blists Hill Victorian Town as it reopens doors to visitors" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/DSC_9018-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/entertainment/" class="td-post-category">Entertainment</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2021/03/29/full-steam-ahead-at-blists-hill-victorian-town-as-it-reopens-doors-to-visitors/" rel="bookmark" title="Full steam ahead at Blists Hill Victorian Town as it reopens doors to visitors">Full steam ahead at Blists Hill Victorian Town as it reopens doors to visitors</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T14:04:47+01:00" >March 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_117_b15" data-td_block_id="tdi_117_b15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_117_b15" data-td_block_id="tdi_117_b15"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_118_aea td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_118_aea" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/" class="td-pulldown-size">Taste</a></h4></div><div id=tdi_118_aea class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2021/03/29/curry-cook-along-to-boost-local-good-cause/" rel="bookmark" class="td-image-wrap " title="Curry cook-along to boost local good cause" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Lajina-Masala-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/taste/" class="td-post-category">Taste</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2021/03/29/curry-cook-along-to-boost-local-good-cause/" rel="bookmark" title="Curry cook-along to boost local good cause">Curry cook-along to boost local good cause</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T08:29:17+01:00" >March 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2021/03/24/nightingale-house-hospice-branches-out-to-develop-new-berry-flavoured-gin/" rel="bookmark" class="td-image-wrap " title="Nightingale House Hospice branches out to develop new berry flavoured gin" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/20210323_121529-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/taste/" class="td-post-category">Taste</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2021/03/24/nightingale-house-hospice-branches-out-to-develop-new-berry-flavoured-gin/" rel="bookmark" title="Nightingale House Hospice branches out to develop new berry flavoured gin">Nightingale House Hospice branches out to develop new berry flavoured gin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T09:09:38+00:00" >March 24, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_118_aea" data-td_block_id="tdi_118_aea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_118_aea" data-td_block_id="tdi_118_aea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_119_606 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_119_606" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/entertainment/" class="td-pulldown-size">Entertainment</a></h4></div><div id=tdi_119_606 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2021/04/02/shrewsbury-steam-rally-cancelled-for-second-year/" rel="bookmark" class="td-image-wrap " title="Shrewsbury Steam Rally cancelled for second year" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/IMG_20160829_121943-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2021/04/02/shrewsbury-steam-rally-cancelled-for-second-year/" rel="bookmark" title="Shrewsbury Steam Rally cancelled for second year">Shrewsbury Steam Rally cancelled for second year</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/entertainment/" class="td-post-category">Entertainment</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:28:49+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2021/03/29/full-steam-ahead-at-blists-hill-victorian-town-as-it-reopens-doors-to-visitors/" rel="bookmark" class="td-image-wrap " title="Full steam ahead at Blists Hill Victorian Town as it reopens doors to visitors" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/DSC_9018-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2021/03/29/full-steam-ahead-at-blists-hill-victorian-town-as-it-reopens-doors-to-visitors/" rel="bookmark" title="Full steam ahead at Blists Hill Victorian Town as it reopens doors to visitors">Full steam ahead at Blists Hill Victorian Town as it reopens doors to visitors</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/entertainment/" class="td-post-category">Entertainment</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T14:04:47+01:00" >March 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_119_606" data-td_block_id="tdi_119_606">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_120_e6e td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_120_e6e" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/" class="td-pulldown-size">Taste</a></h4></div><div id=tdi_120_e6e class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2021/03/29/curry-cook-along-to-boost-local-good-cause/" rel="bookmark" class="td-image-wrap " title="Curry cook-along to boost local good cause" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Lajina-Masala-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2021/03/29/curry-cook-along-to-boost-local-good-cause/" rel="bookmark" title="Curry cook-along to boost local good cause">Curry cook-along to boost local good cause</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/taste/" class="td-post-category">Taste</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T08:29:17+01:00" >March 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2021/03/24/nightingale-house-hospice-branches-out-to-develop-new-berry-flavoured-gin/" rel="bookmark" class="td-image-wrap " title="Nightingale House Hospice branches out to develop new berry flavoured gin" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/20210323_121529-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2021/03/24/nightingale-house-hospice-branches-out-to-develop-new-berry-flavoured-gin/" rel="bookmark" title="Nightingale House Hospice branches out to develop new berry flavoured gin">Nightingale House Hospice branches out to develop new berry flavoured gin</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.shropshirelive.com/taste/" class="td-post-category">Taste</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T09:09:38+00:00" >March 24, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_120_e6e" data-td_block_id="tdi_120_e6e">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div id="tdi_121_760" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_122_b6e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_122_b6e,
                .tdi_122_b6e .tdc-columns{
                    min-height: 0;
                }.tdi_122_b6e,
				.tdi_122_b6e .tdc-columns{
				    display: block;
				}.tdi_122_b6e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_124_ea0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_124_ea0{
                    vertical-align: baseline;
                }.tdi_124_ea0 > .wpb_wrapper,
				.tdi_124_ea0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124_ea0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124_ea0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_125_707 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_125_707" >
<style>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</style>
<style>
/* custom css */
body .tdi_125_707 .td-block-title a,
				body .tdi_125_707 .td-block-title span{
					font-family:Oxygen !important;font-size:24px !important;font-weight:700 !important;letter-spacing:0px !important;
				}body .tdi_125_707 .td-block-title{
					text-align: left;
				}body .tdi_125_707.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_125_707.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_125_707.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_125_707.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_125_707.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_125_707.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_125_707 .td-block-title a,
				body .tdi_125_707 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/" class="td-pulldown-size">News</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_126_89b td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_126_89b" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_89b{
margin-bottom:30px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_89b{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_126_89b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2021/04/02/2-6million-boost-for-shropshire-organisations-from-second-round-of-the-governments-culture-recovery-fund/" rel="bookmark" class="td-image-wrap " title="£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/Get-Your-Wigle-On-pictured-July-2019-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2021/04/02/2-6million-boost-for-shropshire-organisations-from-second-round-of-the-governments-culture-recovery-fund/" rel="bookmark" title="£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund">£2.6million boost for Shropshire organisations from second round of the Government’s Culture Recovery Fund</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:03:07+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2021/04/02/police-operation-helps-protect-rural-communities-in-south-shropshire/" rel="bookmark" class="td-image-wrap " title="Police operation helps protect rural communities in South Shropshire" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/02/West-Mercia-Police.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2021/04/02/police-operation-helps-protect-rural-communities-in-south-shropshire/" rel="bookmark" title="Police operation helps protect rural communities in South Shropshire">Police operation helps protect rural communities in South Shropshire</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:02:55+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_126_89b" data-td_block_id="tdi_126_89b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_126_89b" data-td_block_id="tdi_126_89b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_128_1ac  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_128_1ac{
                    vertical-align: baseline;
                }.tdi_128_1ac > .wpb_wrapper,
				.tdi_128_1ac > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_128_1ac > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_128_1ac > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_129_68f td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_129_68f" >
<style>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</style>
<style>
/* custom css */
body .tdi_129_68f .td-block-title a,
				body .tdi_129_68f .td-block-title span{
					font-family:Oxygen !important;font-size:24px !important;font-weight:700 !important;letter-spacing:0px !important;
				}body .tdi_129_68f .td-block-title{
					text-align: left;
				}body .tdi_129_68f.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_129_68f.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_129_68f.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_129_68f.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_129_68f.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_129_68f.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_129_68f .td-block-title a,
				body .tdi_129_68f .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/" class="td-pulldown-size">Sport</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_130_d1b td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_130_d1b" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_d1b{
margin-bottom:30px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_d1b{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130_d1b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2021/04/01/match-preview-northampton-town-fc-v-shrewsbury-town/" rel="bookmark" class="td-image-wrap " title="Match Preview: Northampton Town v Shrewsbury Town" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/Northampton-Town-v-Shrewsbury-Town-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2021/04/01/match-preview-northampton-town-fc-v-shrewsbury-town/" rel="bookmark" title="Match Preview: Northampton Town v Shrewsbury Town">Match Preview: Northampton Town v Shrewsbury Town</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T11:56:44+01:00" >April 1, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2021/03/29/delayed-start-to-shropshire-county-cricket-clubs-season-as-nccas-twenty20-competition-is-cancelled/" rel="bookmark" class="td-image-wrap " title="Delayed start to Shropshire County Cricket Club&#8217;s season as NCCA’s Twenty20 competition is cancelled" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Wrekin-College-hosted-Shropshires-most-recent-home-fixture-in-the-NCCAs-Twenty20-competition-against-Herefordshire-in-May-2019-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2021/03/29/delayed-start-to-shropshire-county-cricket-clubs-season-as-nccas-twenty20-competition-is-cancelled/" rel="bookmark" title="Delayed start to Shropshire County Cricket Club&#8217;s season as NCCA’s Twenty20 competition is cancelled">Delayed start to Shropshire County Cricket Club&#8217;s season as NCCA’s Twenty20 competition is cancelled</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T13:50:42+01:00" >March 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_130_d1b" data-td_block_id="tdi_130_d1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_130_d1b" data-td_block_id="tdi_130_d1b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id="tdi_131_e47" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_132_b86  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_132_b86,
                .tdi_132_b86 .tdc-columns{
                    min-height: 0;
                }.tdi_132_b86,
				.tdi_132_b86 .tdc-columns{
				    display: block;
				}.tdi_132_b86 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_134_ebe  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_134_ebe{
                    vertical-align: baseline;
                }.tdi_134_ebe > .wpb_wrapper,
				.tdi_134_ebe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134_ebe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134_ebe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_135_66e td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_135_66e" >
<style>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</style>
<style>
/* custom css */
body .tdi_135_66e .td-block-title a,
				body .tdi_135_66e .td-block-title span{
					font-family:Oxygen !important;font-size:24px !important;font-weight:700 !important;letter-spacing:0px !important;
				}body .tdi_135_66e .td-block-title{
					text-align: left;
				}body .tdi_135_66e.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_135_66e.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_135_66e.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_135_66e.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_135_66e.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_135_66e.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_135_66e .td-block-title a,
				body .tdi_135_66e .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/" class="td-pulldown-size">Business</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_136_66e td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_136_66e" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_66e{
margin-bottom:30px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_66e{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_136_66e class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2021/04/01/good2great-signs-up-100th-business-to-its-step-up-programme/" rel="bookmark" class="td-image-wrap " title="Good2Great signs up 100th business to its Step Up programme" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/Kelly-Page-and-Katie-Evans-485x360.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2021/04/01/good2great-signs-up-100th-business-to-its-step-up-programme/" rel="bookmark" title="Good2Great signs up 100th business to its Step Up programme">Good2Great signs up 100th business to its Step Up programme</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T06:00:00+01:00" >April 1, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2021/04/01/telford-wrekin-council-celebrates-success-of-new-kickstart-jobs-scheme/" rel="bookmark" class="td-image-wrap " title="Telford &#038; Wrekin Council celebrates success of new Kickstart jobs scheme" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Addenbrooke-dusk.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2021/04/01/telford-wrekin-council-celebrates-success-of-new-kickstart-jobs-scheme/" rel="bookmark" title="Telford &#038; Wrekin Council celebrates success of new Kickstart jobs scheme">Telford &#038; Wrekin Council celebrates success of new Kickstart jobs scheme</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T05:59:00+01:00" >April 1, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_136_66e" data-td_block_id="tdi_136_66e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_136_66e" data-td_block_id="tdi_136_66e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_138_1ea  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_138_1ea{
                    vertical-align: baseline;
                }.tdi_138_1ea > .wpb_wrapper,
				.tdi_138_1ea > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138_1ea > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138_1ea > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_139_e6e td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_139_e6e" >
<style>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</style>
<style>
/* custom css */
body .tdi_139_e6e .td-block-title a,
				body .tdi_139_e6e .td-block-title span{
					font-family:Oxygen !important;font-size:24px !important;font-weight:700 !important;letter-spacing:0px !important;
				}body .tdi_139_e6e .td-block-title{
					text-align: left;
				}body .tdi_139_e6e.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_139_e6e.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_139_e6e.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_139_e6e.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_139_e6e.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_139_e6e.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_139_e6e .td-block-title a,
				body .tdi_139_e6e .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features/" class="td-pulldown-size">Features</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_140_e36 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_140_e36" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_e36{
margin-bottom:30px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_e36{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_140_e36 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2021/04/02/walkers-raise-30000-for-hope-house-and-ty-gobaith-childrens-hospices/" rel="bookmark" class="td-image-wrap " title="Walkers raise £30,000 for Hope House and Tŷ Gobaith Children&#8217;s Hospices" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/The-Take-A-Hike-event-saw-hundreds-of-walkers-complete-a-10-mile-hike-in-support-of-seriously-ill-local-children-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/features/" class="td-post-category">Features</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2021/04/02/walkers-raise-30000-for-hope-house-and-ty-gobaith-childrens-hospices/" rel="bookmark" title="Walkers raise £30,000 for Hope House and Tŷ Gobaith Children&#8217;s Hospices">Walkers raise £30,000 for Hope House and Tŷ Gobaith Children&#8217;s Hospices</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:00:22+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2021/03/31/a-shropshire-based-sister-act-is-turning-the-tide-on-single-use-plastics/" rel="bookmark" class="td-image-wrap " title="A Shropshire based sister act is turning the tide on single use plastics" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Grace-and-May-Shop-Image-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/features/" class="td-post-category">Features</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2021/03/31/a-shropshire-based-sister-act-is-turning-the-tide-on-single-use-plastics/" rel="bookmark" title="A Shropshire based sister act is turning the tide on single use plastics">A Shropshire based sister act is turning the tide on single use plastics</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T10:55:18+01:00" >March 31, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_140_e36" data-td_block_id="tdi_140_e36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_140_e36" data-td_block_id="tdi_140_e36"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id="tdi_141_446" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_142_169  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_142_169,
                .tdi_142_169 .tdc-columns{
                    min-height: 0;
                }.tdi_142_169,
				.tdi_142_169 .tdc-columns{
				    display: block;
				}.tdi_142_169 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_144_66e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_144_66e{
                    vertical-align: baseline;
                }.tdi_144_66e > .wpb_wrapper,
				.tdi_144_66e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144_66e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144_66e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_145_e14 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_145_e14" >
<style>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</style>
<style>
/* custom css */
body .tdi_145_e14 .td-block-title a,
				body .tdi_145_e14 .td-block-title span{
					font-family:Oxygen !important;font-size:24px !important;font-weight:700 !important;letter-spacing:0px !important;
				}body .tdi_145_e14 .td-block-title{
					text-align: left;
				}body .tdi_145_e14.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_145_e14.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_145_e14.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_145_e14.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_145_e14.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_145_e14.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_145_e14 .td-block-title a,
				body .tdi_145_e14 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/entertainment/" class="td-pulldown-size">Entertainment</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_146_e65 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_146_e65" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_e65{
margin-bottom:30px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_e65{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_146_e65 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2021/04/02/shrewsbury-steam-rally-cancelled-for-second-year/" rel="bookmark" class="td-image-wrap " title="Shrewsbury Steam Rally cancelled for second year" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/04/IMG_20160829_121943-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/entertainment/" class="td-post-category">Entertainment</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2021/04/02/shrewsbury-steam-rally-cancelled-for-second-year/" rel="bookmark" title="Shrewsbury Steam Rally cancelled for second year">Shrewsbury Steam Rally cancelled for second year</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T07:28:49+01:00" >April 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2021/03/29/full-steam-ahead-at-blists-hill-victorian-town-as-it-reopens-doors-to-visitors/" rel="bookmark" class="td-image-wrap " title="Full steam ahead at Blists Hill Victorian Town as it reopens doors to visitors" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/DSC_9018-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/entertainment/" class="td-post-category">Entertainment</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2021/03/29/full-steam-ahead-at-blists-hill-victorian-town-as-it-reopens-doors-to-visitors/" rel="bookmark" title="Full steam ahead at Blists Hill Victorian Town as it reopens doors to visitors">Full steam ahead at Blists Hill Victorian Town as it reopens doors to visitors</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T14:04:47+01:00" >March 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_146_e65" data-td_block_id="tdi_146_e65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_146_e65" data-td_block_id="tdi_146_e65"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_148_9e1  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_148_9e1{
                    vertical-align: baseline;
                }.tdi_148_9e1 > .wpb_wrapper,
				.tdi_148_9e1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148_9e1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148_9e1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_149_ee6 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_149_ee6" >
<style>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</style>
<style>
/* custom css */
body .tdi_149_ee6 .td-block-title a,
				body .tdi_149_ee6 .td-block-title span{
					font-family:Oxygen !important;font-size:24px !important;font-weight:700 !important;
				}body .tdi_149_ee6 .td-block-title{
					text-align: left;
				}body .tdi_149_ee6.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_149_ee6.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_149_ee6.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_149_ee6.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_149_ee6.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_149_ee6.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_149_ee6 .td-block-title a,
				body .tdi_149_ee6 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/" class="td-pulldown-size">Taste</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_150_6e8 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_150_6e8" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_6e8{
margin-bottom:30px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_6e8{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_150_6e8 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2021/03/29/curry-cook-along-to-boost-local-good-cause/" rel="bookmark" class="td-image-wrap " title="Curry cook-along to boost local good cause" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/Lajina-Masala-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/taste/" class="td-post-category">Taste</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2021/03/29/curry-cook-along-to-boost-local-good-cause/" rel="bookmark" title="Curry cook-along to boost local good cause">Curry cook-along to boost local good cause</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T08:29:17+01:00" >March 29, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2021/03/24/nightingale-house-hospice-branches-out-to-develop-new-berry-flavoured-gin/" rel="bookmark" class="td-image-wrap " title="Nightingale House Hospice branches out to develop new berry flavoured gin" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2021/03/20210323_121529-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.shropshirelive.com/taste/" class="td-post-category">Taste</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2021/03/24/nightingale-house-hospice-branches-out-to-develop-new-berry-flavoured-gin/" rel="bookmark" title="Nightingale House Hospice branches out to develop new berry flavoured gin">Nightingale House Hospice branches out to develop new berry flavoured gin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T09:09:38+00:00" >March 24, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_150_6e8" data-td_block_id="tdi_150_6e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_150_6e8" data-td_block_id="tdi_150_6e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="datePublished" content="2021-04-02T07:02:33+01:00"><meta itemprop="dateModified" content="2021-04-02T07:02:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.shropshirelive.com/news/2021/04/02/conservation-project-plants-thousands-of-trees-to-protect-the-shropshire-hills/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2021/01/shropshirelive-black-272x90-trans.png"></span><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="headline" content="Conservation project plants thousands of trees to protect the Shropshire Hills"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2021/04/Belmore-after.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_151_6cc" class="tdc-zone"><div class="tdc_zone tdi_152_ebe  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_152_ebe{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_152_ebe{
position:relative;
}

</style>
<div class="tdi_151_6cc_rand_style td-element-style" ><style>
.tdi_151_6cc_rand_style{
background-color:rgba(0,0,0,0) !important;
}
 </style></div><div id="tdi_153_57e" class="tdc-row stretch_row"><div class="vc_row tdi_154_eb0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_154_eb0,
                .tdi_154_eb0 .tdc-columns{
                    min-height: 0;
                }.tdi_154_eb0,
				.tdi_154_eb0 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_154_eb0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_154_eb0{
padding-top:40px !important;
position:relative;
}

.tdi_154_eb0 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_154_eb0{
padding-top:40px !important;
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_eb0{
padding-top:44px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_154_eb0{
position:relative;
}
}

</style>
<div class="tdi_153_57e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_153_57e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_153_57e_rand_style{
background-color:rgba(0,0,0,0.9) !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153_57e_rand_style{
background-color:rgba(0,0,0,0.9) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153_57e_rand_style{
background-color:rgba(0,0,0,0.9) !important;
}
}
 </style></div><div class="vc_column tdi_156_e6e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_156_e6e{
                    vertical-align: baseline;
                }.tdi_156_e6e > .wpb_wrapper,
				.tdi_156_e6e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_156_e6e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156_e6e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_158_e6e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_158_e6e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_158_e6e,
				.tdi_158_e6e .tdc-inner-columns{
				    display: block;
				}.tdi_158_e6e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_160_6f1  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_160_6f1{
                    vertical-align: baseline;
                }.tdi_160_6f1 .vc_column-inner > .wpb_wrapper,
				.tdi_160_6f1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_160_6f1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_161_b65 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_161_b65" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_161_b65{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_162_066 .tdm-title{
					background-color: #7cb031;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_162_066 .tdm-title{
				    background: none;
					color: #7cb031;
				}.tdi_162_066 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_162_066"><h3 class="tdm-title tdm-title-md">About Us</h3></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_163_e58 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_163_e58" >
<style>
/* custom css */
.tdi_163_e58 .tdb-logo-a,
                .tdi_163_e58 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_163_e58 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_163_e58 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_163_e58 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_163_e58 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_163_e58 .tdb-logo-text-title{
                    display: none;
                }.tdi_163_e58 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_163_e58 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.shropshirelive.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2021/01/shropshirelive-black-544x180-Trans-1.png" src="https://www.shropshirelive.com/wp-content/uploads/2021/01/shropshirelive-black-272x90-trans.png" alt="Shropshire Live"  title="Shropshire Live"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Shropshire Live</span><span class="tdb-logo-text-tagline">Shropshire news and entertainment</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title tdi_164_5eb tagdiv-type td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_164_5eb" >
<style>
/* custom css */
.tdi_164_5eb{
			        color: #ffffff;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164_5eb,
                .tdi_164_5eb p{
			        font-size:14px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_164_5eb,
                .tdi_164_5eb p{
			        font-size:14px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Shropshire Live has been providing Shropshire news and entertainment since 2009. </p>
<p>We reach over 100,000 readers per month, making us the biggest online-only news publication in the county.</p>
<p>Read more <a href="https://www.shropshirelive.com/about/">about us</a>.</p>
</div></div></div></div></div><div class="vc_column_inner tdi_166_ee7  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_166_ee7{
                    vertical-align: baseline;
                }.tdi_166_ee7 .vc_column-inner > .wpb_wrapper,
				.tdi_166_ee7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166_ee7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_167_4be tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_167_4be" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_167_4be{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_168_66e .tdm-title{
					background-color: #7cb031;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_168_66e .tdm-title{
				    background: none;
					color: #7cb031;
				}.tdi_168_66e .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_168_66e"><h3 class="tdm-title tdm-title-md">Contact Us</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_169_b46 tagdiv-type td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_169_b46" >
<style>
/* custom css */
.tdi_169_b46{
			        color: #ffffff;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169_b46,
                .tdi_169_b46 p{
			        font-size:14px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_169_b46,
                .tdi_169_b46 p{
			        font-size:14px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>For general enquiries and press releases email interact@shropshirelive.com or call 01743 818 095.</p>
<p>For advertising opportunities call Fiona on 01743 816 817 or email sales@shropshirelive.com</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_170_ef8 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_170_ef8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_170_ef8{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_171_66e .tdm-title{
					background-color: #7cb031;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_171_66e .tdm-title{
				    background: none;
					color: #7cb031;
				}.tdi_171_66e .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_171_66e"><h3 class="tdm-title tdm-title-md">Get Social</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_172_02e tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_172_02e" >
<style>

/* inline tdc_css att */

.tdi_172_02e{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_172_02e{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_173_136 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_173_136 .tdm-social-item i.td-icon-twitter,
				.tdi_173_136 .tdm-social-item i.td-icon-linkedin,
				.tdi_173_136 .tdm-social-item i.td-icon-pinterest,
				.tdi_173_136 .tdm-social-item i.td-icon-blogger,
				.tdi_173_136 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_173_136 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_173_136 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_173_136 .tdm-social-item i,
				.tds-team-member2 .tdi_173_136.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_173_136 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_173_136.tds-social4 .tdm-social-item-wrap:hover i{
					color: #7cb031;
				}body .tdi_173_136 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_173_136 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_173_136 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_173_136 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_173_136 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_173_136 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_173_136 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_173_136"><div class="tdm-social-item-wrap"><a href="https://twitter.com/shropshirelive" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/shropshirelive" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/shropshirelive" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/shropshirelive" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/shropshirelive" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/shropshirelive" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/shropshirelive/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/shropshirelive/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_175_33b  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175_33b{
                    vertical-align: baseline;
                }.tdi_175_33b .vc_column-inner > .wpb_wrapper,
				.tdi_175_33b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175_33b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_176_bee tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_176_bee" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_176_bee{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_177_aa6 .tdm-title{
					background-color: #7cb031;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_177_aa6 .tdm-title{
				    background: none;
					color: #7cb031;
				}.tdi_177_aa6 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_177_aa6"><h3 class="tdm-title tdm-title-md">Complaints</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_178_611 tagdiv-type td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_178_611" >
<style>
/* custom css */
.tdi_178_611{
			        color: #ffffff;
		        }.tdi_178_611 a:hover{
			        color: #f7f7f7;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_178_611,
                .tdi_178_611 p{
			        font-size:14px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_178_611,
                .tdi_178_611 p{
			        font-size:14px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><img class="alignnone size-full" src="https://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png" width="270" height="90" data-wp-editing="1" /></p>
<p>Shropshire Live is regulated by <a href="https://impress.press/" target="_blank" rel="noopener">IMPRESS</a>: The Independent Monitor for the Press CIC.</p>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_179_70b" class="tdc-row stretch_row"><div class="vc_row tdi_180_866  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_180_866,
                .tdi_180_866 .tdc-columns{
                    min-height: 0;
                }.tdi_180_866,
				.tdi_180_866 .tdc-columns{
				    display: block;
				}.tdi_180_866 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_180_866{
position:relative;
}

.tdi_180_866 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_180_866{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_179_70b_rand_style td-element-style" ><style>
.tdi_179_70b_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_182_b6d  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_182_b6d{
                    vertical-align: baseline;
                }.tdi_182_b6d > .wpb_wrapper,
				.tdi_182_b6d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_182_b6d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_182_b6d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_183_667 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_183_667" >
<style>

/* inline tdc_css att */

.tdi_183_667{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_183_667{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_183_667 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">© 2009 - 2021 Shropshire Live LLP</p></div></div></div><div class="vc_column tdi_185_246  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_185_246{
                    vertical-align: baseline;
                }.tdi_185_246 > .wpb_wrapper,
				.tdi_185_246 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_185_246 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_185_246 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_185_246{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_185_246{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_186_62c td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_186_62c" >
<style>

/* inline tdc_css att */

.tdi_186_62c{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_186_62c { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_186_62c{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_186_62c{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_186_62c{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_186_62c li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_186_62c .menu{
					display: flex;
				}.tdi_186_62c .sub-menu{
					display: none;
				}.tdi_186_62c ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_186_62c ul li{
					margin-right: 16px;
				}.tdi_186_62c ul li:last-child{
					margin-right: 0;
				}.tdi_186_62c a{
					color: #cccccc;
				}.tdi_186_62c a:hover{
					color: #7cb031;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_186_62c class="td_block_inner td-fix-index"><div class="menu-mobile-footer-container"><ul id="menu-mobile-footer" class="menu"><li id="menu-item-161706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-161706"><a href="https://www.shropshirelive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-161707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161707"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-124566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124566"><a href="https://www.shropshirelive.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-124565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124565"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">Make a Complaint</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6066e1eb7747f
    -->

    <script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>