<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.shropshirelive.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre.jpg" /><link rel="icon" type="image/png" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>New home-visiting Service announced for patients across Shropshire | Shropshire Live</title>
<meta name="description" content="A new home-visiting service in response to the coronavirus pandemic is being launched by health bosses at Shropshire, Telford and Wrekin Clinical Commissioning Groups."/>
<link rel="canonical" href="https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New home-visiting Service announced for patients across Shropshire | Shropshire Live" />
<meta property="og:description" content="A new home-visiting service in response to the coronavirus pandemic is being launched by health bosses at Shropshire, Telford and Wrekin Clinical Commissioning Groups." />
<meta property="og:url" content="https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/" />
<meta property="og:site_name" content="Shropshire Live" />
<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
<meta property="article:author" content="https://twitter.com/shropshirelive" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Health" />
<meta property="article:tag" content="Shropshire CCG" />
<meta property="article:tag" content="Telford and Wrekin CCG" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-05-16T08:39:53+00:00" />
<meta property="article:modified_time" content="2020-05-16T08:39:55+00:00" />
<meta property="og:updated_time" content="2020-05-16T08:39:55+00:00" />
<meta property="fb:app_id" content="264306564460887" />
<meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre.jpg" />
<meta property="og:image:secure_url" content="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="453" />
<meta property="og:image:alt" content="The assessment centre at Shrewsbury Town Football Club. Photo: Shropshire CCG" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A new home-visiting service in response to the coronavirus pandemic is being launched by health bosses at Shropshire, Telford and Wrekin Clinical Commissioning Groups." />
<meta name="twitter:title" content="New home-visiting Service announced for patients across Shropshire | Shropshire Live" />
<meta name="twitter:site" content="@shropshirelive" />
<meta name="twitter:image" content="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre.jpg" />
<meta name="twitter:creator" content="@shropshirelive" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.shropshirelive.com/","sameAs":["https://www.facebook.com/shropshirelive","https://www.instagram.com/shropshirelive/","https://uk.linkedin.com/company/shropshirelive","https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw","https://twitter.com/shropshirelive"],"@id":"https://www.shropshirelive.com/#organization","name":"Shropshire Live","logo":"https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Feed" href="https://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Comments Feed" href="https://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shropshirelive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_outdated_post_message-css'  href='https://www.shropshirelive.com/wp-content/plugins/juiz-outdated-post-message/css/juiz-odpm-styles.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=726837bbdee984ffb331a234aadde124' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-a11y.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"b6199fec0c","ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via Shropshire Live at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Shropshire Live","site_url":"https:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.1.5'></script>
<link rel='https://api.w.org/' href='https://www.shropshirelive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.5" />
<link rel='shortlink' href='https://www.shropshirelive.com/?p=177316' />
<link rel="alternate" type="application/json+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2020%2F05%2F16%2Fnew-home-visiting-service-announced-for-patients-across-shropshire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2020%2F05%2F16%2Fnew-home-visiting-service-announced-for-patients-across-shropshire%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"efe79be6e7","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.shropshirelive.com\/wp-admin\/","wpRestNonce":"efe79be6e7","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1551098661840-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1551098389663-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1551098720521-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1551098751779-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1551098814395-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1551098844756-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile3', [300, 250], 'div-gpt-ad-1551098868430-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile4', [300, 250], 'div-gpt-ad-1551098895648-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[320, 100], [728, 90]], 'div-gpt-ad-1551098927580-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099074953-0').addService(googletag.pubads());		
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099129684-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099547837-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099262458-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="stylesheet" type="text/css" href="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.css"/><script src="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.js"></script><script>window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#222222","text":"#ffffff"},"button":{"background":"#7cb031","text":"#000000","border":"transparent"}},"layout":"smooth","position":"bottom","content":{"href":"https://www.shropshirelive.com/cookie-policy","message":"This website uses cookies to ensure you get the best experience."}})});</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v4.0&appId=264306564460887&autoLogAppEvents=1"></script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-177316 single-format-standard new-home-visiting-service-announced-for-patients-across-shropshire global-block-template-8 tdb_template_159728 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-nav-container"><ul id="menu-top-nav" class="td-mobile-main-menu"><li id="menu-item-167158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shropshire</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, May 16, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-utility-nav" class="top-header-menu"><li id="menu-item-161918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161918"><a href="https://www.shropshirelive.com/weather/">Weather</a></li>
<li id="menu-item-60070" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60070"><a href="https://www.shropshirelive.com/advertising/">Advertise</a></li>
<li id="menu-item-62111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62111"><a href="https://www.shropshirelive.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-102018" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102018"><a href="https://www.shropshirelive.com/theteam/">The Team</a></li>
	<li id="menu-item-102102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102102"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-102101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102101"><a href="https://www.shropshirelive.com/cookie-policy/">Read our Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56389"><a href="https://www.shropshirelive.com/contact/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
	    </div>
    <div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.shropshirelive.com/">
            <img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
            <span class="td-visual-hidden">Shropshire Live</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ec0182e31b53_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="177316" data-autoload-type="" data-autoload-count="" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-159728"
                    class="post-159728 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5ec0182e33b92" class="tdc-zone"><div class="tdc_zone td_uid_2_5ec0182e33ba0_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5ec0182e33ba0_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5ec0182e33f11" class="tdc-row"><div class="vc_row td_uid_3_5ec0182e33f18_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5ec0182e33f18_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5ec0182e33f18_rand{
margin-top:48px !important;
}

.td_uid_3_5ec0182e33f18_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5ec0182e34310_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_4_5ec0182e34310_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5ec0182e34310_rand{
width:440px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5ec0182e348cb_rand td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="td_uid_5_5ec0182e348cb" >
<style>

/* inline tdc_css att */

.td_uid_5_5ec0182e348cb_rand{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_5ec0182e348cb_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5ec0182e348cb_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5ec0182e348cb_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_5_5ec0182e348cb_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td_uid_5_5ec0182e348cb_rand,
				.td_uid_5_5ec0182e348cb_rand a {
					color: #222222;
				}
                
				.td-theme-wrap .td_uid_5_5ec0182e348cb_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.shropshirelive.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in News" class="tdb-entry-crumb" href="https://www.shropshirelive.com/news/">News</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.shropshirelive.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.shropshirelive.com/news/",
                                "name": "News"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title td_uid_6_5ec0182e353a0_rand tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_5ec0182e353a0" >
<style>

/* inline tdc_css att */

.td_uid_6_5ec0182e353a0_rand{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_6_5ec0182e353a0_rand{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5ec0182e353a0_rand{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_6_5ec0182e353a0_rand .tdb-title-text {
					color: #222222;
				}
				
				.td_uid_6_5ec0182e353a0_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_6_5ec0182e353a0_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_6_5ec0182e353a0_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_6_5ec0182e353a0_rand {
					text-align: left;
				}
				.td_uid_6_5ec0182e353a0_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_6_5ec0182e353a0_rand .tdb-title-text {
					line-height:x !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_6_5ec0182e353a0_rand .tdb-title-text {
					font-size:40px !important;line-height:x !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5ec0182e353a0_rand .tdb-title-text {
					font-size:32px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5ec0182e353a0_rand .tdb-title-text {
					font-size:26px !important;line-height:34px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">New home-visiting Service announced for patients across Shropshire</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_7_5ec0182e35ded_rand "  style="height: 32px"></div><div class="vc_row_inner td_uid_8_5ec0182e35e2f_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_8_5ec0182e35e2f_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_8_5ec0182e35e2f_rand .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_8_5ec0182e35e2f_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_8_5ec0182e35e2f_rand{
margin-bottom:30px !important;
width:100% !important;
}

.td_uid_8_5ec0182e35e2f_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_9_5ec0182e36074_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_9_5ec0182e36074_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_9_5ec0182e36074_rand{
width:50% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5ec0182e36074_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5ec0182e36074_rand{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ec0182e36074_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_10_5ec0182e3643b_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_10_5ec0182e3643b" >
<style>

/* inline tdc_css att */

.td_uid_10_5ec0182e3643b_rand{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5ec0182e3643b_rand{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_10_5ec0182e3643b_rand {
                    display: inline-block;
                }

                
                .td_uid_10_5ec0182e3643b_rand .avatar {
                    width: 30px;
                    height: 30px;
                }
                
                .td_uid_10_5ec0182e3643b_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_10_5ec0182e3643b_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_10_5ec0182e3643b_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_10_5ec0182e3643b_rand .tdb-author-name {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.shropshirelive.com/author/shropshirelive/"><img alt='' src='https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a></div></div><div class="td_block_wrap tdb_single_date td_uid_11_5ec0182e36e0b_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_11_5ec0182e36e0b" >
<style>

/* inline tdc_css att */

.td_uid_11_5ec0182e36e0b_rand{
margin-right:5px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5ec0182e36e0b_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5ec0182e36e0b_rand {
                    display: inline-block;
                }
                
				.td_uid_11_5ec0182e36e0b_rand {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-16T09:39:53+00:00" >May 16, 2020</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_12_5ec0182e372ff_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5ec0182e372ff_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_12_5ec0182e372ff_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_5ec0182e372ff_rand{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5ec0182e372ff_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_13_5ec0182e376b9_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_5ec0182e376b9" >
<style>

/* inline tdc_css att */

.td_uid_13_5ec0182e376b9_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_13_5ec0182e376b9_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5ec0182e376b9_rand{
margin-top:5px !important;
width:100% !important;
}
}

</style><div id="td_uid_13_5ec0182e376b9" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2020%2F05%2F16%2Fnew-home-visiting-service-announced-for-patients-across-shropshire%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+home-visiting+Service+announced+for+patients+across+Shropshire&url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2020%2F05%2F16%2Fnew-home-visiting-service-announced-for-patients-across-shropshire%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=New+home-visiting+Service+announced+for+patients+across+Shropshire %0A%0A https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/&title=New+home-visiting+Service+announced+for+patients+across+Shropshire">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=New home-visiting Service announced for patients across Shropshire&body=https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5ec0182e376b9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_15_5ec0182e38aa6_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_15_5ec0182e38aa6" >
<style>

/* inline tdc_css att */

.td_uid_15_5ec0182e38aa6_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_15_5ec0182e38aa6_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_15_5ec0182e38aa6_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5ec0182e38aa6_rand{
margin-top:5px !important;
width:100% !important;
display:none !important;
}
}

</style><div id="td_uid_15_5ec0182e38aa6" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2020%2F05%2F16%2Fnew-home-visiting-service-announced-for-patients-across-shropshire%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+home-visiting+Service+announced+for+patients+across+Shropshire&url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2020%2F05%2F16%2Fnew-home-visiting-service-announced-for-patients-across-shropshire%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=New+home-visiting+Service+announced+for+patients+across+Shropshire %0A%0A https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/&title=New+home-visiting+Service+announced+for+patients+across+Shropshire">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=New home-visiting Service announced for patients across Shropshire&body=https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5ec0182e38aa6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_16_5ec0182e39bc7_rand td-pb-border-top td_block_template_8 td-post-content"  data-td-block-uid="td_uid_16_5ec0182e39bc7" >
<style>

/* inline tdc_css att */

.td_uid_16_5ec0182e39bc7_rand{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5ec0182e39bc7_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5ec0182e39bc7_rand h1 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5ec0182e39bc7_rand h2 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5ec0182e39bc7_rand h3 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5ec0182e39bc7_rand h4 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5ec0182e39bc7_rand blockquote p {
			        font-family:Montserrat !important;font-size:30px !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5ec0182e39bc7_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5ec0182e39bc7_rand,
                .td_uid_16_5ec0182e39bc7_rand p {
			        font-size:13px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>An assessment centre at the Telford International Centre used to assess patients with coronavirus symptoms is set to close at the end of the month, the service will be replaced with a new home-visiting service.</p>



<figure class="wp-block-image"><img src="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre.jpg" alt="The assessment centre at Shrewsbury Town Football Club. Photo: Shropshire CCG" class="wp-image-176948" srcset="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre.jpg 680w, https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre-150x100.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre-400x266.jpg 400w" sizes="(max-width: 680px) 100vw, 680px" /><figcaption>The assessment centre at Shrewsbury Town Football Club. Photo: Shropshire CCG</figcaption></figure>



<p>The service is being launched by health bosses at Shropshire, Telford and Wrekin Clinical Commissioning Groups (CCGs) for patients who are housebound or unable to travel, and have either coronavirus symptoms or are living in a household with someone with coronavirus symptoms.</p>



<p>Clinicians will be able to assess patients for coronavirus and also help to treat any other health conditions a patient may have. <br></p>



<div class="td-a-ad id_inline_ad_content-horiz-center"><span class="td-adspot-title"></span></div><p>This new service has been developed from the assessment centre model to treat patients off-site and away from a GP practice. <br></p>



<p>The assessment centre at the Shrewsbury Town Football Club will remain open to all residents across Shropshire, Telford and Wrekin whilst the Telford site will transition into the home-visiting service.<br></p>



<p>The assessment centre at the Telford International Centre will close on Friday, 29 May. Staff at the Telford site will either transfer to their original roles within the local NHS or support with the delivery of the new visiting service.   <br></p>



<p>Both the assessment centre and home-visiting service will be available to patients across the whole of Shropshire, Telford and Wrekin and are strictly appointment-only for patients who have been directed there by their GP practice.<br></p>



<p>Patients who think they are showing symptoms of coronavirus should continue to contact NHS 111 online in the first instance. <br></p>



<p>Tests for coronavirus will not take place as part of the home-visiting service or at the Shrewsbury assessment centre.<br></p>



<p>Dr Julian Povey, Chair of Shropshire Clinical Commissioning Group, said: “It is important that we continue to develop our coronavirus assessment services and enable the ongoing protection of GP practices in Shropshire, Telford and Wrekin for both our staff and patients.<br></p>



<p>“By adapting the current model developed for the assessment centres, we have used the same approach for a home-visiting service to support patients in their own homes. We are acting decisively in combating the progression of the virus and providing the best possible service to all our patients.”<br></p>



<p>Dr Jo Leahy, Chair of Telford and Wrekin Clinical Commissioning Group, said: “As cases are thankfully beginning to decrease, we are expecting to see fewer patients over the coming weeks. Therefore two assessment centres in the county are no longer required, meaning we are able to focus on successfully delivering a home-visiting service. <br></p>



<p>“Since the establishment of the Telford site, there has been less demand than expected &#8211; which is actually good news. However, it was very important for us to be prepared for large demand on the service and avoid huge pressure being placed on our local NHS.&#8221;</p>



<p>“As a result of the coronavirus assessment services, most of our GP practices have become safe places to see non-covid patients, and those at high risk, ensuring that NHS services can continue to help patients with varying health needs at this time.”<br></p>
<div class="shrop-news-sport" style="text-align: center; margin-top: 3px; margin-bottom: 15px; " id="shrop-1223530148"><i>Supporting Shropshire Live... </i>
<!-- /47878540/NEWS-SPONSOR -->
<div id='div-gpt-ad-1551099262458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551099262458-0'); });
</script>
</div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_17_5ec0182e3dee1_rand tdb-content-vert-top td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_17_5ec0182e3dee1" >
<style>

/* inline tdc_css att */

.td_uid_17_5ec0182e3dee1_rand{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_17_5ec0182e3dee1_rand {
                    padding: 21px;
                }
                
                .td_uid_17_5ec0182e3dee1_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5ec0182e3dee1_rand .tdb-author-photo,
                .td_uid_17_5ec0182e3dee1_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_17_5ec0182e3dee1_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_17_5ec0182e3dee1_rand .tdb-author-photo {
                    width: 96px;
                }
                
                .td_uid_17_5ec0182e3dee1_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_17_5ec0182e3dee1_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_17_5ec0182e3dee1_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_17_5ec0182e3dee1_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_17_5ec0182e3dee1_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_17_5ec0182e3dee1_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_17_5ec0182e3dee1_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_17_5ec0182e3dee1_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_17_5ec0182e3dee1_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_17_5ec0182e3dee1_rand .tdb-social-item {
				    margin: 7px 14px 7px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_17_5ec0182e3dee1_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5ec0182e3dee1_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5ec0182e3dee1_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5ec0182e3dee1_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 10px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.shropshirelive.com/author/shropshirelive/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.shropshirelive.com/author/shropshirelive/" class="tdb-author-name">Shropshire Live</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Shropshire Live has been providing Shropshire with independent news and entertainment since 2009. Send us your news to interact@shropshirelive.com or call 01743 818 095. For advertising information call Fiona on 01743 816 817.</div><div class="tdb-author-social"><a href="https://twitter.com/shropshirelive" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/shropshirelive/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="http://twitter.com/shropshirelive" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_18_5ec0182e3ef9a_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_18_5ec0182e3ef9a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5ec0182e3ef9a_rand{
display:none !important;
}
}

</style><div id="td_uid_18_5ec0182e3ef9a" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2020%2F05%2F16%2Fnew-home-visiting-service-announced-for-patients-across-shropshire%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+home-visiting+Service+announced+for+patients+across+Shropshire&url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2020%2F05%2F16%2Fnew-home-visiting-service-announced-for-patients-across-shropshire%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=New+home-visiting+Service+announced+for+patients+across+Shropshire %0A%0A https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/&title=New+home-visiting+Service+announced+for+patients+across+Shropshire">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=New home-visiting Service announced for patients across Shropshire&body=https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5ec0182e3ef9a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_19_5ec0182e3fec9_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_19_5ec0182e3fec9" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_19_5ec0182e3fec9_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5ec0182e3fec9_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_19_5ec0182e3fec9_rand{
display:none !important;
}
}

</style><div id="td_uid_19_5ec0182e3fec9" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2020%2F05%2F16%2Fnew-home-visiting-service-announced-for-patients-across-shropshire%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+home-visiting+Service+announced+for+patients+across+Shropshire&url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2020%2F05%2F16%2Fnew-home-visiting-service-announced-for-patients-across-shropshire%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=New+home-visiting+Service+announced+for+patients+across+Shropshire %0A%0A https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/&title=New+home-visiting+Service+announced+for+patients+across+Shropshire">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=New home-visiting Service announced for patients across Shropshire&body=https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_19_5ec0182e3fec9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5ec0182e40ffb_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_20_5ec0182e40ffb" >
<style>

/* inline tdc_css att */

.td_uid_20_5ec0182e40ffb_rand{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5ec0182e40ffb_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5ec0182e40ffb_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5ec0182e40ffb_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5ec0182e40ffb_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5ec0182e40ffb_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5ec0182e40ffb_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5ec0182e40ffb_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5ec0182e40ffb_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5ec0182e40ffb_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5ec0182e40ffb_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5ec0182e40ffb_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.shropshirelive.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.shropshirelive.com/tag/health/">Health</a></li><li><a href="https://www.shropshirelive.com/tag/shropshire-ccg/">Shropshire CCG</a></li><li><a href="https://www.shropshirelive.com/tag/telford-and-wrekin-ccg/">Telford and Wrekin CCG</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_21_5ec0182e4217e_rand "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_21_5ec0182e4217e_rand { 
display:none !important;
} }

</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_22_5ec0182e421d5_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_22_5ec0182e421d5_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_22_5ec0182e421d5_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_22_5ec0182e421d5_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center>
<center><!-- /47878540/Mobile2 -->
<div id='div-gpt-ad-1551098844756-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098844756-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_15 td_uid_23_5ec0182e424fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_23_5ec0182e424fe" >
<style>
.td_uid_23_5ec0182e424fe_rand .td-block-title > *:before,
            .td_uid_23_5ec0182e424fe_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_23_5ec0182e424fe_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_23_5ec0182e424fe_rand .td-block-title a,
				.td_uid_23_5ec0182e424fe_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_23_5ec0182e424fe = new tdBlock();
block_td_uid_23_5ec0182e424fe.id = "td_uid_23_5ec0182e424fe";
block_td_uid_23_5ec0182e424fe.atts = '{"category_id":"56321","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifX0=","limit":"3","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5ec0182e424fe_rand","tdc_css_class":"td_uid_23_5ec0182e424fe_rand","tdc_css_class_style":"td_uid_23_5ec0182e424fe_rand_style"}';
block_td_uid_23_5ec0182e424fe.td_column_number = "2";
block_td_uid_23_5ec0182e424fe.block_type = "td_block_15";
block_td_uid_23_5ec0182e424fe.post_count = "3";
block_td_uid_23_5ec0182e424fe.found_posts = "14821";
block_td_uid_23_5ec0182e424fe.header_color = "";
block_td_uid_23_5ec0182e424fe.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ec0182e424fe.max_num_pages = "4941";
tdBlocksArray.push(block_td_uid_23_5ec0182e424fe);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_23_5ec0182e424fe class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/" rel="bookmark" class="td-image-wrap" title="New home-visiting Service announced for patients across Shropshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="The assessment centre at Shrewsbury Town Football Club. Photo: Shropshire CCG" title="New home-visiting Service announced for patients across Shropshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/" rel="bookmark" title="New home-visiting Service announced for patients across Shropshire">New home-visiting Service announced for patients across Shropshire</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/15/protesters-place-shoes-outside-shirehall-to-mark-anniversary-of-shropshire-councils-climate-emergency-declaration/" rel="bookmark" class="td-image-wrap" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Extinction Rebellion said each pair of shoes represented a Shropshire resident who wanted to protest but couldn’t because of the lockdown" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/IMG_7503-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/IMG_7503-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/15/protesters-place-shoes-outside-shirehall-to-mark-anniversary-of-shropshire-councils-climate-emergency-declaration/" rel="bookmark" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration">Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/15/theres-lots-of-love-for-telfords-mysterious-hearts/" rel="bookmark" class="td-image-wrap" title="There’s lots of love for Telford’s mysterious hearts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Crochet hearts have been appearing on popular walking routes around Telford" title="There’s lots of love for Telford’s mysterious hearts" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Hearts-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Hearts-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/15/theres-lots-of-love-for-telfords-mysterious-hearts/" rel="bookmark" title="There’s lots of love for Telford’s mysterious hearts">There’s lots of love for Telford’s mysterious hearts</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ec0182e424fe" data-td_block_id="td_uid_23_5ec0182e424fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5ec0182e424fe" data-td_block_id="td_uid_23_5ec0182e424fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_24_5ec0182e4675f_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_24_5ec0182e4675f" >
<style>
.td_uid_24_5ec0182e4675f_rand .td-block-title > *:before,
            .td_uid_24_5ec0182e4675f_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_24_5ec0182e4675f_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_24_5ec0182e4675f_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_24_5ec0182e4675f_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_24_5ec0182e4675f_rand .td-block-title a,
				.td_uid_24_5ec0182e4675f_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_24_5ec0182e4675f = new tdBlock();
block_td_uid_24_5ec0182e4675f.id = "td_uid_24_5ec0182e4675f";
block_td_uid_24_5ec0182e4675f.atts = '{"category_id":"56321","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","border_color":"#7cb031","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5ec0182e4675f_rand","tdc_css_class":"td_uid_24_5ec0182e4675f_rand","tdc_css_class_style":"td_uid_24_5ec0182e4675f_rand_style"}';
block_td_uid_24_5ec0182e4675f.td_column_number = "2";
block_td_uid_24_5ec0182e4675f.block_type = "td_block_12";
block_td_uid_24_5ec0182e4675f.post_count = "3";
block_td_uid_24_5ec0182e4675f.found_posts = "14821";
block_td_uid_24_5ec0182e4675f.header_color = "";
block_td_uid_24_5ec0182e4675f.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ec0182e4675f.max_num_pages = "4941";
tdBlocksArray.push(block_td_uid_24_5ec0182e4675f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_24_5ec0182e4675f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/" rel="bookmark" class="td-image-wrap" title="New home-visiting Service announced for patients across Shropshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="The assessment centre at Shrewsbury Town Football Club. Photo: Shropshire CCG" title="New home-visiting Service announced for patients across Shropshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre-648x453.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/" rel="bookmark" title="New home-visiting Service announced for patients across Shropshire">New home-visiting Service announced for patients across Shropshire</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T09:39:53+00:00" >May 16, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    A new home-visiting service in response to the coronavirus pandemic is being launched by health bosses at Shropshire, Telford and Wrekin Clinical Commissioning Groups.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/15/protesters-place-shoes-outside-shirehall-to-mark-anniversary-of-shropshire-councils-climate-emergency-declaration/" rel="bookmark" class="td-image-wrap" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Extinction Rebellion said each pair of shoes represented a Shropshire resident who wanted to protest but couldn’t because of the lockdown" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/IMG_7503-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/IMG_7503-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/15/protesters-place-shoes-outside-shirehall-to-mark-anniversary-of-shropshire-councils-climate-emergency-declaration/" rel="bookmark" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration">Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T11:48:35+00:00" >May 15, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Over one hundred pairs of shoes were placed outside Shirehall by Extinction Rebellion protesters this morning, to mark the one year anniversary of Shropshire Council declaring a climate emergency.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2020/05/15/protesters-place-shoes-outside-shirehall-to-mark-anniversary-of-shropshire-councils-climate-emergency-declaration/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/15/theres-lots-of-love-for-telfords-mysterious-hearts/" rel="bookmark" class="td-image-wrap" title="There’s lots of love for Telford’s mysterious hearts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Crochet hearts have been appearing on popular walking routes around Telford" title="There’s lots of love for Telford’s mysterious hearts" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Hearts-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Hearts-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/15/theres-lots-of-love-for-telfords-mysterious-hearts/" rel="bookmark" title="There’s lots of love for Telford’s mysterious hearts">There’s lots of love for Telford’s mysterious hearts</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T10:00:52+00:00" >May 15, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Mysterious crochet hearts have been appearing on popular walking routes around Telford, urging people to support local charities which are helping people through the Covid-19 crisis.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2020/05/15/theres-lots-of-love-for-telfords-mysterious-hearts/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_24_5ec0182e4675f" data-td_block_id="td_uid_24_5ec0182e4675f">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_25_5ec0182e4937b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_25_5ec0182e4937b" >
<style>
.td_uid_25_5ec0182e4937b_rand .td-block-title > *:before,
            .td_uid_25_5ec0182e4937b_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_25_5ec0182e4937b_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_25_5ec0182e4937b_rand .td-block-title a,
				.td_uid_25_5ec0182e4937b_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_25_5ec0182e4937b_rand .td-block-title a,
				.td_uid_25_5ec0182e4937b_rand .td-block-title span {
					font-size:28px !important;
				}
}
</style><script>var block_td_uid_25_5ec0182e4937b = new tdBlock();
block_td_uid_25_5ec0182e4937b.id = "td_uid_25_5ec0182e4937b";
block_td_uid_25_5ec0182e4937b.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOX0=","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"eyJhbGwiOiI1MDAiLCJwaG9uZSI6IiJ9","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_25_5ec0182e4937b_rand","tdc_css_class":"td_uid_25_5ec0182e4937b_rand","tdc_css_class_style":"td_uid_25_5ec0182e4937b_rand_style"}';
block_td_uid_25_5ec0182e4937b.td_column_number = "2";
block_td_uid_25_5ec0182e4937b.block_type = "td_block_15";
block_td_uid_25_5ec0182e4937b.post_count = "3";
block_td_uid_25_5ec0182e4937b.found_posts = "3439";
block_td_uid_25_5ec0182e4937b.header_color = "";
block_td_uid_25_5ec0182e4937b.ajax_pagination_infinite_stop = "";
block_td_uid_25_5ec0182e4937b.max_num_pages = "1147";
tdBlocksArray.push(block_td_uid_25_5ec0182e4937b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_25_5ec0182e4937b class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/05/12/school-games-to-go-ahead-as-virtual-competition/" rel="bookmark" class="td-image-wrap" title="School Games to go ahead as ‘virtual’ competition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="The opening ceremony of a previous Shropshire Homes School Sport Festival" title="School Games to go ahead as ‘virtual’ competition" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/games-opening-ceremony-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/games-opening-ceremony-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/05/12/school-games-to-go-ahead-as-virtual-competition/" rel="bookmark" title="School Games to go ahead as ‘virtual’ competition">School Games to go ahead as ‘virtual’ competition</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/05/06/prestigious-tennis-award-from-the-lta-for-shropshires-bob-higgins/" rel="bookmark" class="td-image-wrap" title="Prestigious tennis award from the LTA for Shropshire&#8217;s Bob Higgins"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bob Higgins - delighted to be recognised with the LTA Meritorious Service Award" title="Prestigious tennis award from the LTA for Shropshire&#8217;s Bob Higgins" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Bob-Higgins-delighted-to-be-recognised-with-the-LTA-Meritorious-Service-Award-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Bob-Higgins-delighted-to-be-recognised-with-the-LTA-Meritorious-Service-Award-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/05/06/prestigious-tennis-award-from-the-lta-for-shropshires-bob-higgins/" rel="bookmark" title="Prestigious tennis award from the LTA for Shropshire&#8217;s Bob Higgins">Prestigious tennis award from the LTA for Shropshire&#8217;s Bob Higgins</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/04/29/ellesmere-college-student-chosen-from-thousands-for-international-footballers-programme/" rel="bookmark" class="td-image-wrap" title="Ellesmere College student chosen from thousands for international footballer’s programme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Koki DeWalt" title="Ellesmere College student chosen from thousands for international footballer’s programme" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Koki-218x150.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Koki-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/04/29/ellesmere-college-student-chosen-from-thousands-for-international-footballers-programme/" rel="bookmark" title="Ellesmere College student chosen from thousands for international footballer’s programme">Ellesmere College student chosen from thousands for international footballer’s programme</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5ec0182e4937b" data-td_block_id="td_uid_25_5ec0182e4937b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5ec0182e4937b" data-td_block_id="td_uid_25_5ec0182e4937b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_26_5ec0182e4c1cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_26_5ec0182e4c1cb" >
<style>
.td_uid_26_5ec0182e4c1cb_rand .td-block-title > *:before,
            .td_uid_26_5ec0182e4c1cb_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_26_5ec0182e4c1cb_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_26_5ec0182e4c1cb_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_5ec0182e4c1cb_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_26_5ec0182e4c1cb_rand .td-block-title a,
				.td_uid_26_5ec0182e4c1cb_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_26_5ec0182e4c1cb = new tdBlock();
block_td_uid_26_5ec0182e4c1cb.id = "td_uid_26_5ec0182e4c1cb";
block_td_uid_26_5ec0182e4c1cb.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","block_template_id":"td_block_template_8","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_26_5ec0182e4c1cb_rand","tdc_css_class":"td_uid_26_5ec0182e4c1cb_rand","tdc_css_class_style":"td_uid_26_5ec0182e4c1cb_rand_style"}';
block_td_uid_26_5ec0182e4c1cb.td_column_number = "2";
block_td_uid_26_5ec0182e4c1cb.block_type = "td_block_12";
block_td_uid_26_5ec0182e4c1cb.post_count = "3";
block_td_uid_26_5ec0182e4c1cb.found_posts = "3439";
block_td_uid_26_5ec0182e4c1cb.header_color = "";
block_td_uid_26_5ec0182e4c1cb.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ec0182e4c1cb.max_num_pages = "1147";
tdBlocksArray.push(block_td_uid_26_5ec0182e4c1cb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_26_5ec0182e4c1cb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/05/12/school-games-to-go-ahead-as-virtual-competition/" rel="bookmark" class="td-image-wrap" title="School Games to go ahead as ‘virtual’ competition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="The opening ceremony of a previous Shropshire Homes School Sport Festival" title="School Games to go ahead as ‘virtual’ competition" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/games-opening-ceremony-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/games-opening-ceremony-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/05/12/school-games-to-go-ahead-as-virtual-competition/" rel="bookmark" title="School Games to go ahead as ‘virtual’ competition">School Games to go ahead as ‘virtual’ competition</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T08:01:13+00:00" >May 12, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    The Shropshire Homes School Sport Festival, which involves hundreds of young people from the county’s primary schools, is to go ahead as a ‘virtual’ event this summer.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2020/05/12/school-games-to-go-ahead-as-virtual-competition/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/05/06/prestigious-tennis-award-from-the-lta-for-shropshires-bob-higgins/" rel="bookmark" class="td-image-wrap" title="Prestigious tennis award from the LTA for Shropshire&#8217;s Bob Higgins"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Bob Higgins - delighted to be recognised with the LTA Meritorious Service Award" title="Prestigious tennis award from the LTA for Shropshire&#8217;s Bob Higgins" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Bob-Higgins-delighted-to-be-recognised-with-the-LTA-Meritorious-Service-Award-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Bob-Higgins-delighted-to-be-recognised-with-the-LTA-Meritorious-Service-Award-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/05/06/prestigious-tennis-award-from-the-lta-for-shropshires-bob-higgins/" rel="bookmark" title="Prestigious tennis award from the LTA for Shropshire&#8217;s Bob Higgins">Prestigious tennis award from the LTA for Shropshire&#8217;s Bob Higgins</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T12:18:20+00:00" >May 6, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Shropshire’s Bob Higgins has been recognised for his long service to tennis with a prestigious award from the LTA.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2020/05/06/prestigious-tennis-award-from-the-lta-for-shropshires-bob-higgins/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/04/29/ellesmere-college-student-chosen-from-thousands-for-international-footballers-programme/" rel="bookmark" class="td-image-wrap" title="Ellesmere College student chosen from thousands for international footballer’s programme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Koki DeWalt" title="Ellesmere College student chosen from thousands for international footballer’s programme" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Koki-324x235.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Koki-648x470.jpeg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/04/29/ellesmere-college-student-chosen-from-thousands-for-international-footballers-programme/" rel="bookmark" title="Ellesmere College student chosen from thousands for international footballer’s programme">Ellesmere College student chosen from thousands for international footballer’s programme</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T10:18:18+00:00" >April 29, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    An Ellesmere College student has earned one of only 20 places on an international footballer’s mentoring programme after being chosen from more than 20,000 applicants.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2020/04/29/ellesmere-college-student-chosen-from-thousands-for-international-footballers-programme/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_26_5ec0182e4c1cb" data-td_block_id="td_uid_26_5ec0182e4c1cb">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_27_5ec0182e4ecb6_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_27_5ec0182e4ecb6" >
<style>
.td_uid_27_5ec0182e4ecb6_rand .td-block-title > *:before,
            .td_uid_27_5ec0182e4ecb6_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5ec0182e4ecb6_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_27_5ec0182e4ecb6_rand .td-block-title a,
				.td_uid_27_5ec0182e4ecb6_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_27_5ec0182e4ecb6 = new tdBlock();
block_td_uid_27_5ec0182e4ecb6.id = "td_uid_27_5ec0182e4ecb6";
block_td_uid_27_5ec0182e4ecb6.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_27_5ec0182e4ecb6_rand","tdc_css_class":"td_uid_27_5ec0182e4ecb6_rand","tdc_css_class_style":"td_uid_27_5ec0182e4ecb6_rand_style"}';
block_td_uid_27_5ec0182e4ecb6.td_column_number = "2";
block_td_uid_27_5ec0182e4ecb6.block_type = "td_block_15";
block_td_uid_27_5ec0182e4ecb6.post_count = "3";
block_td_uid_27_5ec0182e4ecb6.found_posts = "8243";
block_td_uid_27_5ec0182e4ecb6.header_color = "";
block_td_uid_27_5ec0182e4ecb6.ajax_pagination_infinite_stop = "";
block_td_uid_27_5ec0182e4ecb6.max_num_pages = "2748";
tdBlocksArray.push(block_td_uid_27_5ec0182e4ecb6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_27_5ec0182e4ecb6 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/05/15/businesses-new-to-importing-warned-of-costly-risks/" rel="bookmark" class="td-image-wrap" title="Businesses new to importing warned of costly risks"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Anton Gunter, Managing Director of Telford-based Global Freight Services" title="Businesses new to importing warned of costly risks" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Global-Freight-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Global-Freight-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/05/15/businesses-new-to-importing-warned-of-costly-risks/" rel="bookmark" title="Businesses new to importing warned of costly risks">Businesses new to importing warned of costly risks</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/05/15/shropshire-businesses-urged-to-prepare-for-transition-out-of-lockdown/" rel="bookmark" class="td-image-wrap" title="Shropshire businesses urged to prepare for transition out of lockdown"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Marie Bramwell, Managing Director at Dyke Yaxley Chartered Accountants" title="Shropshire businesses urged to prepare for transition out of lockdown" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Marie-Bramwell-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Marie-Bramwell-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/05/15/shropshire-businesses-urged-to-prepare-for-transition-out-of-lockdown/" rel="bookmark" title="Shropshire businesses urged to prepare for transition out of lockdown">Shropshire businesses urged to prepare for transition out of lockdown</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/05/15/farm-lawyer-issues-alert-as-extra-time-given-for-rural-grant-claims/" rel="bookmark" class="td-image-wrap" title="Farm lawyer issues alert as extra time given for rural grant claims"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Helen Gough, a partner at Shropshire firm mfg Solicitors" title="Farm lawyer issues alert as extra time given for rural grant claims" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Helen-Gough-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Helen-Gough-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/05/15/farm-lawyer-issues-alert-as-extra-time-given-for-rural-grant-claims/" rel="bookmark" title="Farm lawyer issues alert as extra time given for rural grant claims">Farm lawyer issues alert as extra time given for rural grant claims</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5ec0182e4ecb6" data-td_block_id="td_uid_27_5ec0182e4ecb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5ec0182e4ecb6" data-td_block_id="td_uid_27_5ec0182e4ecb6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_28_5ec0182e517ca_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_28_5ec0182e517ca_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5ec0182e517ca_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_28_5ec0182e517ca_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile3 -->
<div id='div-gpt-ad-1551098868430-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098868430-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_29_5ec0182e518c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_29_5ec0182e518c4" >
<style>
.td_uid_29_5ec0182e518c4_rand .td-block-title > *:before,
            .td_uid_29_5ec0182e518c4_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_29_5ec0182e518c4_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_29_5ec0182e518c4_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5ec0182e518c4_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_29_5ec0182e518c4_rand .td-block-title a,
				.td_uid_29_5ec0182e518c4_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_29_5ec0182e518c4 = new tdBlock();
block_td_uid_29_5ec0182e518c4.id = "td_uid_29_5ec0182e518c4";
block_td_uid_29_5ec0182e518c4.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_29_5ec0182e518c4_rand","tdc_css_class":"td_uid_29_5ec0182e518c4_rand","tdc_css_class_style":"td_uid_29_5ec0182e518c4_rand_style"}';
block_td_uid_29_5ec0182e518c4.td_column_number = "2";
block_td_uid_29_5ec0182e518c4.block_type = "td_block_12";
block_td_uid_29_5ec0182e518c4.post_count = "3";
block_td_uid_29_5ec0182e518c4.found_posts = "8243";
block_td_uid_29_5ec0182e518c4.header_color = "";
block_td_uid_29_5ec0182e518c4.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ec0182e518c4.max_num_pages = "2748";
tdBlocksArray.push(block_td_uid_29_5ec0182e518c4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_29_5ec0182e518c4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/05/15/businesses-new-to-importing-warned-of-costly-risks/" rel="bookmark" class="td-image-wrap" title="Businesses new to importing warned of costly risks"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Anton Gunter, Managing Director of Telford-based Global Freight Services" title="Businesses new to importing warned of costly risks" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Global-Freight-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Global-Freight-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/05/15/businesses-new-to-importing-warned-of-costly-risks/" rel="bookmark" title="Businesses new to importing warned of costly risks">Businesses new to importing warned of costly risks</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T10:02:46+00:00" >May 15, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Businesses turning to importing as a way of diversifying income streams during the coronavirus pandemic must not turn a blind eye to product certification, a Shropshire company has warned.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2020/05/15/businesses-new-to-importing-warned-of-costly-risks/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/05/15/shropshire-businesses-urged-to-prepare-for-transition-out-of-lockdown/" rel="bookmark" class="td-image-wrap" title="Shropshire businesses urged to prepare for transition out of lockdown"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Marie Bramwell, Managing Director at Dyke Yaxley Chartered Accountants" title="Shropshire businesses urged to prepare for transition out of lockdown" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Marie-Bramwell-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Marie-Bramwell-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/05/15/shropshire-businesses-urged-to-prepare-for-transition-out-of-lockdown/" rel="bookmark" title="Shropshire businesses urged to prepare for transition out of lockdown">Shropshire businesses urged to prepare for transition out of lockdown</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T09:58:40+00:00" >May 15, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Shropshire businesses are being urged to make sure their finances are in the best possible shape in order to ease the transition out of the Coronavirus lockdown.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2020/05/15/shropshire-businesses-urged-to-prepare-for-transition-out-of-lockdown/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/05/15/farm-lawyer-issues-alert-as-extra-time-given-for-rural-grant-claims/" rel="bookmark" class="td-image-wrap" title="Farm lawyer issues alert as extra time given for rural grant claims"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Helen Gough, a partner at Shropshire firm mfg Solicitors" title="Farm lawyer issues alert as extra time given for rural grant claims" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Helen-Gough-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Helen-Gough-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/05/15/farm-lawyer-issues-alert-as-extra-time-given-for-rural-grant-claims/" rel="bookmark" title="Farm lawyer issues alert as extra time given for rural grant claims">Farm lawyer issues alert as extra time given for rural grant claims</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T09:52:19+00:00" >May 15, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    A Shropshire agricultural lawyer has alerted farmers to a key deadline change which will help their financial planning during the Covid-19 crisis.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2020/05/15/farm-lawyer-issues-alert-as-extra-time-given-for-rural-grant-claims/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_29_5ec0182e518c4" data-td_block_id="td_uid_29_5ec0182e518c4">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_30_5ec0182e54295_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_30_5ec0182e54295" >
<style>
.td_uid_30_5ec0182e54295_rand .td-block-title > *:before,
            .td_uid_30_5ec0182e54295_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5ec0182e54295_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_30_5ec0182e54295_rand .td-block-title a,
				.td_uid_30_5ec0182e54295_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_30_5ec0182e54295 = new tdBlock();
block_td_uid_30_5ec0182e54295.id = "td_uid_30_5ec0182e54295";
block_td_uid_30_5ec0182e54295.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Features","border_color":"#7cb031","custom_url":"https:\/\/www.shropshirelive.com\/features","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_30_5ec0182e54295_rand","tdc_css_class":"td_uid_30_5ec0182e54295_rand","tdc_css_class_style":"td_uid_30_5ec0182e54295_rand_style"}';
block_td_uid_30_5ec0182e54295.td_column_number = "2";
block_td_uid_30_5ec0182e54295.block_type = "td_block_15";
block_td_uid_30_5ec0182e54295.post_count = "3";
block_td_uid_30_5ec0182e54295.found_posts = "2279";
block_td_uid_30_5ec0182e54295.header_color = "";
block_td_uid_30_5ec0182e54295.ajax_pagination_infinite_stop = "";
block_td_uid_30_5ec0182e54295.max_num_pages = "760";
tdBlocksArray.push(block_td_uid_30_5ec0182e54295);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features">Features</a></h4></div><div id=td_uid_30_5ec0182e54295 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/05/09/art-competition-calls-for-creative-doorstep-views/" rel="bookmark" class="td-image-wrap" title="Art competition calls for creative doorstep views"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Winners at the 2020 calendar exhibition at Telford College" title="Art competition calls for creative doorstep views" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/CALENDAR-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/CALENDAR-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/05/09/art-competition-calls-for-creative-doorstep-views/" rel="bookmark" title="Art competition calls for creative doorstep views">Art competition calls for creative doorstep views</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/05/06/virtual-pub-quizzes-raise-money-for-ludlow-food-bank/" rel="bookmark" class="td-image-wrap" title="Virtual pub quizzes raise money for Ludlow Food Bank"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ceri Saunders" title="Virtual pub quizzes raise money for Ludlow Food Bank" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Ceri-Saunders-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Ceri-Saunders-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/05/06/virtual-pub-quizzes-raise-money-for-ludlow-food-bank/" rel="bookmark" title="Virtual pub quizzes raise money for Ludlow Food Bank">Virtual pub quizzes raise money for Ludlow Food Bank</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/05/06/severn-hospice-launches-annual-summer-raffle/" rel="bookmark" class="td-image-wrap" title="Severn Hospice launches annual summer raffle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Severn Hospice cares for people living with an incurable illness" title="Severn Hospice launches annual summer raffle" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/02/Severn-Hospice-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/02/Severn-Hospice-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/05/06/severn-hospice-launches-annual-summer-raffle/" rel="bookmark" title="Severn Hospice launches annual summer raffle">Severn Hospice launches annual summer raffle</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5ec0182e54295" data-td_block_id="td_uid_30_5ec0182e54295"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5ec0182e54295" data-td_block_id="td_uid_30_5ec0182e54295"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_31_5ec0182e5700f_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_31_5ec0182e5700f" >
<style>
.td_uid_31_5ec0182e5700f_rand .td-block-title > *:before,
            .td_uid_31_5ec0182e5700f_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_31_5ec0182e5700f_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_31_5ec0182e5700f_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_31_5ec0182e5700f_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_31_5ec0182e5700f_rand .td-block-title a,
				.td_uid_31_5ec0182e5700f_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_31_5ec0182e5700f = new tdBlock();
block_td_uid_31_5ec0182e5700f.id = "td_uid_31_5ec0182e5700f";
block_td_uid_31_5ec0182e5700f.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Features","custom_url":"https:\/\/www.shropshirelive.com\/features\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_31_5ec0182e5700f_rand","tdc_css_class":"td_uid_31_5ec0182e5700f_rand","tdc_css_class_style":"td_uid_31_5ec0182e5700f_rand_style"}';
block_td_uid_31_5ec0182e5700f.td_column_number = "2";
block_td_uid_31_5ec0182e5700f.block_type = "td_block_12";
block_td_uid_31_5ec0182e5700f.post_count = "3";
block_td_uid_31_5ec0182e5700f.found_posts = "2279";
block_td_uid_31_5ec0182e5700f.header_color = "";
block_td_uid_31_5ec0182e5700f.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ec0182e5700f.max_num_pages = "760";
tdBlocksArray.push(block_td_uid_31_5ec0182e5700f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features/">Features</a></h4></div><div id=td_uid_31_5ec0182e5700f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/05/09/art-competition-calls-for-creative-doorstep-views/" rel="bookmark" class="td-image-wrap" title="Art competition calls for creative doorstep views"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Winners at the 2020 calendar exhibition at Telford College" title="Art competition calls for creative doorstep views" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/CALENDAR-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/CALENDAR-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/05/09/art-competition-calls-for-creative-doorstep-views/" rel="bookmark" title="Art competition calls for creative doorstep views">Art competition calls for creative doorstep views</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T10:15:12+00:00" >May 9, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    The Wrekin Housing Group is asking Shropshire residents to get creative and help create a 2021 calendar with a difference.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2020/05/09/art-competition-calls-for-creative-doorstep-views/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/05/06/virtual-pub-quizzes-raise-money-for-ludlow-food-bank/" rel="bookmark" class="td-image-wrap" title="Virtual pub quizzes raise money for Ludlow Food Bank"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Ceri Saunders" title="Virtual pub quizzes raise money for Ludlow Food Bank" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Ceri-Saunders-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Ceri-Saunders-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/05/06/virtual-pub-quizzes-raise-money-for-ludlow-food-bank/" rel="bookmark" title="Virtual pub quizzes raise money for Ludlow Food Bank">Virtual pub quizzes raise money for Ludlow Food Bank</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T06:36:24+00:00" >May 6, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Virtual pub quizzes have soared in popularity during the national lockdown and one Ludlow woman is hosting quizzes with a difference – and they’re all for charity.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2020/05/06/virtual-pub-quizzes-raise-money-for-ludlow-food-bank/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/05/06/severn-hospice-launches-annual-summer-raffle/" rel="bookmark" class="td-image-wrap" title="Severn Hospice launches annual summer raffle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Severn Hospice cares for people living with an incurable illness" title="Severn Hospice launches annual summer raffle" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/02/Severn-Hospice-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/02/Severn-Hospice-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/05/06/severn-hospice-launches-annual-summer-raffle/" rel="bookmark" title="Severn Hospice launches annual summer raffle">Severn Hospice launches annual summer raffle</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T06:36:04+00:00" >May 6, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Severn Hospice has launched its annual summer raffle which has a top prize of £5,000 pounds.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2020/05/06/severn-hospice-launches-annual-summer-raffle/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_5ec0182e5700f" data-td_block_id="td_uid_31_5ec0182e5700f">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_32_5ec0182e599df_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_32_5ec0182e599df" >
<style>
.td_uid_32_5ec0182e599df_rand .td-block-title > *:before,
            .td_uid_32_5ec0182e599df_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_32_5ec0182e599df_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_32_5ec0182e599df_rand .td-block-title a,
				.td_uid_32_5ec0182e599df_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_32_5ec0182e599df = new tdBlock();
block_td_uid_32_5ec0182e599df.id = "td_uid_32_5ec0182e599df";
block_td_uid_32_5ec0182e599df.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/entertainment\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_32_5ec0182e599df_rand","tdc_css_class":"td_uid_32_5ec0182e599df_rand","tdc_css_class_style":"td_uid_32_5ec0182e599df_rand_style"}';
block_td_uid_32_5ec0182e599df.td_column_number = "2";
block_td_uid_32_5ec0182e599df.block_type = "td_block_15";
block_td_uid_32_5ec0182e599df.post_count = "3";
block_td_uid_32_5ec0182e599df.found_posts = "2358";
block_td_uid_32_5ec0182e599df.header_color = "";
block_td_uid_32_5ec0182e599df.ajax_pagination_infinite_stop = "";
block_td_uid_32_5ec0182e599df.max_num_pages = "786";
tdBlocksArray.push(block_td_uid_32_5ec0182e599df);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></h4></div><div id=td_uid_32_5ec0182e599df class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/05/07/sir-tom-jones-and-jack-savoretti-telford-concerts-not-going-ahead-due-to-coronavirus/" rel="bookmark" class="td-image-wrap" title="Sir Tom Jones and Jack Savoretti Telford concerts not going ahead due to coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sir Tom Jones" title="Sir Tom Jones and Jack Savoretti Telford concerts not going ahead due to coronavirus" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Tom-Jones-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Tom-Jones-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/05/07/sir-tom-jones-and-jack-savoretti-telford-concerts-not-going-ahead-due-to-coronavirus/" rel="bookmark" title="Sir Tom Jones and Jack Savoretti Telford concerts not going ahead due to coronavirus">Sir Tom Jones and Jack Savoretti Telford concerts not going ahead due to coronavirus</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/05/05/choir-marks-ve-day-75th-anniversary-with-songs-to-keep-the-blues-away/" rel="bookmark" class="td-image-wrap" title="Choir marks VE Day 75th Anniversary with songs to keep the blues away"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Choir founder, Beth Dunn will be leading the online sing along" title="Choir marks VE Day 75th Anniversary with songs to keep the blues away" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/VE-Anniv-Celebrations-218x150.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/VE-Anniv-Celebrations-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/05/05/choir-marks-ve-day-75th-anniversary-with-songs-to-keep-the-blues-away/" rel="bookmark" title="Choir marks VE Day 75th Anniversary with songs to keep the blues away">Choir marks VE Day 75th Anniversary with songs to keep the blues away</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/05/04/bank-holiday-festival-to-share-a-virtual-hug/" rel="bookmark" class="td-image-wrap" title="Bank holiday festival to share a virtual hug"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bank holiday festival to share a virtual hug" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/95921743_699294987484841_4332021044014481408_n-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/95921743_699294987484841_4332021044014481408_n-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/05/04/bank-holiday-festival-to-share-a-virtual-hug/" rel="bookmark" title="Bank holiday festival to share a virtual hug">Bank holiday festival to share a virtual hug</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5ec0182e599df" data-td_block_id="td_uid_32_5ec0182e599df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5ec0182e599df" data-td_block_id="td_uid_32_5ec0182e599df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_33_5ec0182e5c598_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_33_5ec0182e5c598_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5ec0182e5c598_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5ec0182e5c598_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile4 -->
<div id='div-gpt-ad-1551098895648-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098895648-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_34_5ec0182e5c69e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_34_5ec0182e5c69e" >
<style>
.td_uid_34_5ec0182e5c69e_rand .td-block-title > *:before,
            .td_uid_34_5ec0182e5c69e_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_34_5ec0182e5c69e_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_34_5ec0182e5c69e_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_34_5ec0182e5c69e_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_34_5ec0182e5c69e_rand .td-block-title a,
				.td_uid_34_5ec0182e5c69e_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_34_5ec0182e5c69e = new tdBlock();
block_td_uid_34_5ec0182e5c69e.id = "td_uid_34_5ec0182e5c69e";
block_td_uid_34_5ec0182e5c69e.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/news\/entertainment\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_34_5ec0182e5c69e_rand","tdc_css_class":"td_uid_34_5ec0182e5c69e_rand","tdc_css_class_style":"td_uid_34_5ec0182e5c69e_rand_style"}';
block_td_uid_34_5ec0182e5c69e.td_column_number = "2";
block_td_uid_34_5ec0182e5c69e.block_type = "td_block_12";
block_td_uid_34_5ec0182e5c69e.post_count = "3";
block_td_uid_34_5ec0182e5c69e.found_posts = "2358";
block_td_uid_34_5ec0182e5c69e.header_color = "";
block_td_uid_34_5ec0182e5c69e.ajax_pagination_infinite_stop = "";
block_td_uid_34_5ec0182e5c69e.max_num_pages = "786";
tdBlocksArray.push(block_td_uid_34_5ec0182e5c69e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/entertainment/">Entertainment</a></h4></div><div id=td_uid_34_5ec0182e5c69e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/05/07/sir-tom-jones-and-jack-savoretti-telford-concerts-not-going-ahead-due-to-coronavirus/" rel="bookmark" class="td-image-wrap" title="Sir Tom Jones and Jack Savoretti Telford concerts not going ahead due to coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Sir Tom Jones" title="Sir Tom Jones and Jack Savoretti Telford concerts not going ahead due to coronavirus" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Tom-Jones-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Tom-Jones-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/05/07/sir-tom-jones-and-jack-savoretti-telford-concerts-not-going-ahead-due-to-coronavirus/" rel="bookmark" title="Sir Tom Jones and Jack Savoretti Telford concerts not going ahead due to coronavirus">Sir Tom Jones and Jack Savoretti Telford concerts not going ahead due to coronavirus</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T10:00:36+00:00" >May 7, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Concerts by Sir Tom Jones and Jack Savoretti which were due to take place in Telford Town Park this June are no longer taking place due to coronavirus.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2020/05/07/sir-tom-jones-and-jack-savoretti-telford-concerts-not-going-ahead-due-to-coronavirus/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/05/05/choir-marks-ve-day-75th-anniversary-with-songs-to-keep-the-blues-away/" rel="bookmark" class="td-image-wrap" title="Choir marks VE Day 75th Anniversary with songs to keep the blues away"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Choir founder, Beth Dunn will be leading the online sing along" title="Choir marks VE Day 75th Anniversary with songs to keep the blues away" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/VE-Anniv-Celebrations-324x235.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/VE-Anniv-Celebrations-648x470.jpeg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/05/05/choir-marks-ve-day-75th-anniversary-with-songs-to-keep-the-blues-away/" rel="bookmark" title="Choir marks VE Day 75th Anniversary with songs to keep the blues away">Choir marks VE Day 75th Anniversary with songs to keep the blues away</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T09:32:48+00:00" >May 5, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Got 2 Sing Choir is inviting everyone to join in with their VE Day 75th Anniversary celebrations.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2020/05/05/choir-marks-ve-day-75th-anniversary-with-songs-to-keep-the-blues-away/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/05/04/bank-holiday-festival-to-share-a-virtual-hug/" rel="bookmark" class="td-image-wrap" title="Bank holiday festival to share a virtual hug"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Bank holiday festival to share a virtual hug" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/95921743_699294987484841_4332021044014481408_n-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/95921743_699294987484841_4332021044014481408_n-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/05/04/bank-holiday-festival-to-share-a-virtual-hug/" rel="bookmark" title="Bank holiday festival to share a virtual hug">Bank holiday festival to share a virtual hug</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T13:43:03+00:00" >May 4, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    This bank holiday weekend you will be able to take part in a 3 day virtual festival, with a line up including live music, arts & crafts, storytelling, bake alongs, yoga, cocktail workshops and much more!                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2020/05/04/bank-holiday-festival-to-share-a-virtual-hug/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_34_5ec0182e5c69e" data-td_block_id="td_uid_34_5ec0182e5c69e">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_35_5ec0182e5f0d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_35_5ec0182e5f0d3" >
<style>
.td_uid_35_5ec0182e5f0d3_rand .td-block-title > *:before,
            .td_uid_35_5ec0182e5f0d3_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_35_5ec0182e5f0d3_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_35_5ec0182e5f0d3_rand .td-block-title a,
				.td_uid_35_5ec0182e5f0d3_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_35_5ec0182e5f0d3 = new tdBlock();
block_td_uid_35_5ec0182e5f0d3.id = "td_uid_35_5ec0182e5f0d3";
block_td_uid_35_5ec0182e5f0d3.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5ec0182e5f0d3_rand","tdc_css_class":"td_uid_35_5ec0182e5f0d3_rand","tdc_css_class_style":"td_uid_35_5ec0182e5f0d3_rand_style"}';
block_td_uid_35_5ec0182e5f0d3.td_column_number = "2";
block_td_uid_35_5ec0182e5f0d3.block_type = "td_block_15";
block_td_uid_35_5ec0182e5f0d3.post_count = "3";
block_td_uid_35_5ec0182e5f0d3.found_posts = "876";
block_td_uid_35_5ec0182e5f0d3.header_color = "";
block_td_uid_35_5ec0182e5f0d3.ajax_pagination_infinite_stop = "";
block_td_uid_35_5ec0182e5f0d3.max_num_pages = "292";
tdBlocksArray.push(block_td_uid_35_5ec0182e5f0d3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_35_5ec0182e5f0d3 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2020/05/05/woods-crown-the-pub-snack-champion/" rel="bookmark" class="td-image-wrap" title="Wood’s Crown the Pub Snack Champion"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Wood’s Crown the Pub Snack Champion" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Woods-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Woods-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2020/05/05/woods-crown-the-pub-snack-champion/" rel="bookmark" title="Wood’s Crown the Pub Snack Champion">Wood’s Crown the Pub Snack Champion</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2020/04/29/shrewsbury-family-launches-lockdown-baking-service-for-local-charity/" rel="bookmark" class="td-image-wrap" title="Shrewsbury family launches lockdown baking service for local charity"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Each disposable tray serves 12 lip-smacking portions" title="Shrewsbury family launches lockdown baking service for local charity" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Brownies-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Brownies-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2020/04/29/shrewsbury-family-launches-lockdown-baking-service-for-local-charity/" rel="bookmark" title="Shrewsbury family launches lockdown baking service for local charity">Shrewsbury family launches lockdown baking service for local charity</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2020/04/28/ludlow-gin-celebrates-success-at-the-gin-guide-awards/" rel="bookmark" class="td-image-wrap" title="Ludlow Gin celebrates success at The Gin Guide Awards"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Shaun Ward, Founder of Wardington’s Original Ludlow Gin" title="Ludlow Gin celebrates success at The Gin Guide Awards" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shaun-Ward-218x150.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shaun-Ward-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2020/04/28/ludlow-gin-celebrates-success-at-the-gin-guide-awards/" rel="bookmark" title="Ludlow Gin celebrates success at The Gin Guide Awards">Ludlow Gin celebrates success at The Gin Guide Awards</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5ec0182e5f0d3" data-td_block_id="td_uid_35_5ec0182e5f0d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5ec0182e5f0d3" data-td_block_id="td_uid_35_5ec0182e5f0d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_36_5ec0182e61dc4_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_36_5ec0182e61dc4" >
<style>
.td_uid_36_5ec0182e61dc4_rand .td-block-title > *:before,
            .td_uid_36_5ec0182e61dc4_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5ec0182e61dc4_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_36_5ec0182e61dc4_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_36_5ec0182e61dc4_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_36_5ec0182e61dc4_rand .td-block-title a,
				.td_uid_36_5ec0182e61dc4_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_36_5ec0182e61dc4 = new tdBlock();
block_td_uid_36_5ec0182e61dc4.id = "td_uid_36_5ec0182e61dc4";
block_td_uid_36_5ec0182e61dc4.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5ec0182e61dc4_rand","tdc_css_class":"td_uid_36_5ec0182e61dc4_rand","tdc_css_class_style":"td_uid_36_5ec0182e61dc4_rand_style"}';
block_td_uid_36_5ec0182e61dc4.td_column_number = "2";
block_td_uid_36_5ec0182e61dc4.block_type = "td_block_12";
block_td_uid_36_5ec0182e61dc4.post_count = "3";
block_td_uid_36_5ec0182e61dc4.found_posts = "876";
block_td_uid_36_5ec0182e61dc4.header_color = "";
block_td_uid_36_5ec0182e61dc4.ajax_pagination_infinite_stop = "";
block_td_uid_36_5ec0182e61dc4.max_num_pages = "292";
tdBlocksArray.push(block_td_uid_36_5ec0182e61dc4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_36_5ec0182e61dc4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2020/05/05/woods-crown-the-pub-snack-champion/" rel="bookmark" class="td-image-wrap" title="Wood’s Crown the Pub Snack Champion"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Wood’s Crown the Pub Snack Champion" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Woods-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Woods-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2020/05/05/woods-crown-the-pub-snack-champion/" rel="bookmark" title="Wood’s Crown the Pub Snack Champion">Wood’s Crown the Pub Snack Champion</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T09:44:23+00:00" >May 5, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Shropshire brewery, Wood’s, has used lockdown time to settle a highly controversial debate and find out what the ultimate pub snack is.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2020/05/05/woods-crown-the-pub-snack-champion/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2020/04/29/shrewsbury-family-launches-lockdown-baking-service-for-local-charity/" rel="bookmark" class="td-image-wrap" title="Shrewsbury family launches lockdown baking service for local charity"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Each disposable tray serves 12 lip-smacking portions" title="Shrewsbury family launches lockdown baking service for local charity" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Brownies-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Brownies-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2020/04/29/shrewsbury-family-launches-lockdown-baking-service-for-local-charity/" rel="bookmark" title="Shrewsbury family launches lockdown baking service for local charity">Shrewsbury family launches lockdown baking service for local charity</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T09:57:43+00:00" >April 29, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    A family from Shrewsbury are supporting The Movement Centre, a local charity that is close to their heart, by baking!                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2020/04/29/shrewsbury-family-launches-lockdown-baking-service-for-local-charity/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2020/04/28/ludlow-gin-celebrates-success-at-the-gin-guide-awards/" rel="bookmark" class="td-image-wrap" title="Ludlow Gin celebrates success at The Gin Guide Awards"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Shaun Ward, Founder of Wardington’s Original Ludlow Gin" title="Ludlow Gin celebrates success at The Gin Guide Awards" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shaun-Ward-324x235.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shaun-Ward-648x470.jpeg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2020/04/28/ludlow-gin-celebrates-success-at-the-gin-guide-awards/" rel="bookmark" title="Ludlow Gin celebrates success at The Gin Guide Awards">Ludlow Gin celebrates success at The Gin Guide Awards</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T13:31:23+00:00" >April 28, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Local artisan distiller, Wardington’s Original Ludlow Gin continues to outshine the best gins in the world, having scooped another award.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2020/04/28/ludlow-gin-celebrates-success-at-the-gin-guide-awards/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_36_5ec0182e61dc4" data-td_block_id="td_uid_36_5ec0182e61dc4">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_37_5ec0182e64c73_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_37_5ec0182e64c73_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_38_5ec0182e64ec7_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_38_5ec0182e64ec7_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_38_5ec0182e64ec7_rand{
width:300px !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A1 -->
<div id='div-gpt-ad-1551098661840-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098661840-0'); });
</script>
</div></div><div class="td_block_wrap td_block_title td_uid_39_5ec0182e6541b_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_39_5ec0182e6541b" >
<style>
.td_uid_39_5ec0182e6541b_rand .td-block-title > *:before,
            .td_uid_39_5ec0182e6541b_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

.td_uid_39_5ec0182e6541b_rand{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_39_5ec0182e6541b_rand{
width:300px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_39_5ec0182e6541b_rand .td-block-title a,
				.td_uid_39_5ec0182e6541b_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/weather/">Weather</a></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_weather td_uid_40_5ec0182e6588c_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_40_5ec0182e6588c" >
<style>
.td_uid_40_5ec0182e6588c_rand .td-block-title > *:before,
            .td_uid_40_5ec0182e6588c_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_40_5ec0182e6588c_rand{
width:300px !important;
}
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_40_5ec0182e6588c class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Shropshire</div>
			<div class="td-weather-condition">overcast clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_40_5ec0182e6588c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_40_5ec0182e6588c">
				<input id="td_uid_40_5ec0182e6588c" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_40_5ec0182e6588c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_40_5ec0182e6588c">
					<span class="td-big-degrees">15.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">16.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">14</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">50						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">99						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_41_5ec0182e659c2_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5ec0182e659c2_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_41_5ec0182e659c2_rand{
width:300px !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A2 -->
<div id='div-gpt-ad-1551098389663-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098389663-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_42_5ec0182e65cd2_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_42_5ec0182e65cd2_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_42_5ec0182e65cd2_rand{
width:300px !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A3 -->
<div id='div-gpt-ad-1551098720521-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098720521-0'); });
</script>
</div>
</div><div class="td_block_wrap td_block_7 td_uid_43_5ec0182e6618a_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_43_5ec0182e6618a" >
<style>
.td_uid_43_5ec0182e6618a_rand .td-block-title > *:before,
            .td_uid_43_5ec0182e6618a_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5ec0182e6618a_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_43_5ec0182e6618a_rand{
width:300px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_43_5ec0182e6618a_rand .td-block-title a,
				.td_uid_43_5ec0182e6618a_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_43_5ec0182e6618a = new tdBlock();
block_td_uid_43_5ec0182e6618a.id = "td_uid_43_5ec0182e6618a";
block_td_uid_43_5ec0182e6618a.atts = '{"tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywicG9ydHJhaXQiOnsid2lkdGgiOiIzMDAiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","m6f_title_font_weight":"","custom_title":"Latest Articles","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_43_5ec0182e6618a_rand","tdc_css_class":"td_uid_43_5ec0182e6618a_rand","tdc_css_class_style":"td_uid_43_5ec0182e6618a_rand_style"}';
block_td_uid_43_5ec0182e6618a.td_column_number = "1";
block_td_uid_43_5ec0182e6618a.block_type = "td_block_7";
block_td_uid_43_5ec0182e6618a.post_count = "5";
block_td_uid_43_5ec0182e6618a.found_posts = "29564";
block_td_uid_43_5ec0182e6618a.header_color = "";
block_td_uid_43_5ec0182e6618a.ajax_pagination_infinite_stop = "";
block_td_uid_43_5ec0182e6618a.max_num_pages = "5913";
tdBlocksArray.push(block_td_uid_43_5ec0182e6618a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Articles</span></h4></div><div id=td_uid_43_5ec0182e6618a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/" rel="bookmark" class="td-image-wrap" title="New home-visiting Service announced for patients across Shropshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="The assessment centre at Shrewsbury Town Football Club. Photo: Shropshire CCG" title="New home-visiting Service announced for patients across Shropshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/" rel="bookmark" title="New home-visiting Service announced for patients across Shropshire">New home-visiting Service announced for patients across Shropshire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T09:39:53+00:00" >May 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/15/protesters-place-shoes-outside-shirehall-to-mark-anniversary-of-shropshire-councils-climate-emergency-declaration/" rel="bookmark" class="td-image-wrap" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Extinction Rebellion said each pair of shoes represented a Shropshire resident who wanted to protest but couldn’t because of the lockdown" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/IMG_7503-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/IMG_7503-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/15/protesters-place-shoes-outside-shirehall-to-mark-anniversary-of-shropshire-councils-climate-emergency-declaration/" rel="bookmark" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration">Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T11:48:35+00:00" >May 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/05/15/businesses-new-to-importing-warned-of-costly-risks/" rel="bookmark" class="td-image-wrap" title="Businesses new to importing warned of costly risks"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Anton Gunter, Managing Director of Telford-based Global Freight Services" title="Businesses new to importing warned of costly risks" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Global-Freight-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Global-Freight-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/05/15/businesses-new-to-importing-warned-of-costly-risks/" rel="bookmark" title="Businesses new to importing warned of costly risks">Businesses new to importing warned of costly risks</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T10:02:46+00:00" >May 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/15/theres-lots-of-love-for-telfords-mysterious-hearts/" rel="bookmark" class="td-image-wrap" title="There’s lots of love for Telford’s mysterious hearts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Crochet hearts have been appearing on popular walking routes around Telford" title="There’s lots of love for Telford’s mysterious hearts" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Hearts-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Hearts-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/15/theres-lots-of-love-for-telfords-mysterious-hearts/" rel="bookmark" title="There’s lots of love for Telford’s mysterious hearts">There’s lots of love for Telford’s mysterious hearts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T10:00:52+00:00" >May 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/05/15/shropshire-businesses-urged-to-prepare-for-transition-out-of-lockdown/" rel="bookmark" class="td-image-wrap" title="Shropshire businesses urged to prepare for transition out of lockdown"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Marie Bramwell, Managing Director at Dyke Yaxley Chartered Accountants" title="Shropshire businesses urged to prepare for transition out of lockdown" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Marie-Bramwell-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Marie-Bramwell-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/05/15/shropshire-businesses-urged-to-prepare-for-transition-out-of-lockdown/" rel="bookmark" title="Shropshire businesses urged to prepare for transition out of lockdown">Shropshire businesses urged to prepare for transition out of lockdown</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T09:58:40+00:00" >May 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_44_5ec0182e695bb_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5ec0182e695bb_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_44_5ec0182e695bb_rand{
width:300px !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A4 -->
<div id='div-gpt-ad-1551098751779-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098751779-0'); });
</script>
</div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5ec0182e33f11 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5ec0182e33f11 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_13_5ec0182e69d70" class="tdc-row"><div class="vc_row td_uid_45_5ec0182e69d7a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_45_5ec0182e69d7a_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_46_5ec0182e6a042_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_46_5ec0182e6a042_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_47_5ec0182e6a0f5_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_47_5ec0182e6a0f5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_13_5ec0182e69d70 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_13_5ec0182e69d70 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5ec0182e33b92 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5ec0182e33b92 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="datePublished" content="2020-05-16T09:39:53+00:00"><meta itemprop="dateModified" content="2020-05-16T09:39:55+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.shropshirelive.com/news/2020/05/16/new-home-visiting-service-announced-for-patients-across-shropshire/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png"></span><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="headline" content="New home-visiting Service announced for patients across Shropshire"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2020/04/Shrewsbury-assessment-centre.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="453"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_49_5ec0182e6b7df_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_49_5ec0182e6b7df" ><script>var block_td_uid_49_5ec0182e6b7df = new tdBlock();
block_td_uid_49_5ec0182e6b7df.id = "td_uid_49_5ec0182e6b7df";
block_td_uid_49_5ec0182e6b7df.atts = '{"custom_title":"Editor\u0027s Picks","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"pick","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5ec0182e6b7df_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5ec0182e6b7df_rand","tdc_css_class_style":"td_uid_49_5ec0182e6b7df_rand_style"}';
block_td_uid_49_5ec0182e6b7df.td_column_number = "1";
block_td_uid_49_5ec0182e6b7df.block_type = "td_block_7";
block_td_uid_49_5ec0182e6b7df.post_count = "4";
block_td_uid_49_5ec0182e6b7df.found_posts = "1509";
block_td_uid_49_5ec0182e6b7df.header_color = "";
block_td_uid_49_5ec0182e6b7df.ajax_pagination_infinite_stop = "";
block_td_uid_49_5ec0182e6b7df.max_num_pages = "378";
tdBlocksArray.push(block_td_uid_49_5ec0182e6b7df);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Editor&#039;s Picks</span></h4></div><div id=td_uid_49_5ec0182e6b7df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/15/protesters-place-shoes-outside-shirehall-to-mark-anniversary-of-shropshire-councils-climate-emergency-declaration/" rel="bookmark" class="td-image-wrap" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Extinction Rebellion said each pair of shoes represented a Shropshire resident who wanted to protest but couldn’t because of the lockdown" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/IMG_7503-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/IMG_7503-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/15/protesters-place-shoes-outside-shirehall-to-mark-anniversary-of-shropshire-councils-climate-emergency-declaration/" rel="bookmark" title="Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration">Protesters place shoes outside Shirehall to mark anniversary of Shropshire Council’s climate emergency declaration</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T11:48:35+00:00" >May 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/15/theres-lots-of-love-for-telfords-mysterious-hearts/" rel="bookmark" class="td-image-wrap" title="There’s lots of love for Telford’s mysterious hearts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Crochet hearts have been appearing on popular walking routes around Telford" title="There’s lots of love for Telford’s mysterious hearts" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Hearts-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/05/Hearts-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/15/theres-lots-of-love-for-telfords-mysterious-hearts/" rel="bookmark" title="There’s lots of love for Telford’s mysterious hearts">There’s lots of love for Telford’s mysterious hearts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T10:00:52+00:00" >May 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/14/plans-drawn-up-to-enable-social-distancing-in-shropshires-market-towns/" rel="bookmark" class="td-image-wrap" title="Plans drawn up to enable social distancing in Shropshire’s market towns"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Oswestry town centre. Photo: Google Street View" title="Plans drawn up to enable social distancing in Shropshire’s market towns" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/05/Oswestry-Town-Centre-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/05/Oswestry-Town-Centre.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/14/plans-drawn-up-to-enable-social-distancing-in-shropshires-market-towns/" rel="bookmark" title="Plans drawn up to enable social distancing in Shropshire’s market towns">Plans drawn up to enable social distancing in Shropshire’s market towns</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T16:56:08+00:00" >May 14, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/05/14/telford-key-worker-wins-shropshire-farmhouse/" rel="bookmark" class="td-image-wrap" title="Telford key worker wins Shropshire farmhouse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Grafton Farmhouse" title="Telford key worker wins Shropshire farmhouse" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Grafton-Farmhouse-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/04/Grafton-Farmhouse-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/05/14/telford-key-worker-wins-shropshire-farmhouse/" rel="bookmark" title="Telford key worker wins Shropshire farmhouse">Telford key worker wins Shropshire farmhouse</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T14:46:23+00:00" >May 14, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>News by Area</span></h4>			<div class="textwidget">- <a href="https://www.shropshirelive.com/tag/shrewsbury/">Shrewsbury News</a><br>
- <a href="https://www.shropshirelive.com/tag/telford/">Telford News</a><br>
- <a href="https://www.shropshirelive.com/tag/ludlow/">Ludlow News</a><br>
- <a href="https://www.shropshirelive.com/tag/newport/">Newport News</a><br>
- <a href="https://www.shropshirelive.com/tag/shifnal/">Shifnal News</a><br>
- <a href="https://www.shropshirelive.com/tag/oswestry/">Oswestry News</a><br>
- <a href="https://www.shropshirelive.com/tag/whitchurch/">Whitchurch News</a><br>
- <a href="https://www.shropshirelive.com/tag/bridgnorth/">Bridgnorth News</a><br>
- <a href="https://www.shropshirelive.com/tag/market-drayton/">Market Drayton News</a><br>
- <a href="https://www.shropshirelive.com/news/">Shropshire News</a></div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Contact Us</span></h4>			<div class="textwidget">For general enquiries, including sending us press releases, email interact@shropshirelive.com or call 01743 818 095.<br>
<br>
For advertising opportunities call Fiona on 01743 816 817 or email sales@shropshirelive.com</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Complaints</span></h4>			<div class="textwidget"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><img src="https://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png"  width="270"></a>
</br></br>
Find out how to make a complaint about Shropshire Live content by <a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">clicking here</a>.</span>
</br></br>
<a href="https://www.shropshirelive.com/">Shropshire Live</a> is regulated by IMPRESS: The Independent Monitor for the Press CIC.</div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Privacy, Terms and Cookie Policy</span></h4>			<div class="textwidget"><p>By using this website you agree with our <a href="https://www.shropshirelive.com/privacy-policy/">privacy policy</a>, <a href="https://www.shropshirelive.com/terms-and-conditions">terms of use</a> and <a href="https://www.shropshirelive.com/cookie-policy">cookie policy</a>.</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.shropshirelive.com/"><img class="td-retina-data" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Shropshire Live has been providing Shropshire news and entertainment since 2009. We reach over 100,000 readers per month, making us the biggest online-only news publication in the county.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-mobile-footer-container"><ul id="menu-mobile-footer" class="td-subfooter-menu"><li id="menu-item-161706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161706"><a href="https://www.shropshirelive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-161707" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161707"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-124566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124566"><a href="https://www.shropshirelive.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-124565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124565"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">Make a Complaint</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2020 Shropshire Live LLP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5ec0182e71aee
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
 .td_module_11 
 .td-read-more {
display: none;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.shropshirelive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"broken-clouds-d","today_icon_text":"overcast clouds","today_temp":[15.2,59.3],"today_humidity":50,"today_wind_speed":[3.6,2.2],"today_min":[14,57.2],"today_max":[16.1,61],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1589652000,"day_name":"Sat","day_temp":[14,57],"owm_day_index":0},{"timestamp":1589673600,"day_name":"Sun","day_temp":[16,61],"owm_day_index":2},{"timestamp":1589760000,"day_name":"Mon","day_temp":[18,64],"owm_day_index":10},{"timestamp":1589846400,"day_name":"Tue","day_temp":[19,66],"owm_day_index":18},{"timestamp":1589932800,"day_name":"Wed","day_temp":[21,70],"owm_day_index":26},{"timestamp":1590019200,"day_name":"Thu","day_temp":[12,54],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_40_5ec0182e6588c","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"broken-clouds-d","today_icon_text":"overcast clouds","today_temp":[15.2,59.3],"today_humidity":50,"today_wind_speed":[3.6,2.2],"today_min":[14,57.2],"today_max":[16.1,61],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1589652000,"day_name":"Sat","day_temp":[14,57],"owm_day_index":0},{"timestamp":1589673600,"day_name":"Sun","day_temp":[16,61],"owm_day_index":2},{"timestamp":1589760000,"day_name":"Mon","day_temp":[18,64],"owm_day_index":10},{"timestamp":1589846400,"day_name":"Tue","day_temp":[19,66],"owm_day_index":18},{"timestamp":1589932800,"day_name":"Wed","day_temp":[21,70],"owm_day_index":26},{"timestamp":1590019200,"day_name":"Thu","day_temp":[12,54],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ec0182e71d67"></textarea>
						<div id="td_live_css_uid_1_5ec0182e71d67" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ec0182e71d67');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ec0182e71d67");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>