<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.shropshirelive.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2.jpg" /><link rel="icon" type="image/png" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Firefighters called to deliberate caravan fire in Wellington | Shropshire Live</title>
<meta name="description" content="An investigation into the cause of a fire which destroyed a caravan in Wellington early this morning has confirmed it was deliberately started."/>
<link rel="canonical" href="https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Firefighters called to deliberate caravan fire in Wellington | Shropshire Live" />
<meta property="og:description" content="An investigation into the cause of a fire which destroyed a caravan in Wellington early this morning has confirmed it was deliberately started." />
<meta property="og:url" content="https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/" />
<meta property="og:site_name" content="Shropshire Live" />
<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
<meta property="article:tag" content="Fire" />
<meta property="article:tag" content="Shropshire Fire and Rescue Service" />
<meta property="article:tag" content="Wellington" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-10-22T08:31:45+00:00" />
<meta property="article:modified_time" content="2019-10-22T08:31:47+00:00" />
<meta property="og:updated_time" content="2019-10-22T08:31:47+00:00" />
<meta property="fb:app_id" content="264306564460887" />
<meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2.jpg" />
<meta property="og:image:secure_url" content="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An investigation into the cause of a fire which destroyed a caravan in Wellington early this morning has confirmed it was deliberately started." />
<meta name="twitter:title" content="Firefighters called to deliberate caravan fire in Wellington | Shropshire Live" />
<meta name="twitter:site" content="@shropshirelive" />
<meta name="twitter:image" content="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2.jpg" />
<meta name="twitter:creator" content="@cpritch" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.shropshirelive.com/","sameAs":["https://www.facebook.com/shropshirelive","https://www.instagram.com/shropshirelive/","https://uk.linkedin.com/company/shropshirelive","https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw","https://twitter.com/shropshirelive"],"@id":"https://www.shropshirelive.com/#organization","name":"Shropshire Live","logo":"https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Feed" href="https://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Comments Feed" href="https://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shropshirelive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_outdated_post_message-css'  href='https://www.shropshirelive.com/wp-content/plugins/juiz-outdated-post-message/css/juiz-odpm-styles.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=726837bbdee984ffb331a234aadde124' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-a11y.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"0019e04109","ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via Shropshire Live at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Shropshire Live","site_url":"https:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.1.3'></script>
<link rel='https://api.w.org/' href='https://www.shropshirelive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='https://www.shropshirelive.com/?p=170946' />
<link rel="alternate" type="application/json+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2019%2F10%2F22%2Ffirefighters-called-to-deliberate-caravan-fire-in-wellington%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2019%2F10%2F22%2Ffirefighters-called-to-deliberate-caravan-fire-in-wellington%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"368c0d8217","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.shropshirelive.com\/wp-admin\/","wpRestNonce":"368c0d8217","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1551098661840-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1551098389663-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1551098720521-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1551098751779-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1551098814395-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1551098844756-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile3', [300, 250], 'div-gpt-ad-1551098868430-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile4', [300, 250], 'div-gpt-ad-1551098895648-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[320, 100], [728, 90]], 'div-gpt-ad-1551098927580-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099074953-0').addService(googletag.pubads());		
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099129684-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099547837-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099262458-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="stylesheet" type="text/css" href="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.css"/><script src="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.js"></script><script>window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#222222","text":"#ffffff"},"button":{"background":"#7cb031","text":"#000000","border":"transparent"}},"layout":"smooth","position":"bottom","content":{"href":"https://www.shropshirelive.com/cookie-policy","message":"This website uses cookies to ensure you get the best experience."}})});</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v4.0&appId=264306564460887&autoLogAppEvents=1"></script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-170946 single-format-standard firefighters-called-to-deliberate-caravan-fire-in-wellington global-block-template-8 tdb_template_159728 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-nav-container"><ul id="menu-top-nav" class="td-mobile-main-menu"><li id="menu-item-167158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shropshire</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, October 22, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-utility-nav" class="top-header-menu"><li id="menu-item-161918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161918"><a href="https://www.shropshirelive.com/weather/">Weather</a></li>
<li id="menu-item-60070" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60070"><a href="https://www.shropshirelive.com/advertising/">Advertise</a></li>
<li id="menu-item-62111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62111"><a href="https://www.shropshirelive.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-102018" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102018"><a href="https://www.shropshirelive.com/theteam/">The Team</a></li>
	<li id="menu-item-102102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102102"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-102101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102101"><a href="https://www.shropshirelive.com/cookie-policy/">Read our Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56389"><a href="https://www.shropshirelive.com/contact/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
	    </div>
    <div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.shropshirelive.com/">
            <img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
            <span class="td-visual-hidden">Shropshire Live</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5daecd076503a_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="170946" data-autoload-type="" data-autoload-count="" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-159728"
                    class="post-159728 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5daecd07672ea" class="tdc-zone"><div class="tdc_zone td_uid_2_5daecd07672f7_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5daecd07672f7_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5daecd076765d" class="tdc-row"><div class="vc_row td_uid_3_5daecd0767664_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5daecd0767664_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5daecd0767664_rand{
margin-top:48px !important;
}

.td_uid_3_5daecd0767664_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5daecd0767a3a_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_4_5daecd0767a3a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5daecd0767a3a_rand{
width:440px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5daecd0767f9e_rand td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="td_uid_5_5daecd0767f9e" >
<style>

/* inline tdc_css att */

.td_uid_5_5daecd0767f9e_rand{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_5daecd0767f9e_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5daecd0767f9e_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5daecd0767f9e_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_5_5daecd0767f9e_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td_uid_5_5daecd0767f9e_rand,
				.td_uid_5_5daecd0767f9e_rand a {
					color: #222222;
				}
                
				.td-theme-wrap .td_uid_5_5daecd0767f9e_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.shropshirelive.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in News" class="tdb-entry-crumb" href="https://www.shropshirelive.com/news/">News</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.shropshirelive.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.shropshirelive.com/news/",
                                "name": "News"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title td_uid_6_5daecd0768a32_rand tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_5daecd0768a32" >
<style>

/* inline tdc_css att */

.td_uid_6_5daecd0768a32_rand{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_6_5daecd0768a32_rand{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5daecd0768a32_rand{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_6_5daecd0768a32_rand .tdb-title-text {
					color: #222222;
				}
				
				.td_uid_6_5daecd0768a32_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_6_5daecd0768a32_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_6_5daecd0768a32_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_6_5daecd0768a32_rand {
					text-align: left;
				}
				.td_uid_6_5daecd0768a32_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_6_5daecd0768a32_rand .tdb-title-text {
					line-height:x !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_6_5daecd0768a32_rand .tdb-title-text {
					font-size:40px !important;line-height:x !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5daecd0768a32_rand .tdb-title-text {
					font-size:32px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5daecd0768a32_rand .tdb-title-text {
					font-size:26px !important;line-height:34px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Firefighters called to deliberate caravan fire in Wellington</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_7_5daecd07693ee_rand "  style="height: 32px"></div><div class="vc_row_inner td_uid_8_5daecd0769430_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_8_5daecd0769430_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_8_5daecd0769430_rand .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_8_5daecd0769430_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_8_5daecd0769430_rand{
margin-bottom:30px !important;
width:100% !important;
}

.td_uid_8_5daecd0769430_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_9_5daecd076966d_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_9_5daecd076966d_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_9_5daecd076966d_rand{
width:50% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5daecd076966d_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5daecd076966d_rand{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5daecd076966d_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_10_5daecd07699ee_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_10_5daecd07699ee" >
<style>

/* inline tdc_css att */

.td_uid_10_5daecd07699ee_rand{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5daecd07699ee_rand{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_10_5daecd07699ee_rand {
                    display: inline-block;
                }

                
                .td_uid_10_5daecd07699ee_rand .avatar {
                    width: 30px;
                    height: 30px;
                }
                
                .td_uid_10_5daecd07699ee_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_10_5daecd07699ee_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_10_5daecd07699ee_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_10_5daecd07699ee_rand .tdb-author-name {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.shropshirelive.com/author/chrispritchard/"><img alt='' src='https://secure.gravatar.com/avatar/39e292b7fed054f4690087a9676d76cd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39e292b7fed054f4690087a9676d76cd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.shropshirelive.com/author/chrispritchard/">Chris Pritchard</a></div></div><div class="td_block_wrap tdb_single_date td_uid_11_5daecd076a41a_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_11_5daecd076a41a" >
<style>

/* inline tdc_css att */

.td_uid_11_5daecd076a41a_rand{
margin-right:5px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5daecd076a41a_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5daecd076a41a_rand {
                    display: inline-block;
                }
                
				.td_uid_11_5daecd076a41a_rand {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-10-22T09:31:45+00:00" >October 22, 2019</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_12_5daecd076a941_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5daecd076a941_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_12_5daecd076a941_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_5daecd076a941_rand{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5daecd076a941_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_13_5daecd076acea_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_5daecd076acea" >
<style>

/* inline tdc_css att */

.td_uid_13_5daecd076acea_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_13_5daecd076acea_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5daecd076acea_rand{
margin-top:5px !important;
width:100% !important;
}
}

</style><div id="td_uid_13_5daecd076acea" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2019%2F10%2F22%2Ffirefighters-called-to-deliberate-caravan-fire-in-wellington%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Firefighters+called+to+deliberate+caravan+fire+in+Wellington&url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2019%2F10%2F22%2Ffirefighters-called-to-deliberate-caravan-fire-in-wellington%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Firefighters+called+to+deliberate+caravan+fire+in+Wellington %0A%0A https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/&title=Firefighters+called+to+deliberate+caravan+fire+in+Wellington">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Firefighters called to deliberate caravan fire in Wellington&body=https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5daecd076acea">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_15_5daecd076c020_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_15_5daecd076c020" >
<style>

/* inline tdc_css att */

.td_uid_15_5daecd076c020_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_15_5daecd076c020_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_15_5daecd076c020_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5daecd076c020_rand{
margin-top:5px !important;
width:100% !important;
display:none !important;
}
}

</style><div id="td_uid_15_5daecd076c020" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2019%2F10%2F22%2Ffirefighters-called-to-deliberate-caravan-fire-in-wellington%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Firefighters+called+to+deliberate+caravan+fire+in+Wellington&url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2019%2F10%2F22%2Ffirefighters-called-to-deliberate-caravan-fire-in-wellington%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Firefighters+called+to+deliberate+caravan+fire+in+Wellington %0A%0A https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/&title=Firefighters+called+to+deliberate+caravan+fire+in+Wellington">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Firefighters called to deliberate caravan fire in Wellington&body=https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5daecd076c020">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_16_5daecd076d0c4_rand td-pb-border-top td_block_template_8 td-post-content"  data-td-block-uid="td_uid_16_5daecd076d0c4" >
<style>

/* inline tdc_css att */

.td_uid_16_5daecd076d0c4_rand{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5daecd076d0c4_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5daecd076d0c4_rand h1 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5daecd076d0c4_rand h2 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5daecd076d0c4_rand h3 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5daecd076d0c4_rand h4 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5daecd076d0c4_rand blockquote p {
			        font-family:Montserrat !important;font-size:30px !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5daecd076d0c4_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5daecd076d0c4_rand,
                .td_uid_16_5daecd076d0c4_rand p {
			        font-size:13px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>An investigation into the cause of a fire which destroyed a caravan in Wellington early this morning has confirmed it was deliberately started.</p>



<figure class="wp-block-image"><img src="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2.jpg" alt="" class="wp-image-53729" srcset="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2.jpg 800w, https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-150x86.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-400x231.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-768x443.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-696x401.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-729x420.jpg 729w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Firefighters were called to the caravan fire in Constitution Hill at around 1.40am.</p>



<p>Two fire appliances were mobilised from Wellington with an operations officer.</p>



<div class="td-a-ad id_inline_ad_content-horiz-center"><span class="td-adspot-title"></span></div><p>Crews used two breathing apparatus and two hose reel jets to extinguish the fire.</p>



<p>Anyone with information should call police on 101.</p>



<p>Alternatively, if you want to give information but don&#8217;t want to give your name you can call the independent charity Crimestoppers on 0800 555 111 or use their anonymous online form at www.crimestoppers-uk.org.</p>
<div class="shrop-news-sport" style="text-align: center; margin-top: 3px; margin-bottom: 15px; " id="shrop-2104077377"><i>Supporting Shropshire Live... </i>
<!-- /47878540/NEWS-SPONSOR -->
<div id='div-gpt-ad-1551099262458-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551099262458-0'); });
</script>
</div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_17_5daecd077125f_rand tdb-content-vert-top td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_17_5daecd077125f" >
<style>

/* inline tdc_css att */

.td_uid_17_5daecd077125f_rand{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_17_5daecd077125f_rand {
                    padding: 21px;
                }
                
                .td_uid_17_5daecd077125f_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5daecd077125f_rand .tdb-author-photo,
                .td_uid_17_5daecd077125f_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_17_5daecd077125f_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_17_5daecd077125f_rand .tdb-author-photo {
                    width: 96px;
                }
                
                .td_uid_17_5daecd077125f_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_17_5daecd077125f_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_17_5daecd077125f_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_17_5daecd077125f_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_17_5daecd077125f_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_17_5daecd077125f_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_17_5daecd077125f_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_17_5daecd077125f_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_17_5daecd077125f_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_17_5daecd077125f_rand .tdb-social-item {
				    margin: 7px 14px 7px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_17_5daecd077125f_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5daecd077125f_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5daecd077125f_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5daecd077125f_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 10px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.shropshirelive.com/author/chrispritchard/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/39e292b7fed054f4690087a9676d76cd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39e292b7fed054f4690087a9676d76cd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.shropshirelive.com/author/chrispritchard/" class="tdb-author-name">Chris Pritchard</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Chris Pritchard is Editor of Shropshire Live and lives in Shrewsbury. You can contact Chris by emailing chris.pritchard@shropshirelive.com or call 01743 818 095.</div><div class="tdb-author-social"><a href="http://twitter.com/cpritch" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_18_5daecd077223a_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_18_5daecd077223a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5daecd077223a_rand{
display:none !important;
}
}

</style><div id="td_uid_18_5daecd077223a" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2019%2F10%2F22%2Ffirefighters-called-to-deliberate-caravan-fire-in-wellington%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Firefighters+called+to+deliberate+caravan+fire+in+Wellington&url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2019%2F10%2F22%2Ffirefighters-called-to-deliberate-caravan-fire-in-wellington%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Firefighters+called+to+deliberate+caravan+fire+in+Wellington %0A%0A https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/&title=Firefighters+called+to+deliberate+caravan+fire+in+Wellington">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Firefighters called to deliberate caravan fire in Wellington&body=https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5daecd077223a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_19_5daecd0772ff8_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_19_5daecd0772ff8" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_19_5daecd0772ff8_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5daecd0772ff8_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_19_5daecd0772ff8_rand{
display:none !important;
}
}

</style><div id="td_uid_19_5daecd0772ff8" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2019%2F10%2F22%2Ffirefighters-called-to-deliberate-caravan-fire-in-wellington%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Firefighters+called+to+deliberate+caravan+fire+in+Wellington&url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2019%2F10%2F22%2Ffirefighters-called-to-deliberate-caravan-fire-in-wellington%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Firefighters+called+to+deliberate+caravan+fire+in+Wellington %0A%0A https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/&title=Firefighters+called+to+deliberate+caravan+fire+in+Wellington">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Firefighters called to deliberate caravan fire in Wellington&body=https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_19_5daecd0772ff8">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5daecd0773f6c_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_20_5daecd0773f6c" >
<style>

/* inline tdc_css att */

.td_uid_20_5daecd0773f6c_rand{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5daecd0773f6c_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5daecd0773f6c_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5daecd0773f6c_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5daecd0773f6c_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5daecd0773f6c_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5daecd0773f6c_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5daecd0773f6c_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5daecd0773f6c_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5daecd0773f6c_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5daecd0773f6c_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5daecd0773f6c_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.shropshirelive.com/tag/fire/">Fire</a></li><li><a href="https://www.shropshirelive.com/tag/shropshire-fire-and-rescue-service/">Shropshire Fire and Rescue Service</a></li><li><a href="https://www.shropshirelive.com/tag/wellington/">Wellington</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_21_5daecd0774f46_rand "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_21_5daecd0774f46_rand { 
display:none !important;
} }

</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_22_5daecd0774f96_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_22_5daecd0774f96_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_22_5daecd0774f96_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_22_5daecd0774f96_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center>
<center><!-- /47878540/Mobile2 -->
<div id='div-gpt-ad-1551098844756-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098844756-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_23_5daecd0775214_rand td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_23_5daecd0775214" >
<style>
.td_uid_23_5daecd0775214_rand .td-block-title > *:before,
            .td_uid_23_5daecd0775214_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_23_5daecd0775214_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_23_5daecd0775214_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5daecd0775214_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_23_5daecd0775214_rand .td-block-title a,
				.td_uid_23_5daecd0775214_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_23_5daecd0775214 = new tdBlock();
block_td_uid_23_5daecd0775214.id = "td_uid_23_5daecd0775214";
block_td_uid_23_5daecd0775214.atts = '{"category_id":"56349","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","border_color":"#7cb031","custom_title":"Featured Articles","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","limit":"4","separator":"","custom_url":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5daecd0775214_rand","tdc_css_class":"td_uid_23_5daecd0775214_rand","tdc_css_class_style":"td_uid_23_5daecd0775214_rand_style"}';
block_td_uid_23_5daecd0775214.td_column_number = "2";
block_td_uid_23_5daecd0775214.block_type = "td_block_12";
block_td_uid_23_5daecd0775214.post_count = "4";
block_td_uid_23_5daecd0775214.found_posts = "107";
block_td_uid_23_5daecd0775214.header_color = "";
block_td_uid_23_5daecd0775214.ajax_pagination_infinite_stop = "";
block_td_uid_23_5daecd0775214.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_23_5daecd0775214);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Featured Articles</span></h4></div><div id=td_uid_23_5daecd0775214 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/10/10/shropshire-hills-discovery-centre-bonfire-and-fireworks-2019/" rel="bookmark" class="td-image-wrap" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Shropshire Hills Bonfire and Fireworks 2019" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shropshire-Hills-Bonfire-and-Fireworks-2019-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shropshire-Hills-Bonfire-and-Fireworks-2019-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/10/10/shropshire-hills-discovery-centre-bonfire-and-fireworks-2019/" rel="bookmark" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019">Shropshire Hills Discovery Centre Bonfire and Fireworks 2019</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T18:13:00+00:00" >October 10, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Join Shropshire Hills Discovery Centre for their Bonfire and Fireworks Event
on Saturday 26 October.                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/10/10/shropshire-hills-discovery-centre-bonfire-and-fireworks-2019/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/premium-articles/2019/10/05/oswestry-bonfire-and-fireworks-display-2019/" rel="bookmark" class="td-image-wrap" title="Oswestry Bonfire and Fireworks Display 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Oswestry fireworks 2019 image" title="Oswestry Bonfire and Fireworks Display 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Oswestry-fireworks-2019-image-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Oswestry-fireworks-2019-image-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/premium-articles/2019/10/05/oswestry-bonfire-and-fireworks-display-2019/" rel="bookmark" title="Oswestry Bonfire and Fireworks Display 2019">Oswestry Bonfire and Fireworks Display 2019</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-05T10:15:24+00:00" >October 5, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Oswestry Town Council & Oswestry Borderland Rotary present their annual Bonfire and fireworks night this November.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/premium-articles/2019/10/05/oswestry-bonfire-and-fireworks-display-2019/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/10/04/albrighton-cricket-club-fireworks-and-bonfire-night-2019/" rel="bookmark" class="td-image-wrap" title="Albrighton Cricket Club Fireworks and Bonfire Night 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Albrighton Cricket Club Fireworks and Bonfire Night" title="Albrighton Cricket Club Fireworks and Bonfire Night 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2018/10/Albrighton-Cricket-Club-Fireworks-and-Bonfire-Night-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2018/10/Albrighton-Cricket-Club-Fireworks-and-Bonfire-Night.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/10/04/albrighton-cricket-club-fireworks-and-bonfire-night-2019/" rel="bookmark" title="Albrighton Cricket Club Fireworks and Bonfire Night 2019">Albrighton Cricket Club Fireworks and Bonfire Night 2019</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-04T11:26:44+00:00" >October 4, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Wrap up warm and head over to Albrighton Cricket Club for their annual Fireworks and Bonfire Night this November.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/10/04/albrighton-cricket-club-fireworks-and-bonfire-night-2019/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/09/30/halloween-and-half-term-events-in-shropshire-2019/" rel="bookmark" class="td-image-wrap" title="Halloween and Half Term events in Shropshire 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Halloween and Half Term events in Shropshire 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/09/Halloween-in-Shropshire-2019-Top-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/09/Halloween-in-Shropshire-2019-Top-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/09/30/halloween-and-half-term-events-in-shropshire-2019/" rel="bookmark" title="Halloween and Half Term events in Shropshire 2019">Halloween and Half Term events in Shropshire 2019</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-30T14:44:21+00:00" >September 30, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Shropshire is full of Halloween and half term fun for everyone, here are some great events and things to do across our county.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/09/30/halloween-and-half-term-events-in-shropshire-2019/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_24_5daecd0779dff_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_24_5daecd0779dff" >
<style>
.td_uid_24_5daecd0779dff_rand .td-block-title > *:before,
            .td_uid_24_5daecd0779dff_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_24_5daecd0779dff_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_24_5daecd0779dff_rand .td-block-title a,
				.td_uid_24_5daecd0779dff_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_24_5daecd0779dff = new tdBlock();
block_td_uid_24_5daecd0779dff.id = "td_uid_24_5daecd0779dff";
block_td_uid_24_5daecd0779dff.atts = '{"category_id":"56321","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifX0=","limit":"3","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5daecd0779dff_rand","tdc_css_class":"td_uid_24_5daecd0779dff_rand","tdc_css_class_style":"td_uid_24_5daecd0779dff_rand_style"}';
block_td_uid_24_5daecd0779dff.td_column_number = "2";
block_td_uid_24_5daecd0779dff.block_type = "td_block_15";
block_td_uid_24_5daecd0779dff.post_count = "3";
block_td_uid_24_5daecd0779dff.found_posts = "14243";
block_td_uid_24_5daecd0779dff.header_color = "";
block_td_uid_24_5daecd0779dff.ajax_pagination_infinite_stop = "";
block_td_uid_24_5daecd0779dff.max_num_pages = "4748";
tdBlocksArray.push(block_td_uid_24_5daecd0779dff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_24_5daecd0779dff class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/22/telford-wrekin-council-set-to-drive-up-taxi-and-private-hire-standards/" rel="bookmark" class="td-image-wrap" title="Telford &#038; Wrekin Council set to drive up taxi and private hire standards"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Telford &#038; Wrekin Council set to drive up taxi and private hire standards" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/22/telford-wrekin-council-set-to-drive-up-taxi-and-private-hire-standards/" rel="bookmark" title="Telford &#038; Wrekin Council set to drive up taxi and private hire standards">Telford &#038; Wrekin Council set to drive up taxi and private hire standards</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/" rel="bookmark" class="td-image-wrap" title="Firefighters called to deliberate caravan fire in Wellington"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Firefighters called to deliberate caravan fire in Wellington" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/" rel="bookmark" title="Firefighters called to deliberate caravan fire in Wellington">Firefighters called to deliberate caravan fire in Wellington</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/22/shrewsbury-teaching-assistant-reaches-national-awards-final/" rel="bookmark" class="td-image-wrap" title="Shrewsbury teaching assistant reaches national awards final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jamie Hagan (left) receiving her West Midlands region award certificate from deputy headteacher Christina Cubbin" title="Shrewsbury teaching assistant reaches national awards final" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Jamie-Hagan-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Jamie-Hagan-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/22/shrewsbury-teaching-assistant-reaches-national-awards-final/" rel="bookmark" title="Shrewsbury teaching assistant reaches national awards final">Shrewsbury teaching assistant reaches national awards final</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5daecd0779dff" data-td_block_id="td_uid_24_5daecd0779dff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5daecd0779dff" data-td_block_id="td_uid_24_5daecd0779dff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_25_5daecd077d14b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_25_5daecd077d14b" >
<style>
.td_uid_25_5daecd077d14b_rand .td-block-title > *:before,
            .td_uid_25_5daecd077d14b_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_25_5daecd077d14b_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_25_5daecd077d14b_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_25_5daecd077d14b_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_25_5daecd077d14b_rand .td-block-title a,
				.td_uid_25_5daecd077d14b_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_25_5daecd077d14b = new tdBlock();
block_td_uid_25_5daecd077d14b.id = "td_uid_25_5daecd077d14b";
block_td_uid_25_5daecd077d14b.atts = '{"category_id":"56321","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","border_color":"#7cb031","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_25_5daecd077d14b_rand","tdc_css_class":"td_uid_25_5daecd077d14b_rand","tdc_css_class_style":"td_uid_25_5daecd077d14b_rand_style"}';
block_td_uid_25_5daecd077d14b.td_column_number = "2";
block_td_uid_25_5daecd077d14b.block_type = "td_block_12";
block_td_uid_25_5daecd077d14b.post_count = "3";
block_td_uid_25_5daecd077d14b.found_posts = "14243";
block_td_uid_25_5daecd077d14b.header_color = "";
block_td_uid_25_5daecd077d14b.ajax_pagination_infinite_stop = "";
block_td_uid_25_5daecd077d14b.max_num_pages = "4748";
tdBlocksArray.push(block_td_uid_25_5daecd077d14b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_25_5daecd077d14b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/22/telford-wrekin-council-set-to-drive-up-taxi-and-private-hire-standards/" rel="bookmark" class="td-image-wrap" title="Telford &#038; Wrekin Council set to drive up taxi and private hire standards"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Telford &#038; Wrekin Council set to drive up taxi and private hire standards" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-648x405.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/22/telford-wrekin-council-set-to-drive-up-taxi-and-private-hire-standards/" rel="bookmark" title="Telford &#038; Wrekin Council set to drive up taxi and private hire standards">Telford &#038; Wrekin Council set to drive up taxi and private hire standards</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T09:35:48+00:00" >October 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Telford & Wrekin Council says it is looking to strengthen its already high standards for private hire and taxi drivers, for the safety of the public.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/10/22/telford-wrekin-council-set-to-drive-up-taxi-and-private-hire-standards/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/" rel="bookmark" class="td-image-wrap" title="Firefighters called to deliberate caravan fire in Wellington"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Firefighters called to deliberate caravan fire in Wellington" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/" rel="bookmark" title="Firefighters called to deliberate caravan fire in Wellington">Firefighters called to deliberate caravan fire in Wellington</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T09:31:45+00:00" >October 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    An investigation into the cause of a fire which destroyed a caravan in Wellington early this morning has confirmed it was deliberately started.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/22/shrewsbury-teaching-assistant-reaches-national-awards-final/" rel="bookmark" class="td-image-wrap" title="Shrewsbury teaching assistant reaches national awards final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Jamie Hagan (left) receiving her West Midlands region award certificate from deputy headteacher Christina Cubbin" title="Shrewsbury teaching assistant reaches national awards final" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Jamie-Hagan-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Jamie-Hagan-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/22/shrewsbury-teaching-assistant-reaches-national-awards-final/" rel="bookmark" title="Shrewsbury teaching assistant reaches national awards final">Shrewsbury teaching assistant reaches national awards final</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T08:00:33+00:00" >October 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Shrewsbury teaching assistant Jamie Hagan will represent the West Midlands at the 2019 Outstanding Higher Level Teaching Assistant of the Year award.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/10/22/shrewsbury-teaching-assistant-reaches-national-awards-final/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_25_5daecd077d14b" data-td_block_id="td_uid_25_5daecd077d14b">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_26_5daecd077fb57_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_26_5daecd077fb57" >
<style>
.td_uid_26_5daecd077fb57_rand .td-block-title > *:before,
            .td_uid_26_5daecd077fb57_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_26_5daecd077fb57_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_26_5daecd077fb57_rand .td-block-title a,
				.td_uid_26_5daecd077fb57_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_26_5daecd077fb57_rand .td-block-title a,
				.td_uid_26_5daecd077fb57_rand .td-block-title span {
					font-size:28px !important;
				}
}
</style><script>var block_td_uid_26_5daecd077fb57 = new tdBlock();
block_td_uid_26_5daecd077fb57.id = "td_uid_26_5daecd077fb57";
block_td_uid_26_5daecd077fb57.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOX0=","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"eyJhbGwiOiI1MDAiLCJwaG9uZSI6IiJ9","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_26_5daecd077fb57_rand","tdc_css_class":"td_uid_26_5daecd077fb57_rand","tdc_css_class_style":"td_uid_26_5daecd077fb57_rand_style"}';
block_td_uid_26_5daecd077fb57.td_column_number = "2";
block_td_uid_26_5daecd077fb57.block_type = "td_block_15";
block_td_uid_26_5daecd077fb57.post_count = "3";
block_td_uid_26_5daecd077fb57.found_posts = "3245";
block_td_uid_26_5daecd077fb57.header_color = "";
block_td_uid_26_5daecd077fb57.ajax_pagination_infinite_stop = "";
block_td_uid_26_5daecd077fb57.max_num_pages = "1082";
tdBlocksArray.push(block_td_uid_26_5daecd077fb57);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_26_5daecd077fb57 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/10/21/florida-scramble-heralds-start-of-winter-mixed-competitions/" rel="bookmark" class="td-image-wrap" title="Florida scramble heralds start of Winter Mixed Competitions"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Captain - Colin Turner, Winners - Jackie Foster, Ernie Jarman, Hazel Hemsley &amp; Johnny Whalin, Ladies Captain – Joy Foster and Head Organiser – Linda Turner" title="Florida scramble heralds start of Winter Mixed Competitions" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Winners-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Winners-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/10/21/florida-scramble-heralds-start-of-winter-mixed-competitions/" rel="bookmark" title="Florida scramble heralds start of Winter Mixed Competitions">Florida scramble heralds start of Winter Mixed Competitions</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/10/21/match-preview-shrewsbury-town-fc-v-gillingham-fc/" rel="bookmark" class="td-image-wrap" title="Match Preview: Shrewsbury Town V Gillingham"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Match Preview: Shrewsbury Town V Gillingham" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shrewsbury-v-Gillingham-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shrewsbury-v-Gillingham-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/10/21/match-preview-shrewsbury-town-fc-v-gillingham-fc/" rel="bookmark" title="Match Preview: Shrewsbury Town V Gillingham">Match Preview: Shrewsbury Town V Gillingham</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/10/21/black-belting-success-for-bridgnorth-tae-kwon-do-student/" rel="bookmark" class="td-image-wrap" title="Black belt success for Bridgnorth Tae Kwon-Do student"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="David Rowley with instructor Gary Plant" title="Black belt success for Bridgnorth Tae Kwon-Do student" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/BB-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/BB-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/10/21/black-belting-success-for-bridgnorth-tae-kwon-do-student/" rel="bookmark" title="Black belt success for Bridgnorth Tae Kwon-Do student">Black belt success for Bridgnorth Tae Kwon-Do student</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5daecd077fb57" data-td_block_id="td_uid_26_5daecd077fb57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5daecd077fb57" data-td_block_id="td_uid_26_5daecd077fb57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_27_5daecd078285c_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_27_5daecd078285c" >
<style>
.td_uid_27_5daecd078285c_rand .td-block-title > *:before,
            .td_uid_27_5daecd078285c_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_27_5daecd078285c_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_27_5daecd078285c_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5daecd078285c_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_27_5daecd078285c_rand .td-block-title a,
				.td_uid_27_5daecd078285c_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_27_5daecd078285c = new tdBlock();
block_td_uid_27_5daecd078285c.id = "td_uid_27_5daecd078285c";
block_td_uid_27_5daecd078285c.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","block_template_id":"td_block_template_8","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_27_5daecd078285c_rand","tdc_css_class":"td_uid_27_5daecd078285c_rand","tdc_css_class_style":"td_uid_27_5daecd078285c_rand_style"}';
block_td_uid_27_5daecd078285c.td_column_number = "2";
block_td_uid_27_5daecd078285c.block_type = "td_block_12";
block_td_uid_27_5daecd078285c.post_count = "3";
block_td_uid_27_5daecd078285c.found_posts = "3245";
block_td_uid_27_5daecd078285c.header_color = "";
block_td_uid_27_5daecd078285c.ajax_pagination_infinite_stop = "";
block_td_uid_27_5daecd078285c.max_num_pages = "1082";
tdBlocksArray.push(block_td_uid_27_5daecd078285c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_27_5daecd078285c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/10/21/florida-scramble-heralds-start-of-winter-mixed-competitions/" rel="bookmark" class="td-image-wrap" title="Florida scramble heralds start of Winter Mixed Competitions"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Captain - Colin Turner, Winners - Jackie Foster, Ernie Jarman, Hazel Hemsley &amp; Johnny Whalin, Ladies Captain – Joy Foster and Head Organiser – Linda Turner" title="Florida scramble heralds start of Winter Mixed Competitions" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Winners-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Winners-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/10/21/florida-scramble-heralds-start-of-winter-mixed-competitions/" rel="bookmark" title="Florida scramble heralds start of Winter Mixed Competitions">Florida scramble heralds start of Winter Mixed Competitions</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T16:42:07+00:00" >October 21, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The winter season is when Bridgnorth Golf Club steps up its social activities, with a series of monthly Winter Mixed Social competitions.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/10/21/florida-scramble-heralds-start-of-winter-mixed-competitions/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/10/21/match-preview-shrewsbury-town-fc-v-gillingham-fc/" rel="bookmark" class="td-image-wrap" title="Match Preview: Shrewsbury Town V Gillingham"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Match Preview: Shrewsbury Town V Gillingham" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shrewsbury-v-Gillingham-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shrewsbury-v-Gillingham-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/10/21/match-preview-shrewsbury-town-fc-v-gillingham-fc/" rel="bookmark" title="Match Preview: Shrewsbury Town V Gillingham">Match Preview: Shrewsbury Town V Gillingham</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T11:00:59+00:00" >October 21, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The onus is on Shrewsbury Town to deliver three points tomorrow evening as they face an indifferent Gillingham outfit.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/10/21/match-preview-shrewsbury-town-fc-v-gillingham-fc/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/10/21/black-belting-success-for-bridgnorth-tae-kwon-do-student/" rel="bookmark" class="td-image-wrap" title="Black belt success for Bridgnorth Tae Kwon-Do student"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="David Rowley with instructor Gary Plant" title="Black belt success for Bridgnorth Tae Kwon-Do student" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/BB-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/BB-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/10/21/black-belting-success-for-bridgnorth-tae-kwon-do-student/" rel="bookmark" title="Black belt success for Bridgnorth Tae Kwon-Do student">Black belt success for Bridgnorth Tae Kwon-Do student</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T09:26:55+00:00" >October 21, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    David Rowley, a student at Bridgnorth Tae Kwon-Do, has been promoted to Second Degree Black Belt.                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/10/21/black-belting-success-for-bridgnorth-tae-kwon-do-student/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_27_5daecd078285c" data-td_block_id="td_uid_27_5daecd078285c">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_28_5daecd0785380_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_28_5daecd0785380" >
<style>
.td_uid_28_5daecd0785380_rand .td-block-title > *:before,
            .td_uid_28_5daecd0785380_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5daecd0785380_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_28_5daecd0785380_rand .td-block-title a,
				.td_uid_28_5daecd0785380_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_28_5daecd0785380 = new tdBlock();
block_td_uid_28_5daecd0785380.id = "td_uid_28_5daecd0785380";
block_td_uid_28_5daecd0785380.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_28_5daecd0785380_rand","tdc_css_class":"td_uid_28_5daecd0785380_rand","tdc_css_class_style":"td_uid_28_5daecd0785380_rand_style"}';
block_td_uid_28_5daecd0785380.td_column_number = "2";
block_td_uid_28_5daecd0785380.block_type = "td_block_15";
block_td_uid_28_5daecd0785380.post_count = "3";
block_td_uid_28_5daecd0785380.found_posts = "7768";
block_td_uid_28_5daecd0785380.header_color = "";
block_td_uid_28_5daecd0785380.ajax_pagination_infinite_stop = "";
block_td_uid_28_5daecd0785380.max_num_pages = "2590";
tdBlocksArray.push(block_td_uid_28_5daecd0785380);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_28_5daecd0785380 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/10/22/the-wrekin-housing-group-completes-600m-refinancing-deal/" rel="bookmark" class="td-image-wrap" title="The Wrekin Housing Group completes £600m refinancing deal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Wayne Gethings , The Wrekin Housing Group Chief Executive" title="The Wrekin Housing Group completes £600m refinancing deal" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/DSC_7735-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/DSC_7735-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/10/22/the-wrekin-housing-group-completes-600m-refinancing-deal/" rel="bookmark" title="The Wrekin Housing Group completes £600m refinancing deal">The Wrekin Housing Group completes £600m refinancing deal</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/10/22/morris-property-to-develop-prime-i54-site-for-sister-site-machinery-business/" rel="bookmark" class="td-image-wrap" title="Morris Property to develop prime i54 site for sister Site Machinery business"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="James West from Morris Property, Chris Morris and Allan Binstead from Morris Site Machinery" title="Morris Property to develop prime i54 site for sister Site Machinery business" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/James-West-from-Morris-Property-Chris-Morris-and-Allan-Binstead-from-Morris-Site-Machinery-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/James-West-from-Morris-Property-Chris-Morris-and-Allan-Binstead-from-Morris-Site-Machinery-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/10/22/morris-property-to-develop-prime-i54-site-for-sister-site-machinery-business/" rel="bookmark" title="Morris Property to develop prime i54 site for sister Site Machinery business">Morris Property to develop prime i54 site for sister Site Machinery business</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/10/22/apt-ecology-team-grows-after-new-business-wins/" rel="bookmark" class="td-image-wrap" title="apT ecology team grows after new business wins"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Nicola Stone, Mark Latham and Fran Lancaster of apT" title="apT ecology team grows after new business wins" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/apt-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/apt-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/10/22/apt-ecology-team-grows-after-new-business-wins/" rel="bookmark" title="apT ecology team grows after new business wins">apT ecology team grows after new business wins</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5daecd0785380" data-td_block_id="td_uid_28_5daecd0785380"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5daecd0785380" data-td_block_id="td_uid_28_5daecd0785380"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_29_5daecd07884d6_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_29_5daecd07884d6_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5daecd07884d6_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_29_5daecd07884d6_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile3 -->
<div id='div-gpt-ad-1551098868430-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098868430-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_30_5daecd0788603_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_30_5daecd0788603" >
<style>
.td_uid_30_5daecd0788603_rand .td-block-title > *:before,
            .td_uid_30_5daecd0788603_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_30_5daecd0788603_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5daecd0788603_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5daecd0788603_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_30_5daecd0788603_rand .td-block-title a,
				.td_uid_30_5daecd0788603_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_30_5daecd0788603 = new tdBlock();
block_td_uid_30_5daecd0788603.id = "td_uid_30_5daecd0788603";
block_td_uid_30_5daecd0788603.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_30_5daecd0788603_rand","tdc_css_class":"td_uid_30_5daecd0788603_rand","tdc_css_class_style":"td_uid_30_5daecd0788603_rand_style"}';
block_td_uid_30_5daecd0788603.td_column_number = "2";
block_td_uid_30_5daecd0788603.block_type = "td_block_12";
block_td_uid_30_5daecd0788603.post_count = "3";
block_td_uid_30_5daecd0788603.found_posts = "7768";
block_td_uid_30_5daecd0788603.header_color = "";
block_td_uid_30_5daecd0788603.ajax_pagination_infinite_stop = "";
block_td_uid_30_5daecd0788603.max_num_pages = "2590";
tdBlocksArray.push(block_td_uid_30_5daecd0788603);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_30_5daecd0788603 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/10/22/the-wrekin-housing-group-completes-600m-refinancing-deal/" rel="bookmark" class="td-image-wrap" title="The Wrekin Housing Group completes £600m refinancing deal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Wayne Gethings , The Wrekin Housing Group Chief Executive" title="The Wrekin Housing Group completes £600m refinancing deal" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/DSC_7735-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/DSC_7735-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/10/22/the-wrekin-housing-group-completes-600m-refinancing-deal/" rel="bookmark" title="The Wrekin Housing Group completes £600m refinancing deal">The Wrekin Housing Group completes £600m refinancing deal</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T06:45:16+00:00" >October 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The Wrekin Housing Group has fully restructured its corporate financing in a deal worth in excess of £600m.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/10/22/the-wrekin-housing-group-completes-600m-refinancing-deal/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/10/22/morris-property-to-develop-prime-i54-site-for-sister-site-machinery-business/" rel="bookmark" class="td-image-wrap" title="Morris Property to develop prime i54 site for sister Site Machinery business"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="James West from Morris Property, Chris Morris and Allan Binstead from Morris Site Machinery" title="Morris Property to develop prime i54 site for sister Site Machinery business" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/James-West-from-Morris-Property-Chris-Morris-and-Allan-Binstead-from-Morris-Site-Machinery-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/James-West-from-Morris-Property-Chris-Morris-and-Allan-Binstead-from-Morris-Site-Machinery-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/10/22/morris-property-to-develop-prime-i54-site-for-sister-site-machinery-business/" rel="bookmark" title="Morris Property to develop prime i54 site for sister Site Machinery business">Morris Property to develop prime i54 site for sister Site Machinery business</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T06:38:14+00:00" >October 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Morris Property has been commissioned to build the new manufacturing plant for sister company Morris Site Machinery after planners gave the go-ahead for the £6million investment at i54.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/10/22/morris-property-to-develop-prime-i54-site-for-sister-site-machinery-business/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/10/22/apt-ecology-team-grows-after-new-business-wins/" rel="bookmark" class="td-image-wrap" title="apT ecology team grows after new business wins"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Nicola Stone, Mark Latham and Fran Lancaster of apT" title="apT ecology team grows after new business wins" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/apt-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/apt-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/10/22/apt-ecology-team-grows-after-new-business-wins/" rel="bookmark" title="apT ecology team grows after new business wins">apT ecology team grows after new business wins</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T06:37:12+00:00" >October 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    An ecology team at a pioneering public sector planning and development consultancy is expanding to cope with growing demand.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/10/22/apt-ecology-team-grows-after-new-business-wins/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_5daecd0788603" data-td_block_id="td_uid_30_5daecd0788603">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_31_5daecd078b297_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_31_5daecd078b297" >
<style>
.td_uid_31_5daecd078b297_rand .td-block-title > *:before,
            .td_uid_31_5daecd078b297_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_31_5daecd078b297_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_31_5daecd078b297_rand .td-block-title a,
				.td_uid_31_5daecd078b297_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_31_5daecd078b297 = new tdBlock();
block_td_uid_31_5daecd078b297.id = "td_uid_31_5daecd078b297";
block_td_uid_31_5daecd078b297.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Features","border_color":"#7cb031","custom_url":"https:\/\/www.shropshirelive.com\/features","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_31_5daecd078b297_rand","tdc_css_class":"td_uid_31_5daecd078b297_rand","tdc_css_class_style":"td_uid_31_5daecd078b297_rand_style"}';
block_td_uid_31_5daecd078b297.td_column_number = "2";
block_td_uid_31_5daecd078b297.block_type = "td_block_15";
block_td_uid_31_5daecd078b297.post_count = "3";
block_td_uid_31_5daecd078b297.found_posts = "2202";
block_td_uid_31_5daecd078b297.header_color = "";
block_td_uid_31_5daecd078b297.ajax_pagination_infinite_stop = "";
block_td_uid_31_5daecd078b297.max_num_pages = "734";
tdBlocksArray.push(block_td_uid_31_5daecd078b297);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features">Features</a></h4></div><div id=td_uid_31_5daecd078b297 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/10/22/national-trust-rangers-in-shropshire-share-how-they-look-after-wildlife-in-the-winter-and-how-you-can-too/" rel="bookmark" class="td-image-wrap" title="National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="National Trust have released their top tips for helping wildlife this winter" title="National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/National-Trust-have-released-their-top-tips-for-helping-wildlife-this-winter-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/National-Trust-have-released-their-top-tips-for-helping-wildlife-this-winter-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/10/22/national-trust-rangers-in-shropshire-share-how-they-look-after-wildlife-in-the-winter-and-how-you-can-too/" rel="bookmark" title="National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too">National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/10/21/rossfest-raises-30000-in-aid-of-severn-hospice/" rel="bookmark" class="td-image-wrap" title="Rossfest raises £30,000 in aid of Severn Hospice"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Some of team behind Rossfest visited Severn Hospice’s Telford hospice to present Day Services Team Leader, Emma Brandon, with a cheque for £30,031.08" title="Rossfest raises £30,000 in aid of Severn Hospice" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/DSC_0625-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/DSC_0625-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/10/21/rossfest-raises-30000-in-aid-of-severn-hospice/" rel="bookmark" title="Rossfest raises £30,000 in aid of Severn Hospice">Rossfest raises £30,000 in aid of Severn Hospice</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/10/21/new-partnership-supports-people-with-social-care-and-health-needs-in-telford-wrekin/" rel="bookmark" class="td-image-wrap" title="New partnership supports people with social care and health needs in Telford &#038; Wrekin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="The partnership will be working across all sectors to ensure people live well closer to where they live" title="New partnership supports people with social care and health needs in Telford &#038; Wrekin" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Photo-of-partners-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Photo-of-partners-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/10/21/new-partnership-supports-people-with-social-care-and-health-needs-in-telford-wrekin/" rel="bookmark" title="New partnership supports people with social care and health needs in Telford &#038; Wrekin">New partnership supports people with social care and health needs in Telford &#038; Wrekin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5daecd078b297" data-td_block_id="td_uid_31_5daecd078b297"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5daecd078b297" data-td_block_id="td_uid_31_5daecd078b297"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_32_5daecd078dedd_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_32_5daecd078dedd" >
<style>
.td_uid_32_5daecd078dedd_rand .td-block-title > *:before,
            .td_uid_32_5daecd078dedd_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_32_5daecd078dedd_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5daecd078dedd_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5daecd078dedd_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_32_5daecd078dedd_rand .td-block-title a,
				.td_uid_32_5daecd078dedd_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_32_5daecd078dedd = new tdBlock();
block_td_uid_32_5daecd078dedd.id = "td_uid_32_5daecd078dedd";
block_td_uid_32_5daecd078dedd.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Features","custom_url":"https:\/\/www.shropshirelive.com\/features\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_32_5daecd078dedd_rand","tdc_css_class":"td_uid_32_5daecd078dedd_rand","tdc_css_class_style":"td_uid_32_5daecd078dedd_rand_style"}';
block_td_uid_32_5daecd078dedd.td_column_number = "2";
block_td_uid_32_5daecd078dedd.block_type = "td_block_12";
block_td_uid_32_5daecd078dedd.post_count = "3";
block_td_uid_32_5daecd078dedd.found_posts = "2202";
block_td_uid_32_5daecd078dedd.header_color = "";
block_td_uid_32_5daecd078dedd.ajax_pagination_infinite_stop = "";
block_td_uid_32_5daecd078dedd.max_num_pages = "734";
tdBlocksArray.push(block_td_uid_32_5daecd078dedd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features/">Features</a></h4></div><div id=td_uid_32_5daecd078dedd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/10/22/national-trust-rangers-in-shropshire-share-how-they-look-after-wildlife-in-the-winter-and-how-you-can-too/" rel="bookmark" class="td-image-wrap" title="National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="National Trust have released their top tips for helping wildlife this winter" title="National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/National-Trust-have-released-their-top-tips-for-helping-wildlife-this-winter-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/National-Trust-have-released-their-top-tips-for-helping-wildlife-this-winter-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/10/22/national-trust-rangers-in-shropshire-share-how-they-look-after-wildlife-in-the-winter-and-how-you-can-too/" rel="bookmark" title="National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too">National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T06:40:01+00:00" >October 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    With the clocks set to go back this weekend, teams at National Trust properties across Shropshire are preparing the grounds in their care for winter – and are encouraging locals to do the same in their own gardens!                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/10/22/national-trust-rangers-in-shropshire-share-how-they-look-after-wildlife-in-the-winter-and-how-you-can-too/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/10/21/rossfest-raises-30000-in-aid-of-severn-hospice/" rel="bookmark" class="td-image-wrap" title="Rossfest raises £30,000 in aid of Severn Hospice"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Some of team behind Rossfest visited Severn Hospice’s Telford hospice to present Day Services Team Leader, Emma Brandon, with a cheque for £30,031.08" title="Rossfest raises £30,000 in aid of Severn Hospice" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/DSC_0625-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/DSC_0625-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/10/21/rossfest-raises-30000-in-aid-of-severn-hospice/" rel="bookmark" title="Rossfest raises £30,000 in aid of Severn Hospice">Rossfest raises £30,000 in aid of Severn Hospice</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T09:11:06+00:00" >October 21, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A pint down the local pub turned into a £30,000 charity fundraiser for a group of mates from Telford.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/10/21/rossfest-raises-30000-in-aid-of-severn-hospice/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/10/21/new-partnership-supports-people-with-social-care-and-health-needs-in-telford-wrekin/" rel="bookmark" class="td-image-wrap" title="New partnership supports people with social care and health needs in Telford &#038; Wrekin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="The partnership will be working across all sectors to ensure people live well closer to where they live" title="New partnership supports people with social care and health needs in Telford &#038; Wrekin" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Photo-of-partners-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Photo-of-partners-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/10/21/new-partnership-supports-people-with-social-care-and-health-needs-in-telford-wrekin/" rel="bookmark" title="New partnership supports people with social care and health needs in Telford &#038; Wrekin">New partnership supports people with social care and health needs in Telford &#038; Wrekin</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T09:06:59+00:00" >October 21, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A new partnership has been formed to provide Information, Advice and Guidance (IAG) to adults and all-age family carers with social care and health needs in the borough.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/10/21/new-partnership-supports-people-with-social-care-and-health-needs-in-telford-wrekin/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5daecd078dedd" data-td_block_id="td_uid_32_5daecd078dedd">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_33_5daecd0790af9_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_33_5daecd0790af9" >
<style>
.td_uid_33_5daecd0790af9_rand .td-block-title > *:before,
            .td_uid_33_5daecd0790af9_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5daecd0790af9_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_33_5daecd0790af9_rand .td-block-title a,
				.td_uid_33_5daecd0790af9_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_33_5daecd0790af9 = new tdBlock();
block_td_uid_33_5daecd0790af9.id = "td_uid_33_5daecd0790af9";
block_td_uid_33_5daecd0790af9.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/entertainment\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_33_5daecd0790af9_rand","tdc_css_class":"td_uid_33_5daecd0790af9_rand","tdc_css_class_style":"td_uid_33_5daecd0790af9_rand_style"}';
block_td_uid_33_5daecd0790af9.td_column_number = "2";
block_td_uid_33_5daecd0790af9.block_type = "td_block_15";
block_td_uid_33_5daecd0790af9.post_count = "3";
block_td_uid_33_5daecd0790af9.found_posts = "2297";
block_td_uid_33_5daecd0790af9.header_color = "";
block_td_uid_33_5daecd0790af9.ajax_pagination_infinite_stop = "";
block_td_uid_33_5daecd0790af9.max_num_pages = "766";
tdBlocksArray.push(block_td_uid_33_5daecd0790af9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></h4></div><div id=td_uid_33_5daecd0790af9 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/10/17/classic-musical-to-be-brought-to-shrewsbury-stage/" rel="bookmark" class="td-image-wrap" title="Classic musical to be brought to Shrewsbury stage"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Classic musical to be brought to Shrewsbury stage" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/GWO-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/GWO-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/10/17/classic-musical-to-be-brought-to-shrewsbury-stage/" rel="bookmark" title="Classic musical to be brought to Shrewsbury stage">Classic musical to be brought to Shrewsbury stage</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/10/14/wellington-arts-festival-set-to-get-underway/" rel="bookmark" class="td-image-wrap" title="Wellington arts festival set to get underway"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Three Men in a Bow Tie" title="Wellington arts festival set to get underway" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/3-men-pic-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/3-men-pic-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/10/14/wellington-arts-festival-set-to-get-underway/" rel="bookmark" title="Wellington arts festival set to get underway">Wellington arts festival set to get underway</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/10/10/shropshire-hills-discovery-centre-bonfire-and-fireworks-2019/" rel="bookmark" class="td-image-wrap" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Shropshire Hills Bonfire and Fireworks 2019" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shropshire-Hills-Bonfire-and-Fireworks-2019-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shropshire-Hills-Bonfire-and-Fireworks-2019-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/10/10/shropshire-hills-discovery-centre-bonfire-and-fireworks-2019/" rel="bookmark" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019">Shropshire Hills Discovery Centre Bonfire and Fireworks 2019</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5daecd0790af9" data-td_block_id="td_uid_33_5daecd0790af9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5daecd0790af9" data-td_block_id="td_uid_33_5daecd0790af9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_34_5daecd079366d_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_34_5daecd079366d_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_34_5daecd079366d_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_34_5daecd079366d_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile4 -->
<div id='div-gpt-ad-1551098895648-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098895648-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_35_5daecd0793778_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_35_5daecd0793778" >
<style>
.td_uid_35_5daecd0793778_rand .td-block-title > *:before,
            .td_uid_35_5daecd0793778_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_35_5daecd0793778_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5daecd0793778_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5daecd0793778_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_35_5daecd0793778_rand .td-block-title a,
				.td_uid_35_5daecd0793778_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_35_5daecd0793778 = new tdBlock();
block_td_uid_35_5daecd0793778.id = "td_uid_35_5daecd0793778";
block_td_uid_35_5daecd0793778.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/news\/entertainment\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5daecd0793778_rand","tdc_css_class":"td_uid_35_5daecd0793778_rand","tdc_css_class_style":"td_uid_35_5daecd0793778_rand_style"}';
block_td_uid_35_5daecd0793778.td_column_number = "2";
block_td_uid_35_5daecd0793778.block_type = "td_block_12";
block_td_uid_35_5daecd0793778.post_count = "3";
block_td_uid_35_5daecd0793778.found_posts = "2297";
block_td_uid_35_5daecd0793778.header_color = "";
block_td_uid_35_5daecd0793778.ajax_pagination_infinite_stop = "";
block_td_uid_35_5daecd0793778.max_num_pages = "766";
tdBlocksArray.push(block_td_uid_35_5daecd0793778);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/entertainment/">Entertainment</a></h4></div><div id=td_uid_35_5daecd0793778 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/10/17/classic-musical-to-be-brought-to-shrewsbury-stage/" rel="bookmark" class="td-image-wrap" title="Classic musical to be brought to Shrewsbury stage"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Classic musical to be brought to Shrewsbury stage" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/GWO-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/GWO-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/10/17/classic-musical-to-be-brought-to-shrewsbury-stage/" rel="bookmark" title="Classic musical to be brought to Shrewsbury stage">Classic musical to be brought to Shrewsbury stage</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-17T16:12:53+00:00" >October 17, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Shrewsbury musical theatre company Get Your Wigle On are gearing up to stage their upcoming production, OKLAHOMA!                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/10/17/classic-musical-to-be-brought-to-shrewsbury-stage/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/10/14/wellington-arts-festival-set-to-get-underway/" rel="bookmark" class="td-image-wrap" title="Wellington arts festival set to get underway"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Three Men in a Bow Tie" title="Wellington arts festival set to get underway" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/3-men-pic-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/3-men-pic-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/10/14/wellington-arts-festival-set-to-get-underway/" rel="bookmark" title="Wellington arts festival set to get underway">Wellington arts festival set to get underway</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T15:57:33+00:00" >October 14, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A popular Shropshire arts festival featuring a range of free events and entertainments is about to get underway.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/10/14/wellington-arts-festival-set-to-get-underway/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/10/10/shropshire-hills-discovery-centre-bonfire-and-fireworks-2019/" rel="bookmark" class="td-image-wrap" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Shropshire Hills Bonfire and Fireworks 2019" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shropshire-Hills-Bonfire-and-Fireworks-2019-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shropshire-Hills-Bonfire-and-Fireworks-2019-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/10/10/shropshire-hills-discovery-centre-bonfire-and-fireworks-2019/" rel="bookmark" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019">Shropshire Hills Discovery Centre Bonfire and Fireworks 2019</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T18:13:00+00:00" >October 10, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Join Shropshire Hills Discovery Centre for their Bonfire and Fireworks Event
on Saturday 26 October.                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/10/10/shropshire-hills-discovery-centre-bonfire-and-fireworks-2019/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_5daecd0793778" data-td_block_id="td_uid_35_5daecd0793778">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_36_5daecd0796349_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_36_5daecd0796349" >
<style>
.td_uid_36_5daecd0796349_rand .td-block-title > *:before,
            .td_uid_36_5daecd0796349_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_36_5daecd0796349_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_36_5daecd0796349_rand .td-block-title a,
				.td_uid_36_5daecd0796349_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_36_5daecd0796349 = new tdBlock();
block_td_uid_36_5daecd0796349.id = "td_uid_36_5daecd0796349";
block_td_uid_36_5daecd0796349.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5daecd0796349_rand","tdc_css_class":"td_uid_36_5daecd0796349_rand","tdc_css_class_style":"td_uid_36_5daecd0796349_rand_style"}';
block_td_uid_36_5daecd0796349.td_column_number = "2";
block_td_uid_36_5daecd0796349.block_type = "td_block_15";
block_td_uid_36_5daecd0796349.post_count = "3";
block_td_uid_36_5daecd0796349.found_posts = "842";
block_td_uid_36_5daecd0796349.header_color = "";
block_td_uid_36_5daecd0796349.ajax_pagination_infinite_stop = "";
block_td_uid_36_5daecd0796349.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_36_5daecd0796349);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_36_5daecd0796349 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/10/16/shropshire-vineyard-celebrates-its-first-birthday/" rel="bookmark" class="td-image-wrap" title="Shropshire vineyard celebrates its first birthday"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Hencote general manager Mark Stevens gives a talk at a recent wine launch" title="Shropshire vineyard celebrates its first birthday" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Mark-Stevens_Hencote-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Mark-Stevens_Hencote-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/10/16/shropshire-vineyard-celebrates-its-first-birthday/" rel="bookmark" title="Shropshire vineyard celebrates its first birthday">Shropshire vineyard celebrates its first birthday</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/10/07/third-shropshire-oktoberfest-deemed-a-success/" rel="bookmark" class="td-image-wrap" title="Third Shropshire Oktoberfest deemed a success"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="An Oompah band on stage at Shropshire Oktoberfest" title="Third Shropshire Oktoberfest deemed a success" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Oompah-at-Oktoberfest-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Oompah-at-Oktoberfest-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/10/07/third-shropshire-oktoberfest-deemed-a-success/" rel="bookmark" title="Third Shropshire Oktoberfest deemed a success">Third Shropshire Oktoberfest deemed a success</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/09/30/help-ludlow-farmshop-win-farm-shop-large-retailer-of-the-year/" rel="bookmark" class="td-image-wrap" title="Help Ludlow Farmshop win ‘Farm Shop large retailer of the Year’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="The Ludlow Farmshop team" title="Help Ludlow Farmshop win ‘Farm Shop large retailer of the Year’" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/PC2_2909-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/PC2_2909-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/09/30/help-ludlow-farmshop-win-farm-shop-large-retailer-of-the-year/" rel="bookmark" title="Help Ludlow Farmshop win ‘Farm Shop large retailer of the Year’">Help Ludlow Farmshop win ‘Farm Shop large retailer of the Year’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5daecd0796349" data-td_block_id="td_uid_36_5daecd0796349"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5daecd0796349" data-td_block_id="td_uid_36_5daecd0796349"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_37_5daecd0799315_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_37_5daecd0799315" >
<style>
.td_uid_37_5daecd0799315_rand .td-block-title > *:before,
            .td_uid_37_5daecd0799315_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_37_5daecd0799315_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_37_5daecd0799315_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_37_5daecd0799315_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_37_5daecd0799315_rand .td-block-title a,
				.td_uid_37_5daecd0799315_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_37_5daecd0799315 = new tdBlock();
block_td_uid_37_5daecd0799315.id = "td_uid_37_5daecd0799315";
block_td_uid_37_5daecd0799315.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_37_5daecd0799315_rand","tdc_css_class":"td_uid_37_5daecd0799315_rand","tdc_css_class_style":"td_uid_37_5daecd0799315_rand_style"}';
block_td_uid_37_5daecd0799315.td_column_number = "2";
block_td_uid_37_5daecd0799315.block_type = "td_block_12";
block_td_uid_37_5daecd0799315.post_count = "3";
block_td_uid_37_5daecd0799315.found_posts = "842";
block_td_uid_37_5daecd0799315.header_color = "";
block_td_uid_37_5daecd0799315.ajax_pagination_infinite_stop = "";
block_td_uid_37_5daecd0799315.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_37_5daecd0799315);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_37_5daecd0799315 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/10/16/shropshire-vineyard-celebrates-its-first-birthday/" rel="bookmark" class="td-image-wrap" title="Shropshire vineyard celebrates its first birthday"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Hencote general manager Mark Stevens gives a talk at a recent wine launch" title="Shropshire vineyard celebrates its first birthday" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Mark-Stevens_Hencote-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Mark-Stevens_Hencote-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/10/16/shropshire-vineyard-celebrates-its-first-birthday/" rel="bookmark" title="Shropshire vineyard celebrates its first birthday">Shropshire vineyard celebrates its first birthday</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-16T15:41:27+00:00" >October 16, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A Shropshire vineyard will celebrate its first birthday next month with an exclusive menu relaunch and party as it continues to build on its great success.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/10/16/shropshire-vineyard-celebrates-its-first-birthday/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/10/07/third-shropshire-oktoberfest-deemed-a-success/" rel="bookmark" class="td-image-wrap" title="Third Shropshire Oktoberfest deemed a success"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="An Oompah band on stage at Shropshire Oktoberfest" title="Third Shropshire Oktoberfest deemed a success" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Oompah-at-Oktoberfest-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Oompah-at-Oktoberfest-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/10/07/third-shropshire-oktoberfest-deemed-a-success/" rel="bookmark" title="Third Shropshire Oktoberfest deemed a success">Third Shropshire Oktoberfest deemed a success</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-07T16:58:02+00:00" >October 7, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The third Shropshire Oktoberfest in Shrewsbury has been deemed a success by its organisers, with an estimated 12,000 people attending.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/10/07/third-shropshire-oktoberfest-deemed-a-success/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/09/30/help-ludlow-farmshop-win-farm-shop-large-retailer-of-the-year/" rel="bookmark" class="td-image-wrap" title="Help Ludlow Farmshop win ‘Farm Shop large retailer of the Year’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="The Ludlow Farmshop team" title="Help Ludlow Farmshop win ‘Farm Shop large retailer of the Year’" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/PC2_2909-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/PC2_2909-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/09/30/help-ludlow-farmshop-win-farm-shop-large-retailer-of-the-year/" rel="bookmark" title="Help Ludlow Farmshop win ‘Farm Shop large retailer of the Year’">Help Ludlow Farmshop win ‘Farm Shop large retailer of the Year’</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-30T13:43:53+00:00" >September 30, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Local Farm Shop large retailer Ludlow Farmshop has entered into the Farm Shop & Deli Awards 2020 and are looking for support from the community.                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/09/30/help-ludlow-farmshop-win-farm-shop-large-retailer-of-the-year/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_5daecd0799315" data-td_block_id="td_uid_37_5daecd0799315">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_38_5daecd079c1fe_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_38_5daecd079c1fe_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_39_5daecd079c455_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_39_5daecd079c455_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A1 -->
<div id='div-gpt-ad-1551098661840-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098661840-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_uid_40_5daecd079c9f4_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_40_5daecd079c9f4" >
<style>
.td_uid_40_5daecd079c9f4_rand .td-block-title > *:before,
            .td_uid_40_5daecd079c9f4_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5daecd079c9f4_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_40_5daecd079c9f4_rand .td-block-title a,
				.td_uid_40_5daecd079c9f4_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_40_5daecd079c9f4 = new tdBlock();
block_td_uid_40_5daecd079c9f4.id = "td_uid_40_5daecd079c9f4";
block_td_uid_40_5daecd079c9f4.atts = '{"tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","m6f_title_font_weight":"","custom_title":"Featured Articles","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","category_id":"56349","limit":"4","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_40_5daecd079c9f4_rand","tdc_css_class":"td_uid_40_5daecd079c9f4_rand","tdc_css_class_style":"td_uid_40_5daecd079c9f4_rand_style"}';
block_td_uid_40_5daecd079c9f4.td_column_number = "1";
block_td_uid_40_5daecd079c9f4.block_type = "td_block_7";
block_td_uid_40_5daecd079c9f4.post_count = "4";
block_td_uid_40_5daecd079c9f4.found_posts = "107";
block_td_uid_40_5daecd079c9f4.header_color = "";
block_td_uid_40_5daecd079c9f4.ajax_pagination_infinite_stop = "";
block_td_uid_40_5daecd079c9f4.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_40_5daecd079c9f4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Featured Articles</span></h4></div><div id=td_uid_40_5daecd079c9f4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/10/10/shropshire-hills-discovery-centre-bonfire-and-fireworks-2019/" rel="bookmark" class="td-image-wrap" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Shropshire Hills Bonfire and Fireworks 2019" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shropshire-Hills-Bonfire-and-Fireworks-2019-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Shropshire-Hills-Bonfire-and-Fireworks-2019-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/10/10/shropshire-hills-discovery-centre-bonfire-and-fireworks-2019/" rel="bookmark" title="Shropshire Hills Discovery Centre Bonfire and Fireworks 2019">Shropshire Hills Discovery Centre Bonfire and Fireworks 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T18:13:00+00:00" >October 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/premium-articles/2019/10/05/oswestry-bonfire-and-fireworks-display-2019/" rel="bookmark" class="td-image-wrap" title="Oswestry Bonfire and Fireworks Display 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Oswestry fireworks 2019 image" title="Oswestry Bonfire and Fireworks Display 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Oswestry-fireworks-2019-image-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Oswestry-fireworks-2019-image-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/premium-articles/2019/10/05/oswestry-bonfire-and-fireworks-display-2019/" rel="bookmark" title="Oswestry Bonfire and Fireworks Display 2019">Oswestry Bonfire and Fireworks Display 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-05T10:15:24+00:00" >October 5, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/10/04/albrighton-cricket-club-fireworks-and-bonfire-night-2019/" rel="bookmark" class="td-image-wrap" title="Albrighton Cricket Club Fireworks and Bonfire Night 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Albrighton Cricket Club Fireworks and Bonfire Night" title="Albrighton Cricket Club Fireworks and Bonfire Night 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2018/10/Albrighton-Cricket-Club-Fireworks-and-Bonfire-Night-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2018/10/Albrighton-Cricket-Club-Fireworks-and-Bonfire-Night.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/10/04/albrighton-cricket-club-fireworks-and-bonfire-night-2019/" rel="bookmark" title="Albrighton Cricket Club Fireworks and Bonfire Night 2019">Albrighton Cricket Club Fireworks and Bonfire Night 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-04T11:26:44+00:00" >October 4, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/09/30/halloween-and-half-term-events-in-shropshire-2019/" rel="bookmark" class="td-image-wrap" title="Halloween and Half Term events in Shropshire 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Halloween and Half Term events in Shropshire 2019" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/09/Halloween-in-Shropshire-2019-Top-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/09/Halloween-in-Shropshire-2019-Top-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/09/30/halloween-and-half-term-events-in-shropshire-2019/" rel="bookmark" title="Halloween and Half Term events in Shropshire 2019">Halloween and Half Term events in Shropshire 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-30T14:44:21+00:00" >September 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_title td_uid_41_5daecd079faf1_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_41_5daecd079faf1" >
<style>
.td_uid_41_5daecd079faf1_rand .td-block-title > *:before,
            .td_uid_41_5daecd079faf1_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

.td_uid_41_5daecd079faf1_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_41_5daecd079faf1_rand .td-block-title a,
				.td_uid_41_5daecd079faf1_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/weather/">Weather</a></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_weather td_uid_42_5daecd079ffab_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_42_5daecd079ffab" >
<style>
.td_uid_42_5daecd079ffab_rand .td-block-title > *:before,
            .td_uid_42_5daecd079ffab_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_42_5daecd079ffab_rand{
width:300px !important;
}
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_42_5daecd079ffab class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Shropshire</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_42_5daecd079ffab"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_42_5daecd079ffab">
				<input id="td_uid_42_5daecd079ffab" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_42_5daecd079ffab"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_42_5daecd079ffab">
					<span class="td-big-degrees">6.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">9.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_43_5daecd07a00ee_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5daecd07a00ee_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A2 -->
<div id='div-gpt-ad-1551098389663-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098389663-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_44_5daecd07a03f9_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5daecd07a03f9_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A3 -->
<div id='div-gpt-ad-1551098720521-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098720521-0'); });
</script>
</div>
</div><div class="td_block_wrap td_block_7 td_uid_45_5daecd07a06fd_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_45_5daecd07a06fd" >
<style>
.td_uid_45_5daecd07a06fd_rand .td-block-title > *:before,
            .td_uid_45_5daecd07a06fd_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_45_5daecd07a06fd_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_45_5daecd07a06fd_rand .td-block-title a,
				.td_uid_45_5daecd07a06fd_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_45_5daecd07a06fd = new tdBlock();
block_td_uid_45_5daecd07a06fd.id = "td_uid_45_5daecd07a06fd";
block_td_uid_45_5daecd07a06fd.atts = '{"tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","m6f_title_font_weight":"","custom_title":"Latest Articles","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_45_5daecd07a06fd_rand","tdc_css_class":"td_uid_45_5daecd07a06fd_rand","tdc_css_class_style":"td_uid_45_5daecd07a06fd_rand_style"}';
block_td_uid_45_5daecd07a06fd.td_column_number = "1";
block_td_uid_45_5daecd07a06fd.block_type = "td_block_7";
block_td_uid_45_5daecd07a06fd.post_count = "5";
block_td_uid_45_5daecd07a06fd.found_posts = "28143";
block_td_uid_45_5daecd07a06fd.header_color = "";
block_td_uid_45_5daecd07a06fd.ajax_pagination_infinite_stop = "";
block_td_uid_45_5daecd07a06fd.max_num_pages = "5629";
tdBlocksArray.push(block_td_uid_45_5daecd07a06fd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Articles</span></h4></div><div id=td_uid_45_5daecd07a06fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/22/telford-wrekin-council-set-to-drive-up-taxi-and-private-hire-standards/" rel="bookmark" class="td-image-wrap" title="Telford &#038; Wrekin Council set to drive up taxi and private hire standards"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Telford &#038; Wrekin Council set to drive up taxi and private hire standards" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/22/telford-wrekin-council-set-to-drive-up-taxi-and-private-hire-standards/" rel="bookmark" title="Telford &#038; Wrekin Council set to drive up taxi and private hire standards">Telford &#038; Wrekin Council set to drive up taxi and private hire standards</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T09:35:48+00:00" >October 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/" rel="bookmark" class="td-image-wrap" title="Firefighters called to deliberate caravan fire in Wellington"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Firefighters called to deliberate caravan fire in Wellington" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/" rel="bookmark" title="Firefighters called to deliberate caravan fire in Wellington">Firefighters called to deliberate caravan fire in Wellington</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T09:31:45+00:00" >October 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/22/shrewsbury-teaching-assistant-reaches-national-awards-final/" rel="bookmark" class="td-image-wrap" title="Shrewsbury teaching assistant reaches national awards final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Jamie Hagan (left) receiving her West Midlands region award certificate from deputy headteacher Christina Cubbin" title="Shrewsbury teaching assistant reaches national awards final" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Jamie-Hagan-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Jamie-Hagan-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/22/shrewsbury-teaching-assistant-reaches-national-awards-final/" rel="bookmark" title="Shrewsbury teaching assistant reaches national awards final">Shrewsbury teaching assistant reaches national awards final</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T08:00:33+00:00" >October 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/10/22/the-wrekin-housing-group-completes-600m-refinancing-deal/" rel="bookmark" class="td-image-wrap" title="The Wrekin Housing Group completes £600m refinancing deal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Wayne Gethings , The Wrekin Housing Group Chief Executive" title="The Wrekin Housing Group completes £600m refinancing deal" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/DSC_7735-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/DSC_7735-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/10/22/the-wrekin-housing-group-completes-600m-refinancing-deal/" rel="bookmark" title="The Wrekin Housing Group completes £600m refinancing deal">The Wrekin Housing Group completes £600m refinancing deal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T06:45:16+00:00" >October 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/10/22/national-trust-rangers-in-shropshire-share-how-they-look-after-wildlife-in-the-winter-and-how-you-can-too/" rel="bookmark" class="td-image-wrap" title="National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="National Trust have released their top tips for helping wildlife this winter" title="National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/National-Trust-have-released-their-top-tips-for-helping-wildlife-this-winter-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/National-Trust-have-released-their-top-tips-for-helping-wildlife-this-winter-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/10/22/national-trust-rangers-in-shropshire-share-how-they-look-after-wildlife-in-the-winter-and-how-you-can-too/" rel="bookmark" title="National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too">National Trust rangers in Shropshire share how they look after wildlife in the winter – and how you can too</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T06:40:01+00:00" >October 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_46_5daecd07a392f_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_46_5daecd07a392f_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A4 -->
<div id='div-gpt-ad-1551098751779-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098751779-0'); });
</script>
</div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5daecd076765d .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5daecd076765d .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_13_5daecd07a4194" class="tdc-row"><div class="vc_row td_uid_47_5daecd07a41a0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_47_5daecd07a41a0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_48_5daecd07a4463_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_48_5daecd07a4463_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_49_5daecd07a44fc_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_49_5daecd07a44fc_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_13_5daecd07a4194 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_13_5daecd07a4194 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5daecd07672ea .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5daecd07672ea .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chris Pritchard"></span><meta itemprop="datePublished" content="2019-10-22T09:31:45+00:00"><meta itemprop="dateModified" content="2019-10-22T09:31:47+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.shropshirelive.com/news/2019/10/22/firefighters-called-to-deliberate-caravan-fire-in-wellington/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png"></span><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="headline" content="Firefighters called to deliberate caravan fire in Wellington"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="461"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_51_5daecd07a5c06_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_51_5daecd07a5c06" ><script>var block_td_uid_51_5daecd07a5c06 = new tdBlock();
block_td_uid_51_5daecd07a5c06.id = "td_uid_51_5daecd07a5c06";
block_td_uid_51_5daecd07a5c06.atts = '{"custom_title":"Editor\u0027s Picks","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"pick","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_51_5daecd07a5c06_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_51_5daecd07a5c06_rand","tdc_css_class_style":"td_uid_51_5daecd07a5c06_rand_style"}';
block_td_uid_51_5daecd07a5c06.td_column_number = "1";
block_td_uid_51_5daecd07a5c06.block_type = "td_block_7";
block_td_uid_51_5daecd07a5c06.post_count = "4";
block_td_uid_51_5daecd07a5c06.found_posts = "1257";
block_td_uid_51_5daecd07a5c06.header_color = "";
block_td_uid_51_5daecd07a5c06.ajax_pagination_infinite_stop = "";
block_td_uid_51_5daecd07a5c06.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_51_5daecd07a5c06);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Editor&#039;s Picks</span></h4></div><div id=td_uid_51_5daecd07a5c06 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/10/16/rybrook-shrewsbury-bmw-to-wear-it-pink-for-breast-cancer-now/" rel="bookmark" class="td-image-wrap" title="Rybrook Shrewsbury BMW to wear it pink for Breast Cancer Now"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Rybrook Shrewsbury BMW will be lit up pink this weekend in support of Breast Cancer Now" title="Rybrook Shrewsbury BMW to wear it pink for Breast Cancer Now" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Rybrook-Shrewsbury-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Rybrook-Shrewsbury-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/10/16/rybrook-shrewsbury-bmw-to-wear-it-pink-for-breast-cancer-now/" rel="bookmark" title="Rybrook Shrewsbury BMW to wear it pink for Breast Cancer Now">Rybrook Shrewsbury BMW to wear it pink for Breast Cancer Now</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-16T07:49:54+00:00" >October 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/14/volunteers-help-launch-refill-wellington/" rel="bookmark" class="td-image-wrap" title="Volunteers help launch Refill Wellington"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Refill Wellington launched earlier today. Photo: Telford &amp; Wrekin Council" title="Volunteers help launch Refill Wellington" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/refill-wellington-group-shot-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/refill-wellington-group-shot-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/14/volunteers-help-launch-refill-wellington/" rel="bookmark" title="Volunteers help launch Refill Wellington">Volunteers help launch Refill Wellington</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T09:50:38+00:00" >October 14, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/10/14/new-president-for-newport-show/" rel="bookmark" class="td-image-wrap" title="New president for Newport Show"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="New president, John Gough, at Chetwynd Deer Park" title="New president for Newport Show" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/John-Gough-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/John-Gough-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/10/14/new-president-for-newport-show/" rel="bookmark" title="New president for Newport Show">New president for Newport Show</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T08:48:50+00:00" >October 14, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/10/10/shrewsbury-beatles-weekend-raises-thousands-for-local-charity/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Beatles Weekend raises thousands for local charity"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Tim King Co-organiser, Richard Dunnilll Samaritans, Phil Gillam Mayor of Shrewsbury" title="Shrewsbury Beatles Weekend raises thousands for local charity" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Tim-King-Co-organiser-Richard-Dunnilll-Samaritans-Phil-Gillam-Mayor-of-Shrewsbury-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/10/Tim-King-Co-organiser-Richard-Dunnilll-Samaritans-Phil-Gillam-Mayor-of-Shrewsbury-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/10/10/shrewsbury-beatles-weekend-raises-thousands-for-local-charity/" rel="bookmark" title="Shrewsbury Beatles Weekend raises thousands for local charity">Shrewsbury Beatles Weekend raises thousands for local charity</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T15:25:13+00:00" >October 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>News by Area</span></h4>			<div class="textwidget">- <a href="https://www.shropshirelive.com/tag/shrewsbury/">Shrewsbury News</a><br>
- <a href="https://www.shropshirelive.com/tag/telford/">Telford News</a><br>
- <a href="https://www.shropshirelive.com/tag/ludlow/">Ludlow News</a><br>
- <a href="https://www.shropshirelive.com/tag/newport/">Newport News</a><br>
- <a href="https://www.shropshirelive.com/tag/shifnal/">Shifnal News</a><br>
- <a href="https://www.shropshirelive.com/tag/oswestry/">Oswestry News</a><br>
- <a href="https://www.shropshirelive.com/tag/whitchurch/">Whitchurch News</a><br>
- <a href="https://www.shropshirelive.com/tag/bridgnorth/">Bridgnorth News</a><br>
- <a href="https://www.shropshirelive.com/tag/market-drayton/">Market Drayton News</a><br>
- <a href="https://www.shropshirelive.com/news/">Shropshire News</a></div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Contact Us</span></h4>			<div class="textwidget">For general enquiries, including sending us press releases, email interact@shropshirelive.com or call 01743 818 095.<br>
<br>
For advertising opportunities call Fiona on 01743 816 817 or email sales@shropshirelive.com</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Complaints</span></h4>			<div class="textwidget"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><img src="https://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png"  width="270"></a>
</br></br>
Find out how to make a complaint about Shropshire Live content by <a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">clicking here</a>.</span>
</br></br>
<a href="https://www.shropshirelive.com/">Shropshire Live</a> is regulated by IMPRESS: The Independent Monitor for the Press CIC.</div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Privacy, Terms and Cookie Policy</span></h4>			<div class="textwidget"><p>By using this website you agree with our <a href="https://www.shropshirelive.com/privacy-policy/">privacy policy</a>, <a href="https://www.shropshirelive.com/terms-and-conditions">terms of use</a> and <a href="https://www.shropshirelive.com/cookie-policy">cookie policy</a>.</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.shropshirelive.com/"><img class="td-retina-data" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Shropshire Live has been providing Shropshire news and entertainment since 2009. We reach over 100,000 readers per month, making us the biggest online-only news publication in the county.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-mobile-footer-container"><ul id="menu-mobile-footer" class="td-subfooter-menu"><li id="menu-item-161706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161706"><a href="https://www.shropshirelive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-161707" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161707"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-124566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124566"><a href="https://www.shropshirelive.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-124565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124565"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">Make a Complaint</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2019 Shropshire Live LLP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5daecd07ac59d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
 .td_module_11 
 .td-read-more {
display: none;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.shropshirelive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[6.3,43.3],"today_humidity":100,"today_wind_speed":[0.5,0.3],"today_min":[4,39.2],"today_max":[9.4,49],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1571734800,"day_name":"Tue","day_temp":[12,54],"owm_day_index":0},{"timestamp":1571788800,"day_name":"Wed","day_temp":[12,54],"owm_day_index":5},{"timestamp":1571875200,"day_name":"Thu","day_temp":[13,56],"owm_day_index":13},{"timestamp":1571961600,"day_name":"Fri","day_temp":[6,43],"owm_day_index":21},{"timestamp":1572048000,"day_name":"Sat","day_temp":[4,39],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_42_5daecd079ffab","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[6.3,43.3],"today_humidity":100,"today_wind_speed":[0.5,0.3],"today_min":[4,39.2],"today_max":[9.4,49],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1571734800,"day_name":"Tue","day_temp":[12,54],"owm_day_index":0},{"timestamp":1571788800,"day_name":"Wed","day_temp":[12,54],"owm_day_index":5},{"timestamp":1571875200,"day_name":"Thu","day_temp":[13,56],"owm_day_index":13},{"timestamp":1571961600,"day_name":"Fri","day_temp":[6,43],"owm_day_index":21},{"timestamp":1572048000,"day_name":"Sat","day_temp":[4,39],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5daecd07ac83a"></textarea>
						<div id="td_live_css_uid_1_5daecd07ac83a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5daecd07ac83a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5daecd07ac83a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>