<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.shropshirelive.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280.jpg" /><link rel="icon" type="image/png" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Beware of burglars say police as clocks go back | Shropshire Live</title>
<meta name="description" content="With the clocks turning back West Mercia Police is reminding communities not to let burglars take advantage of the longer darker nights."/>
<link rel="canonical" href="https://www.shropshirelive.com/news/2018/10/27/beware-of-burglars-say-police-as-clocks-go-back/" />
<link rel="publisher" href="https://plus.google.com/+shropshirelive/posts"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Beware of burglars say police as clocks go back | Shropshire Live" />
<meta property="og:description" content="With the clocks turning back West Mercia Police is reminding communities not to let burglars take advantage of the longer darker nights." />
<meta property="og:url" content="https://www.shropshirelive.com/news/2018/10/27/beware-of-burglars-say-police-as-clocks-go-back/" />
<meta property="og:site_name" content="Shropshire Live" />
<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
<meta property="article:author" content="https://twitter.com/shropshirelive" />
<meta property="article:tag" content="Burglary" />
<meta property="article:tag" content="Crime" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Shropshire" />
<meta property="article:tag" content="West Mercia Police" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-10-27T05:00:12+00:00" />
<meta property="article:modified_time" content="2018-10-26T14:35:52+00:00" />
<meta property="og:updated_time" content="2018-10-26T14:35:52+00:00" />
<meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="With the clocks turning back West Mercia Police is reminding communities not to let burglars take advantage of the longer darker nights." />
<meta name="twitter:title" content="Beware of burglars say police as clocks go back | Shropshire Live" />
<meta name="twitter:site" content="@shropshirelive" />
<meta name="twitter:image" content="https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280.jpg" />
<meta name="twitter:creator" content="@shropshirelive" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.shropshirelive.com\/","sameAs":["https:\/\/www.facebook.com\/shropshirelive","https:\/\/www.instagram.com\/shropshirelive\/","https:\/\/uk.linkedin.com\/company\/shropshirelive-com","https:\/\/plus.google.com\/+shropshirelive\/posts","https:\/\/www.youtube.com\/channel\/UCxxTV7mQYr5Tpj9F5KV6PQw","https:\/\/twitter.com\/shropshirelive"],"@id":"https:\/\/www.shropshirelive.com\/#organization","name":"Shropshire Live","logo":"https:\/\/www.shropshirelive.com\/wp-content\/uploads\/2015\/04\/twitter.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Feed" href="https://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Comments Feed" href="https://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.shropshirelive.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.shropshirelive.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.shropshirelive.com/wp-content/themes/Newspaper8/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"9551f07918","ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via Shropshire Live at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Shropshire Live","site_url":"https:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.shropshirelive.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<link rel='https://api.w.org/' href='https://www.shropshirelive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.shropshirelive.com/?p=155642' />
<link rel="alternate" type="application/json+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2018%2F10%2F27%2Fbeware-of-burglars-say-police-as-clocks-go-back%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fnews%2F2018%2F10%2F27%2Fbeware-of-burglars-say-police-as-clocks-go-back%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.shropshirelive.com\/wp-admin\/","wpRestNonce":"fb19e395a3","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.shropshirelive.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.shropshirelive.com/news/",
                                "name": "News"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:app_id" content="142112249800" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1520431295368-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1520431295368-1').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1520431295368-2').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1520431295368-3').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[696, 90], [300, 250], [728, 90]], 'div-gpt-ad-1520431295368-4').addService(googletag.pubads());
    googletag.defineSlot('/47878540/CATBUSINESSSPONSOR', [[320, 100], [728, 90]], 'div-gpt-ad-1520431295368-5').addService(googletag.pubads());
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1520431295368-6').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1520431295368-7').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[300, 100], [468, 60], [728, 90]], 'div-gpt-ad-1520431295368-8').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1520431295368-9').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1520431295368-10').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile-Header', [320, 100], 'div-gpt-ad-1520431295368-11').addService(googletag.pubads());
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1520431295368-12').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-155642 single-format-standard beware-of-burglars-say-police-as-clocks-go-back global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.shropshirelive.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-nav-container"><ul id="menu-top-nav" class="td-mobile-main-menu"><li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-189"><a href="http://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-102492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102492"><a href="https://www.shropshirelive.com/events/">Events</a></li>
	<li id="menu-item-124535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124535"><a href="https://www.shropshirelive.com/events-submit/">Add an Event</a></li>
</ul>
</li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
<li id="menu-item-149900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149900"><a href="https://www.shropshirelive.com/weather/">Weather</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shropshire, UK</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, October 27, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-utility-nav" class="top-header-menu"><li id="menu-item-60070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-60070"><a href="https://www.shropshirelive.com/advertising/">Advertise</a></li>
<li id="menu-item-62111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62111"><a href="https://www.shropshirelive.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-102018" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102018"><a href="https://www.shropshirelive.com/theteam/">The Team</a></li>
	<li id="menu-item-102102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102102"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-102101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102101"><a href="https://www.shropshirelive.com/cookie-policy/">Read our Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56389"><a href="https://www.shropshirelive.com/contact/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.shropshirelive.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" alt="Shropshire Live" title="Shropshire Live"/>
			<span class="td-visual-hidden">Shropshire Live</span>
		</a>
	    </div>
    <div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-189"><a href="http://www.shropshirelive.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102492"><a href="https://www.shropshirelive.com/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124535"><a href="https://www.shropshirelive.com/events-submit/">Add an Event</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-149900"><a href="https://www.shropshirelive.com/weather/">Weather</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bd469ce4bf6d_rand td_block_template_1"><BR><center><!-- /47878540/HEADER -->
<div id='div-gpt-ad-1520431295368-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-8'); });
</script>
</div></center><BR></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.shropshirelive.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">News</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-155642" class="post-155642 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-burglary tag-crime tag-news tag-shropshire tag-west-mercia-police" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Beware of burglars say police as clocks go back</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-27T06:00:12+00:00" >October 27, 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="at-above-post addthis_tool" data-url="https://www.shropshirelive.com/news/2018/10/27/beware-of-burglars-say-police-as-clocks-go-back/"></div><p>With the clocks turning back West Mercia Police is reminding communities not to let burglars take advantage of the longer darker nights.</p>
<p><img src="https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280.jpg" alt="" width="1280" height="853" class="aligncenter size-full wp-image-155643" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280.jpg 1280w, https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280-150x100.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280-400x267.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280-768x512.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280-810x540.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280-696x464.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280-1068x712.jpg 1068w, https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280-630x420.jpg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>Most people will enjoy an extra hour this weekend as we leave British Summer Time behind and head firmly into the autumn and winter months, however police want to make sure the time isn&#8217;t ruined for some by burglars and thieves using the cover of darkness to commit their crime.</p>
<p>Chief Superintendent Kevin Purcell said: &#8220;As the nights draw in we often see an increase in people&#8217;s homes being burgled, as well as valuables stolen from cars as thieves take advantage of the cover of darkness.</p>
<p>&#8220;Our officers do regular patrols, but I would also advise people, especially at this time of year, to think about their home and vehicle safety.</p>
<p>&#8220;Simple things can be done in the home such as setting lamps and radios to come on to a timer, use /or install an alarm system, as well as installing outside security lighting. As for car safety &#8211; don&#8217;t leave valuables on your seats and if you can park your car somewhere that is well lit rather than a secluded street, these can all help prevent being a target of crime.&#8221;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.shropshirelive.com/news/2018/10/27/beware-of-burglars-say-police-as-clocks-go-back/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="shrop-news-sport" style="text-align: center; margin-top: 3px; margin-bottom: 15px; " id="shrop-1377760064"><!-- /47878540/NEWS-SPONSOR -->
<div id='div-gpt-ad-1520431295368-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-12'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.shropshirelive.com/tag/burglary/">Burglary</a></li><li><a href="https://www.shropshirelive.com/tag/crime/">Crime</a></li><li><a href="https://www.shropshirelive.com/tag/news/">News</a></li><li><a href="https://www.shropshirelive.com/tag/shropshire/">Shropshire</a></li><li><a href="https://www.shropshirelive.com/tag/west-mercia-police/">West Mercia Police</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="datePublished" content="2018-10-27T06:00:12+00:00"><meta itemprop="dateModified" content="2018-10-26T15:35:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.shropshirelive.com/news/2018/10/27/beware-of-burglars-say-police-as-clocks-go-back/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png"></span><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="headline " content="Beware of burglars say police as clocks go back"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5bd469ce50f80_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bd469ce50f80" ><script>var block_td_uid_3_5bd469ce50f80 = new tdBlock();
block_td_uid_3_5bd469ce50f80.id = "td_uid_3_5bd469ce50f80";
block_td_uid_3_5bd469ce50f80.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5bd469ce50f80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bd469ce50f80_rand","tdc_css_class_style":"td_uid_3_5bd469ce50f80_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":155642,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5bd469ce50f80.td_column_number = "3";
block_td_uid_3_5bd469ce50f80.block_type = "td_block_related_posts";
block_td_uid_3_5bd469ce50f80.post_count = "9";
block_td_uid_3_5bd469ce50f80.found_posts = "13206";
block_td_uid_3_5bd469ce50f80.header_color = "";
block_td_uid_3_5bd469ce50f80.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bd469ce50f80.max_num_pages = "1468";
tdBlocksArray.push(block_td_uid_3_5bd469ce50f80);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bd469ce52b97" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bd469ce50f80" href="#">RELATED ARTICLES</a><a id="td_uid_5_5bd469ce52bdf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bd469ce50f80" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5bd469ce50f80 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/26/firefighters-tackle-severe-bungalow-fire-in-telford/" rel="bookmark" title="One person dies following bungalow fire in Telford"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Appliance-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Appliance-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Appliance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="One person dies following bungalow fire in Telford"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/26/firefighters-tackle-severe-bungalow-fire-in-telford/" rel="bookmark" title="One person dies following bungalow fire in Telford">One person dies following bungalow fire in Telford</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/26/bmw-and-mercedes-badges-stolen-from-vehicles-in-telford/" rel="bookmark" title="BMW and Mercedes badges stolen from vehicles in Telford"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/bmw-2553924_1280-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/bmw-2553924_1280-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2018/10/bmw-2553924_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BMW and Mercedes badges stolen from vehicles in Telford"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/26/bmw-and-mercedes-badges-stolen-from-vehicles-in-telford/" rel="bookmark" title="BMW and Mercedes badges stolen from vehicles in Telford">BMW and Mercedes badges stolen from vehicles in Telford</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/26/shrewsbury-parking-changes-to-come-into-force-on-5-november/" rel="bookmark" title="Shrewsbury parking changes to come into force on 5 November"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2017/07/Car-Park-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2017/07/Car-Park-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2017/07/Car-Park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Changes to the plans include free Sunday parking in Frankwell. Photo: Google Street View" title="Shrewsbury parking changes to come into force on 5 November"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/26/shrewsbury-parking-changes-to-come-into-force-on-5-november/" rel="bookmark" title="Shrewsbury parking changes to come into force on 5 November">Shrewsbury parking changes to come into force on 5 November</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/26/more-than-40-vehicles-stopped-in-police-crackdown-on-travelling-criminals/" rel="bookmark" title="More than 40 vehicles stopped in police crackdown on travelling criminals"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/Craven-Arms-Action-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/Craven-Arms-Action-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2018/10/Craven-Arms-Action-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="More than 40 vehicles were checked as part of the operation. Photo: West Mercia Police" title="More than 40 vehicles stopped in police crackdown on travelling criminals"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/26/more-than-40-vehicles-stopped-in-police-crackdown-on-travelling-criminals/" rel="bookmark" title="More than 40 vehicles stopped in police crackdown on travelling criminals">More than 40 vehicles stopped in police crackdown on travelling criminals</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/26/new-names-revealed-for-shropshire-council-gritters/" rel="bookmark" title="New names revealed for Shropshire Council Gritters"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/gritter-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/gritter-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2018/10/gritter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Shropshire Council asked for people to suggest a name for its gritters. Photo: Shropshire Council" title="New names revealed for Shropshire Council Gritters"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/26/new-names-revealed-for-shropshire-council-gritters/" rel="bookmark" title="New names revealed for Shropshire Council Gritters">New names revealed for Shropshire Council Gritters</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/26/garden-rubbish-fire-spreads-to-ground-floor-of-house-in-telford/" rel="bookmark" title="Garden rubbish fire spreads to ground floor of house in Telford"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2013/01/SFRS-800-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Garden rubbish fire spreads to ground floor of house in Telford"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/26/garden-rubbish-fire-spreads-to-ground-floor-of-house-in-telford/" rel="bookmark" title="Garden rubbish fire spreads to ground floor of house in Telford">Garden rubbish fire spreads to ground floor of house in Telford</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/25/a442-closed-at-bridgnorth-following-serious-incident/" rel="bookmark" title="A442 at Bridgnorth reopens following serious incident"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2012/08/Police-Generic-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2012/08/Police-Generic-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2012/08/Police-Generic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A442 at Bridgnorth reopens following serious incident"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/25/a442-closed-at-bridgnorth-following-serious-incident/" rel="bookmark" title="A442 at Bridgnorth reopens following serious incident">A442 at Bridgnorth reopens following serious incident</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/25/man-who-threatened-public-banned-from-wellington-town-centre/" rel="bookmark" title="Man who threatened public banned from Wellington town centre"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/Stuart_Dundas-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/Stuart_Dundas-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2018/10/Stuart_Dundas-150x102.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2018/10/Stuart_Dundas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Stuart Dundas" title="Man who threatened public banned from Wellington town centre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/25/man-who-threatened-public-banned-from-wellington-town-centre/" rel="bookmark" title="Man who threatened public banned from Wellington town centre">Man who threatened public banned from Wellington town centre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/25/shrewsbury-midwife-led-unit-re-opens-following-500000-refurbishment/" rel="bookmark" title="Shrewsbury Midwife Led Unit re-opens following £500,000 refurbishment"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shrewsbury Midwife Led Unit re-opens following £500,000 refurbishment"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/25/shrewsbury-midwife-led-unit-re-opens-following-500000-refurbishment/" rel="bookmark" title="Shrewsbury Midwife Led Unit re-opens following £500,000 refurbishment">Shrewsbury Midwife Led Unit re-opens following £500,000 refurbishment</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bd469ce50f80" data-td_block_id="td_uid_3_5bd469ce50f80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bd469ce50f80" data-td_block_id="td_uid_3_5bd469ce50f80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5bd469ce58455_rand td_block_template_1"><span class="td-adspot-title">Advertisement </span><!-- /47878540/A1 -->
<div id='div-gpt-ad-1520431295368-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5bd469ce586b3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5bd469ce586b3" ><script>var block_td_uid_7_5bd469ce586b3 = new tdBlock();
block_td_uid_7_5bd469ce586b3.id = "td_uid_7_5bd469ce586b3";
block_td_uid_7_5bd469ce586b3.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56349","category_ids":"","custom_title":"Featured Articles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5bd469ce586b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5bd469ce586b3_rand","tdc_css_class_style":"td_uid_7_5bd469ce586b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5bd469ce586b3.td_column_number = "1";
block_td_uid_7_5bd469ce586b3.block_type = "td_block_7";
block_td_uid_7_5bd469ce586b3.post_count = "4";
block_td_uid_7_5bd469ce586b3.found_posts = "95";
block_td_uid_7_5bd469ce586b3.header_color = "#";
block_td_uid_7_5bd469ce586b3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bd469ce586b3.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_7_5bd469ce586b3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Featured Articles</span></h4></div><div id=td_uid_7_5bd469ce586b3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2018/10/26/sugar-crave-brings-pick-n-mix-and-more-home-delivery-service-to-shropshire/" rel="bookmark" title="Sugar Crave brings pick ‘n’ mix and more home delivery service to Shropshire"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/Sugar-Crave-Landscape-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/Sugar-Crave-Landscape-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/10/Sugar-Crave-Landscape-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sugar Crave Landscape" title="Sugar Crave brings pick ‘n’ mix and more home delivery service to Shropshire"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2018/10/26/sugar-crave-brings-pick-n-mix-and-more-home-delivery-service-to-shropshire/" rel="bookmark" title="Sugar Crave brings pick ‘n’ mix and more home delivery service to Shropshire">Sugar Crave brings pick ‘n’ mix and more home delivery service to Shropshire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T06:00:03+00:00" >October 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2018/10/08/albrighton-cricket-club-fireworks-and-bonfire-night-2018/" rel="bookmark" title="Albrighton Cricket Club Fireworks and Bonfire Night 2018"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/Fireworks-Generic-2018-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/Fireworks-Generic-2018-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/10/Fireworks-Generic-2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fireworks Generic 2018" title="Albrighton Cricket Club Fireworks and Bonfire Night 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2018/10/08/albrighton-cricket-club-fireworks-and-bonfire-night-2018/" rel="bookmark" title="Albrighton Cricket Club Fireworks and Bonfire Night 2018">Albrighton Cricket Club Fireworks and Bonfire Night 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T04:03:35+00:00" >October 8, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2018/10/04/win-tickets-to-shrewsburys-fireworks-spectacular-2018/" rel="bookmark" title="Win tickets to Shrewsbury’s Fireworks Spectacular 2018"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/fireworks-1712688_1920-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/fireworks-1712688_1920-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/10/fireworks-1712688_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Win tickets to Shrewsbury’s Fireworks Spectacular 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2018/10/04/win-tickets-to-shrewsburys-fireworks-spectacular-2018/" rel="bookmark" title="Win tickets to Shrewsbury’s Fireworks Spectacular 2018">Win tickets to Shrewsbury’s Fireworks Spectacular 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-04T14:55:01+00:00" >October 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2018/09/25/things-to-do-in-shropshire-halloween-2018/" rel="bookmark" title="Things to do in Shropshire Halloween 2018"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/09/Halloween-2018-image-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/09/Halloween-2018-image-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/09/Halloween-2018-image-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Halloween 2018 image" title="Things to do in Shropshire Halloween 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2018/09/25/things-to-do-in-shropshire-halloween-2018/" rel="bookmark" title="Things to do in Shropshire Halloween 2018">Things to do in Shropshire Halloween 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T07:24:35+00:00" >September 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_8_5bd469ce5bc63_rand td_block_template_1"><span class="td-adspot-title">Advertisement </span><!-- /47878540/A2 -->
<div id='div-gpt-ad-1520431295368-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-1'); });
</script>
</div></div><div class="td_block_wrap td_block_weather td_block_widget td_uid_9_5bd469ce5beb2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5bd469ce5beb2" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Weather</span></h4></div><div id=td_uid_9_5bd469ce5beb2 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Shropshire, UK</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_9_5bd469ce5beb2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_9_5bd469ce5beb2">
				<input id="td_uid_9_5bd469ce5beb2" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_9_5bd469ce5beb2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_9_5bd469ce5beb2">
					<span class="td-big-degrees">5.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">65						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_10_5bd469ce5c01c_rand td_block_template_1"><span class="td-adspot-title">Advertisement </span><!-- /47878540/A3 -->
<div id='div-gpt-ad-1520431295368-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-2'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5bd469ce5c111_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5bd469ce5c111" ><script>var block_td_uid_11_5bd469ce5c111 = new tdBlock();
block_td_uid_11_5bd469ce5c111.id = "td_uid_11_5bd469ce5c111";
block_td_uid_11_5bd469ce5c111.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56321","category_ids":"","custom_title":"Latest News","custom_url":"http:\/\/www.shropshirelive.com\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5bd469ce5c111_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5bd469ce5c111_rand","tdc_css_class_style":"td_uid_11_5bd469ce5c111_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5bd469ce5c111.td_column_number = "1";
block_td_uid_11_5bd469ce5c111.block_type = "td_block_7";
block_td_uid_11_5bd469ce5c111.post_count = "3";
block_td_uid_11_5bd469ce5c111.found_posts = "13207";
block_td_uid_11_5bd469ce5c111.header_color = "#";
block_td_uid_11_5bd469ce5c111.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bd469ce5c111.max_num_pages = "4403";
tdBlocksArray.push(block_td_uid_11_5bd469ce5c111);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/news/" class="td-pulldown-size">Latest News</a></h4></div><div id=td_uid_11_5bd469ce5c111 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/27/beware-of-burglars-say-police-as-clocks-go-back/" rel="bookmark" title="Beware of burglars say police as clocks go back"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/10/burglar-1678883_1280-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Beware of burglars say police as clocks go back"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/27/beware-of-burglars-say-police-as-clocks-go-back/" rel="bookmark" title="Beware of burglars say police as clocks go back">Beware of burglars say police as clocks go back</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T06:00:12+00:00" >October 27, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/26/firefighters-tackle-severe-bungalow-fire-in-telford/" rel="bookmark" title="One person dies following bungalow fire in Telford"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Appliance-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Appliance-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Appliance-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="One person dies following bungalow fire in Telford"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/26/firefighters-tackle-severe-bungalow-fire-in-telford/" rel="bookmark" title="One person dies following bungalow fire in Telford">One person dies following bungalow fire in Telford</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T11:30:13+00:00" >October 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/26/bmw-and-mercedes-badges-stolen-from-vehicles-in-telford/" rel="bookmark" title="BMW and Mercedes badges stolen from vehicles in Telford"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/bmw-2553924_1280-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/bmw-2553924_1280-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/10/bmw-2553924_1280-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BMW and Mercedes badges stolen from vehicles in Telford"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/26/bmw-and-mercedes-badges-stolen-from-vehicles-in-telford/" rel="bookmark" title="BMW and Mercedes badges stolen from vehicles in Telford">BMW and Mercedes badges stolen from vehicles in Telford</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T11:00:58+00:00" >October 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_12_5bd469ce5dd5f_rand td_block_template_1"><span class="td-adspot-title">Advertisement </span><!-- /47878540/A4 -->
<div id='div-gpt-ad-1520431295368-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-3'); });
</script>
</div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_5bd469ce5dfd2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5bd469ce5dfd2" ><script>var block_td_uid_13_5bd469ce5dfd2 = new tdBlock();
block_td_uid_13_5bd469ce5dfd2.id = "td_uid_13_5bd469ce5dfd2";
block_td_uid_13_5bd469ce5dfd2.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"Latest Entertainment","custom_url":"http:\/\/www.shropshirelive.com\/entertainment\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5bd469ce5dfd2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5bd469ce5dfd2_rand","tdc_css_class_style":"td_uid_13_5bd469ce5dfd2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5bd469ce5dfd2.td_column_number = "1";
block_td_uid_13_5bd469ce5dfd2.block_type = "td_block_15";
block_td_uid_13_5bd469ce5dfd2.post_count = "4";
block_td_uid_13_5bd469ce5dfd2.found_posts = "2115";
block_td_uid_13_5bd469ce5dfd2.header_color = "#";
block_td_uid_13_5bd469ce5dfd2.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bd469ce5dfd2.max_num_pages = "529";
tdBlocksArray.push(block_td_uid_13_5bd469ce5dfd2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/entertainment/" class="td-pulldown-size">Latest Entertainment</a></h4></div><div id=td_uid_13_5bd469ce5dfd2 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2018/10/26/talk-discovering-jack-the-ripper/" rel="bookmark" title="Talk: Discovering Jack the Ripper"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/pavement-3103891_1280-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/pavement-3103891_1280-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2018/10/pavement-3103891_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talk: Discovering Jack the Ripper"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2018/10/26/talk-discovering-jack-the-ripper/" rel="bookmark" title="Talk: Discovering Jack the Ripper">Talk: Discovering Jack the Ripper</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2018/10/25/tadlop-celebrates-opening-night-of-my-fair-lady-at-oakengates-theatre/" rel="bookmark" title="Tadlop celebrates opening night of My Fair Lady at Oakengates Theatre"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/F1609F58-094A-4237-87C2-8167A56C0797-218x150.jpeg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/F1609F58-094A-4237-87C2-8167A56C0797-218x150.jpeg 218w, https://www.shropshirelive.com/wp-content/uploads/2018/10/F1609F58-094A-4237-87C2-8167A56C0797-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="My Fair Lady is being performed by Tadlop at Oakengates Theatre @ The Place" title="Tadlop celebrates opening night of My Fair Lady at Oakengates Theatre"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2018/10/25/tadlop-celebrates-opening-night-of-my-fair-lady-at-oakengates-theatre/" rel="bookmark" title="Tadlop celebrates opening night of My Fair Lady at Oakengates Theatre">Tadlop celebrates opening night of My Fair Lady at Oakengates Theatre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2018/10/23/the-mersey-beatles-set-to-perform-at-whitchurch-civic-centre/" rel="bookmark" title="The Mersey Beatles set to perform at Whitchurch Civic Centre"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club-150x103.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club-400x274.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club-768x526.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club-810x555.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club-696x477.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club-1068x732.jpg 1068w, https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club-613x420.jpg 613w, https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Mersey-Beatles-live-at-The-Cavern-Club.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="The Mersey Beatles performing live at The Cavern Club" title="The Mersey Beatles set to perform at Whitchurch Civic Centre"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2018/10/23/the-mersey-beatles-set-to-perform-at-whitchurch-civic-centre/" rel="bookmark" title="The Mersey Beatles set to perform at Whitchurch Civic Centre">The Mersey Beatles set to perform at Whitchurch Civic Centre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2018/10/23/uk-tour-of-a-christmas-carol-to-visit-shrewsburys-theatre-severn/" rel="bookmark" title="UK tour of A Christmas Carol to visit Shrewsbury&#8217;s Theatre Severn"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/Actor-John-O’Connor-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/Actor-John-O’Connor-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2018/10/Actor-John-O’Connor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Actor, John O’Connor" title="UK tour of A Christmas Carol to visit Shrewsbury&#8217;s Theatre Severn"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2018/10/23/uk-tour-of-a-christmas-carol-to-visit-shrewsburys-theatre-severn/" rel="bookmark" title="UK tour of A Christmas Carol to visit Shrewsbury&#8217;s Theatre Severn">UK tour of A Christmas Carol to visit Shrewsbury&#8217;s Theatre Severn</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_14_5bd469ce612d0_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_14_5bd469ce612d0" ><script>var block_td_uid_14_5bd469ce612d0 = new tdBlock();
block_td_uid_14_5bd469ce612d0.id = "td_uid_14_5bd469ce612d0";
block_td_uid_14_5bd469ce612d0.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Latest Features","custom_url":"http:\/\/www.shropshirelive.com\/features\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5bd469ce612d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5bd469ce612d0_rand","tdc_css_class_style":"td_uid_14_5bd469ce612d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5bd469ce612d0.td_column_number = "1";
block_td_uid_14_5bd469ce612d0.block_type = "td_block_18";
block_td_uid_14_5bd469ce612d0.post_count = "4";
block_td_uid_14_5bd469ce612d0.found_posts = "1964";
block_td_uid_14_5bd469ce612d0.header_color = "#";
block_td_uid_14_5bd469ce612d0.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bd469ce612d0.max_num_pages = "491";
tdBlocksArray.push(block_td_uid_14_5bd469ce612d0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/features/" class="td-pulldown-size">Latest Features</a></h4></div><div id=td_uid_14_5bd469ce612d0 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2018/10/26/shrewsbury-charity-launches-crowdfunder-campaign/" rel="bookmark" title="Shrewsbury charity launches crowdfunder campaign"><img width="696" height="385" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/The-Hive-696x385.jpg" alt="The Hive on Belmont in Shrewsbury" title="Shrewsbury charity launches crowdfunder campaign"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2018/10/26/shrewsbury-charity-launches-crowdfunder-campaign/" rel="bookmark" title="Shrewsbury charity launches crowdfunder campaign">Shrewsbury charity launches crowdfunder campaign</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T06:20:42+00:00" >October 26, 2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2018/10/25/28k-salvador-dali-drawing-centrepiece-of-new-shrewsbury-art-exhibition/" rel="bookmark" title="£28k Salvador Dali drawing centrepiece of new Shrewsbury art exhibition"><img width="80" height="60" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/Jonathan-Soden-80x60.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/Jonathan-Soden-80x60.jpg 80w, https://www.shropshirelive.com/wp-content/uploads/2018/10/Jonathan-Soden-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Gallery owner Jonathan Soden with an original piece of work by renowned surrealist artist Salvador Dali" title="£28k Salvador Dali drawing centrepiece of new Shrewsbury art exhibition"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2018/10/25/28k-salvador-dali-drawing-centrepiece-of-new-shrewsbury-art-exhibition/" rel="bookmark" title="£28k Salvador Dali drawing centrepiece of new Shrewsbury art exhibition">£28k Salvador Dali drawing centrepiece of new Shrewsbury art exhibition</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T11:11:59+00:00" >October 25, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2018/10/25/hire-company-steps-up-to-support-old-oswestry-hillfort-ww1-centenary-beacon/" rel="bookmark" title="Hire company steps up to support Old Oswestry hillfort WW1 centenary beacon"><img width="80" height="60" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/Griffiths-Tool-Hire-support-WW1-beacon-80x60.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/Griffiths-Tool-Hire-support-WW1-beacon-80x60.jpg 80w, https://www.shropshirelive.com/wp-content/uploads/2018/10/Griffiths-Tool-Hire-support-WW1-beacon-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Griffiths Hire Shops director, Kev Griffiths (right) with Andy Mason, Oswestry branch manager" title="Hire company steps up to support Old Oswestry hillfort WW1 centenary beacon"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2018/10/25/hire-company-steps-up-to-support-old-oswestry-hillfort-ww1-centenary-beacon/" rel="bookmark" title="Hire company steps up to support Old Oswestry hillfort WW1 centenary beacon">Hire company steps up to support Old Oswestry hillfort WW1 centenary beacon</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T06:20:14+00:00" >October 25, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2018/10/23/shropshires-charity-christmas-market-set-to-return/" rel="bookmark" title="Shropshire&#8217;s charity Christmas market set to return"><img width="80" height="60" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616-80x60.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616-80x60.jpg 80w, https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616-150x113.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616-400x300.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616-768x576.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616-810x608.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616-265x198.jpg 265w, https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616-696x522.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616-1068x801.jpg 1068w, https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616-560x420.jpg 560w, https://www.shropshirelive.com/wp-content/uploads/2018/10/20161203_120616.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" alt="Author Lorna McCann, pictured with schoolchildren at the 2016 event, is due to make a return to this year&#039;s event with other authors from Team Author UK" title="Shropshire&#8217;s charity Christmas market set to return"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2018/10/23/shropshires-charity-christmas-market-set-to-return/" rel="bookmark" title="Shropshire&#8217;s charity Christmas market set to return">Shropshire&#8217;s charity Christmas market set to return</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T07:00:56+00:00" >October 23, 2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5bd469ce65922_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5bd469ce65922" ><script>var block_td_uid_16_5bd469ce65922 = new tdBlock();
block_td_uid_16_5bd469ce65922.id = "td_uid_16_5bd469ce65922";
block_td_uid_16_5bd469ce65922.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"pick","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Editor\u0027s Picks","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5bd469ce65922_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5bd469ce65922_rand","tdc_css_class_style":"td_uid_16_5bd469ce65922_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5bd469ce65922.td_column_number = "1";
block_td_uid_16_5bd469ce65922.block_type = "td_block_7";
block_td_uid_16_5bd469ce65922.post_count = "4";
block_td_uid_16_5bd469ce65922.found_posts = "927";
block_td_uid_16_5bd469ce65922.header_color = "#";
block_td_uid_16_5bd469ce65922.ajax_pagination_infinite_stop = "";
block_td_uid_16_5bd469ce65922.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_16_5bd469ce65922);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Editor&#039;s Picks</span></h4></div><div id=td_uid_16_5bd469ce65922 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/26/shrewsbury-parking-changes-to-come-into-force-on-5-november/" rel="bookmark" title="Shrewsbury parking changes to come into force on 5 November"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2017/07/Car-Park-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2017/07/Car-Park-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2017/07/Car-Park-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Changes to the plans include free Sunday parking in Frankwell. Photo: Google Street View" title="Shrewsbury parking changes to come into force on 5 November"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/26/shrewsbury-parking-changes-to-come-into-force-on-5-november/" rel="bookmark" title="Shrewsbury parking changes to come into force on 5 November">Shrewsbury parking changes to come into force on 5 November</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T10:15:07+00:00" >October 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2018/10/26/new-names-revealed-for-shropshire-council-gritters/" rel="bookmark" title="New names revealed for Shropshire Council Gritters"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/gritter-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/gritter-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/10/gritter-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Shropshire Council asked for people to suggest a name for its gritters. Photo: Shropshire Council" title="New names revealed for Shropshire Council Gritters"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2018/10/26/new-names-revealed-for-shropshire-council-gritters/" rel="bookmark" title="New names revealed for Shropshire Council Gritters">New names revealed for Shropshire Council Gritters</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T07:29:36+00:00" >October 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2018/10/26/talk-discovering-jack-the-ripper/" rel="bookmark" title="Talk: Discovering Jack the Ripper"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/pavement-3103891_1280-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/pavement-3103891_1280-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/10/pavement-3103891_1280-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Talk: Discovering Jack the Ripper"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2018/10/26/talk-discovering-jack-the-ripper/" rel="bookmark" title="Talk: Discovering Jack the Ripper">Talk: Discovering Jack the Ripper</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T07:20:05+00:00" >October 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2018/10/26/shrewsbury-bid-secures-strong-yes-result-in-second-term-ballot/" rel="bookmark" title="Shrewsbury BID secures strong ‘YES’ result in second term ballot"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/10/bid-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/10/bid-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/10/bid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Shrewsbury BID members have voted in favour of a second term" title="Shrewsbury BID secures strong ‘YES’ result in second term ballot"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2018/10/26/shrewsbury-bid-secures-strong-yes-result-in-second-term-ballot/" rel="bookmark" title="Shrewsbury BID secures strong ‘YES’ result in second term ballot">Shrewsbury BID secures strong ‘YES’ result in second term ballot</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T06:03:26+00:00" >October 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>News by Area</span></h4>			<div class="textwidget">- <a href="https://www.shropshirelive.com/tag/shrewsbury/">Shrewsbury News</a><br>
- <a href="https://www.shropshirelive.com/tag/telford/">Telford News</a><br>
- <a href="https://www.shropshirelive.com/tag/ludlow/">Ludlow News</a><br>
- <a href="https://www.shropshirelive.com/tag/newport/">Newport News</a><br>
- <a href="https://www.shropshirelive.com/tag/shifnal/">Shifnal News</a><br>
- <a href="https://www.shropshirelive.com/tag/oswestry/">Oswestry News</a><br>
- <a href="https://www.shropshirelive.com/tag/whitchurch/">Whitchurch News</a><br>
- <a href="https://www.shropshirelive.com/tag/bridgnorth/">Bridgnorth News</a><br>
- <a href="https://www.shropshirelive.com/tag/market-drayton/">Market Drayton News</a><br>
- <a href="https://www.shropshirelive.com/news/">Shropshire News</a></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contact Us</span></h4>			<div class="textwidget">For general enquiries, including sending us press releases, email interact@shropshirelive.com or call 01743 818 095.<br>
<br>
For advertising opportunities call Fiona on 01743 816 817 or email sales@shropshirelive.com</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Complaints</span></h4>			<div class="textwidget"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><img src="https://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png"  width="270"></a>
</br></br>
Find out how to make a complaint about Shropshire Live content <a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><span style="color: #99cc00;">by clicking here</a>.</span>
</br></br>
<a href="https://www.shropshirelive.com/">Shropshire Live</a> is regulated by IMPRESS: The Independent Monitor for the Press CIC.</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Privacy and Cookie Policy</span></h4>			<div class="textwidget"><p>By using this website you agree with our <a href="https://www.shropshirelive.com/terms-and-conditions"><span style="color: #99cc00;">terms of use</a></span> and <a href="https://www.shropshirelive.com/cookie-policy"><span style="color: #99cc00;">cookie policy</a></span>.</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.shropshirelive.com/"><img class="td-retina-data" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Shropshire Live has been providing Shropshire news and entertainment since 2009. We reach over 100,000 readers per month, making us the biggest online-only news publication in the county.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.shropshirelive.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2018 Shropshire Live LLP                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5bd469ce69490
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.offset:before { 
 display: block; 
 content: " "; 
   height: 75px;      /* Give height of your fixed element */
        margin-top: -75px; /* Give negative margin of your fixed element */   
        visibility: hidden; 
}
</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.7"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"shropshirelive"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-9891510-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-8ff061cbf8553f59465f5ddab60a3665","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=shropshirelive" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.shropshirelive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/themes/Newspaper8/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[5.7,42.2],"today_humidity":65,"today_wind_speed":[5.1,3.2],"today_min":[5,41],"today_max":[7,44.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1540652400,"day_name":"Sat","day_temp":[6,43],"owm_day_index":0},{"timestamp":1540684800,"day_name":"Sun","day_temp":[8,46],"owm_day_index":3},{"timestamp":1540771200,"day_name":"Mon","day_temp":[7,44],"owm_day_index":11},{"timestamp":1540857600,"day_name":"Tue","day_temp":[8,46],"owm_day_index":19},{"timestamp":1540944000,"day_name":"Wed","day_temp":[7,45],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_9_5bd469ce5beb2","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[5.7,42.2],"today_humidity":65,"today_wind_speed":[5.1,3.2],"today_min":[5,41],"today_max":[7,44.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1540652400,"day_name":"Sat","day_temp":[6,43],"owm_day_index":0},{"timestamp":1540684800,"day_name":"Sun","day_temp":[8,46],"owm_day_index":3},{"timestamp":1540771200,"day_name":"Mon","day_temp":[7,44],"owm_day_index":11},{"timestamp":1540857600,"day_name":"Tue","day_temp":[8,46],"owm_day_index":19},{"timestamp":1540944000,"day_name":"Wed","day_temp":[7,45],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bd469ce697e7"></textarea>
						<div id="td_live_css_uid_1_5bd469ce697e7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bd469ce697e7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bd469ce697e7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>