<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.shropshirelive.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk.jpg" /><link rel="icon" type="image/png" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Jack and the Beanstalk a giant success for The Place Telford | Shropshire Live</title>
<meta name="description" content="This season’s pantomime at The Place Telford, Jack and the Beanstalk, has been its most profitable and successful yet."/>
<link rel="canonical" href="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jack and the Beanstalk a giant success for The Place Telford | Shropshire Live" />
<meta property="og:description" content="This season’s pantomime at The Place Telford, Jack and the Beanstalk, has been its most profitable and successful yet." />
<meta property="og:url" content="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/" />
<meta property="og:site_name" content="Shropshire Live" />
<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
<meta property="article:author" content="https://twitter.com/shropshirelive" />
<meta property="article:tag" content="Pick" />
<meta property="article:tag" content="Telford" />
<meta property="article:tag" content="The Place" />
<meta property="article:tag" content="Theatre" />
<meta property="article:section" content="Entertainment" />
<meta property="article:published_time" content="2020-01-10T09:08:01+00:00" />
<meta property="article:modified_time" content="2020-01-10T09:08:08+00:00" />
<meta property="og:updated_time" content="2020-01-10T09:08:08+00:00" />
<meta property="fb:app_id" content="264306564460887" />
<meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk.jpg" />
<meta property="og:image:secure_url" content="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk.jpg" />
<meta property="og:image:width" content="1051" />
<meta property="og:image:height" content="691" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="This season’s pantomime at The Place Telford, Jack and the Beanstalk, has been its most profitable and successful yet." />
<meta name="twitter:title" content="Jack and the Beanstalk a giant success for The Place Telford | Shropshire Live" />
<meta name="twitter:site" content="@shropshirelive" />
<meta name="twitter:image" content="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk.jpg" />
<meta name="twitter:creator" content="@shropshirelive" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.shropshirelive.com/","sameAs":["https://www.facebook.com/shropshirelive","https://www.instagram.com/shropshirelive/","https://uk.linkedin.com/company/shropshirelive","https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw","https://twitter.com/shropshirelive"],"@id":"https://www.shropshirelive.com/#organization","name":"Shropshire Live","logo":"https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Feed" href="https://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Comments Feed" href="https://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shropshirelive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_outdated_post_message-css'  href='https://www.shropshirelive.com/wp-content/plugins/juiz-outdated-post-message/css/juiz-odpm-styles.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=726837bbdee984ffb331a234aadde124' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-a11y.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"e971d471ae","ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via Shropshire Live at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Shropshire Live","site_url":"https:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='https://www.shropshirelive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.shropshirelive.com/?p=173480' />
<link rel="alternate" type="application/json+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fentertainment%2F2020%2F01%2F10%2Fjack-and-the-beanstalk-a-giant-success-for-the-place-telford%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fentertainment%2F2020%2F01%2F10%2Fjack-and-the-beanstalk-a-giant-success-for-the-place-telford%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"4696052fd2","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.shropshirelive.com\/wp-admin\/","wpRestNonce":"4696052fd2","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1551098661840-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1551098389663-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1551098720521-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1551098751779-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1551098814395-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1551098844756-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile3', [300, 250], 'div-gpt-ad-1551098868430-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile4', [300, 250], 'div-gpt-ad-1551098895648-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[320, 100], [728, 90]], 'div-gpt-ad-1551098927580-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099074953-0').addService(googletag.pubads());		
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099129684-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099547837-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099262458-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="stylesheet" type="text/css" href="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.css"/><script src="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.js"></script><script>window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#222222","text":"#ffffff"},"button":{"background":"#7cb031","text":"#000000","border":"transparent"}},"layout":"smooth","position":"bottom","content":{"href":"https://www.shropshirelive.com/cookie-policy","message":"This website uses cookies to ensure you get the best experience."}})});</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v4.0&appId=264306564460887&autoLogAppEvents=1"></script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-173480 single-format-standard jack-and-the-beanstalk-a-giant-success-for-the-place-telford global-block-template-8 tdb_template_159728 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-nav-container"><ul id="menu-top-nav" class="td-mobile-main-menu"><li id="menu-item-167158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shropshire</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, January 10, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-utility-nav" class="top-header-menu"><li id="menu-item-161918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161918"><a href="https://www.shropshirelive.com/weather/">Weather</a></li>
<li id="menu-item-60070" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60070"><a href="https://www.shropshirelive.com/advertising/">Advertise</a></li>
<li id="menu-item-62111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62111"><a href="https://www.shropshirelive.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-102018" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102018"><a href="https://www.shropshirelive.com/theteam/">The Team</a></li>
	<li id="menu-item-102102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102102"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-102101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102101"><a href="https://www.shropshirelive.com/cookie-policy/">Read our Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56389"><a href="https://www.shropshirelive.com/contact/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
	    </div>
    <div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.shropshirelive.com/">
            <img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
            <span class="td-visual-hidden">Shropshire Live</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e18a3fb8ac25_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="173480" data-autoload-type="" data-autoload-count="" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-159728"
                    class="post-159728 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5e18a3fb8cbe2" class="tdc-zone"><div class="tdc_zone td_uid_2_5e18a3fb8cbf0_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5e18a3fb8cbf0_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e18a3fb8cf55" class="tdc-row"><div class="vc_row td_uid_3_5e18a3fb8cf5c_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5e18a3fb8cf5c_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5e18a3fb8cf5c_rand{
margin-top:48px !important;
}

.td_uid_3_5e18a3fb8cf5c_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5e18a3fb8d32c_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_4_5e18a3fb8d32c_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5e18a3fb8d32c_rand{
width:440px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5e18a3fb8d8de_rand td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="td_uid_5_5e18a3fb8d8de" >
<style>

/* inline tdc_css att */

.td_uid_5_5e18a3fb8d8de_rand{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_5e18a3fb8d8de_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e18a3fb8d8de_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5e18a3fb8d8de_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_5_5e18a3fb8d8de_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td_uid_5_5e18a3fb8d8de_rand,
				.td_uid_5_5e18a3fb8d8de_rand a {
					color: #222222;
				}
                
				.td-theme-wrap .td_uid_5_5e18a3fb8d8de_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.shropshirelive.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Entertainment" class="tdb-entry-crumb" href="https://www.shropshirelive.com/entertainment/">Entertainment</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.shropshirelive.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.shropshirelive.com/entertainment/",
                                "name": "Entertainment"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title td_uid_6_5e18a3fb8e3b0_rand tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_5e18a3fb8e3b0" >
<style>

/* inline tdc_css att */

.td_uid_6_5e18a3fb8e3b0_rand{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_6_5e18a3fb8e3b0_rand{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e18a3fb8e3b0_rand{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_6_5e18a3fb8e3b0_rand .tdb-title-text {
					color: #222222;
				}
				
				.td_uid_6_5e18a3fb8e3b0_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_6_5e18a3fb8e3b0_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_6_5e18a3fb8e3b0_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_6_5e18a3fb8e3b0_rand {
					text-align: left;
				}
				.td_uid_6_5e18a3fb8e3b0_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_6_5e18a3fb8e3b0_rand .tdb-title-text {
					line-height:x !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_6_5e18a3fb8e3b0_rand .tdb-title-text {
					font-size:40px !important;line-height:x !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5e18a3fb8e3b0_rand .tdb-title-text {
					font-size:32px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5e18a3fb8e3b0_rand .tdb-title-text {
					font-size:26px !important;line-height:34px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Jack and the Beanstalk a giant success for The Place Telford</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_7_5e18a3fb8edcc_rand "  style="height: 32px"></div><div class="vc_row_inner td_uid_8_5e18a3fb8ee0e_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_8_5e18a3fb8ee0e_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_8_5e18a3fb8ee0e_rand .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_8_5e18a3fb8ee0e_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_8_5e18a3fb8ee0e_rand{
margin-bottom:30px !important;
width:100% !important;
}

.td_uid_8_5e18a3fb8ee0e_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_9_5e18a3fb8f053_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_9_5e18a3fb8f053_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_9_5e18a3fb8f053_rand{
width:50% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5e18a3fb8f053_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5e18a3fb8f053_rand{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e18a3fb8f053_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_10_5e18a3fb8f3f9_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_10_5e18a3fb8f3f9" >
<style>

/* inline tdc_css att */

.td_uid_10_5e18a3fb8f3f9_rand{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e18a3fb8f3f9_rand{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_10_5e18a3fb8f3f9_rand {
                    display: inline-block;
                }

                
                .td_uid_10_5e18a3fb8f3f9_rand .avatar {
                    width: 30px;
                    height: 30px;
                }
                
                .td_uid_10_5e18a3fb8f3f9_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_10_5e18a3fb8f3f9_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_10_5e18a3fb8f3f9_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_10_5e18a3fb8f3f9_rand .tdb-author-name {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.shropshirelive.com/author/shropshirelive/"><img alt='' src='https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a></div></div><div class="td_block_wrap tdb_single_date td_uid_11_5e18a3fb8fdac_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_11_5e18a3fb8fdac" >
<style>

/* inline tdc_css att */

.td_uid_11_5e18a3fb8fdac_rand{
margin-right:5px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e18a3fb8fdac_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5e18a3fb8fdac_rand {
                    display: inline-block;
                }
                
				.td_uid_11_5e18a3fb8fdac_rand {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:08:01+00:00" >January 10, 2020</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_12_5e18a3fb9029a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5e18a3fb9029a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_12_5e18a3fb9029a_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_5e18a3fb9029a_rand{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5e18a3fb9029a_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_13_5e18a3fb90616_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_5e18a3fb90616" >
<style>

/* inline tdc_css att */

.td_uid_13_5e18a3fb90616_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_13_5e18a3fb90616_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5e18a3fb90616_rand{
margin-top:5px !important;
width:100% !important;
}
}

</style><div id="td_uid_13_5e18a3fb90616" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fentertainment%2F2020%2F01%2F10%2Fjack-and-the-beanstalk-a-giant-success-for-the-place-telford%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford&url=https%3A%2F%2Fwww.shropshirelive.com%2Fentertainment%2F2020%2F01%2F10%2Fjack-and-the-beanstalk-a-giant-success-for-the-place-telford%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford %0A%0A https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/&title=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jack and the Beanstalk a giant success for The Place Telford&body=https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5e18a3fb90616">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_15_5e18a3fb91a87_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_15_5e18a3fb91a87" >
<style>

/* inline tdc_css att */

.td_uid_15_5e18a3fb91a87_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_15_5e18a3fb91a87_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_15_5e18a3fb91a87_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5e18a3fb91a87_rand{
margin-top:5px !important;
width:100% !important;
display:none !important;
}
}

</style><div id="td_uid_15_5e18a3fb91a87" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fentertainment%2F2020%2F01%2F10%2Fjack-and-the-beanstalk-a-giant-success-for-the-place-telford%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford&url=https%3A%2F%2Fwww.shropshirelive.com%2Fentertainment%2F2020%2F01%2F10%2Fjack-and-the-beanstalk-a-giant-success-for-the-place-telford%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford %0A%0A https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/&title=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jack and the Beanstalk a giant success for The Place Telford&body=https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5e18a3fb91a87">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_16_5e18a3fb92c3e_rand td-pb-border-top td_block_template_8 td-post-content"  data-td-block-uid="td_uid_16_5e18a3fb92c3e" >
<style>

/* inline tdc_css att */

.td_uid_16_5e18a3fb92c3e_rand{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5e18a3fb92c3e_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5e18a3fb92c3e_rand h1 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5e18a3fb92c3e_rand h2 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5e18a3fb92c3e_rand h3 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5e18a3fb92c3e_rand h4 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5e18a3fb92c3e_rand blockquote p {
			        font-family:Montserrat !important;font-size:30px !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5e18a3fb92c3e_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5e18a3fb92c3e_rand,
                .td_uid_16_5e18a3fb92c3e_rand p {
			        font-size:13px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>This season’s pantomime at The Place Telford, Jack and the Beanstalk, has been its most profitable and successful yet.<br></p>



<figure class="wp-block-image"><img src="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-810x533.jpg" alt="" class="wp-image-173481" srcset="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-810x533.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-150x99.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-400x263.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-768x505.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-696x458.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk.jpg 1051w" sizes="(max-width: 810px) 100vw, 810px" /></figure>



<p>The show, starred Coronation Street’s Oliver Mellor, the very popular Carl Dutfield, Chloe Barlow, Michelle Whitney, Tim Ames and Spencer K Gibbons.</p>



<p>Jack and the Beanstalk celebrated twenty years of pantomime in the town and the reviews were some of the best ever received, including: “Fantastic show very entertaining and enjoyable, the best pantomime I’ve ever seen”, “Great panto! Great cast so funny! We all loved it”, “Amazing, awesome, fantastic show our family really enjoyed it lots of laughs. Well done to all the crew and cast brilliant”.</p>



<div class="td-a-ad id_inline_ad_content-horiz-center"><span class="td-adspot-title"></span></div><p>There were 47 performances in total starting on 11 December, including a relaxed performance which was specially designed to welcome families and groups who would benefit from a more relaxed environment, including people with an Autism Spectrum Condition, sensory and communication disorders, or a learning disability.</p>



<p>For the first time in the theatre’s history there was an ‘adult only’ performance which received a standing ovation from the entire audience. This performance is now being talked about nationally within the pantomime circuit as a gold standard show.</p>



<p>James Shone of Shone Productions said: “This was our fourth year producing the pantomime for The Place Telford and I am delighted at the fantastic audience feedback we have received.</p>



<p>It proves just how popular and successful this has been. The aim is to make people of all ages laugh and have a wonderful experience with family and friends and once again we have achieved that”.</p>



<p>Councillor Rae Evans, cabinet member for Customer Services, Partnerships, Culture &amp; Leisure, said: “We’re delighted with the success of Jack and the Beanstalk and the great reviews the show has received.</p>



<p>It’s lovely that our local theatre is part of so many people’s festive traditions including residents and visitors.</p>



<p>The fun doesn’t stop with panto though and I encourage everyone to take a look at what’s on at the theatre throughout the year, the theatre offers a wide range of entertainment for everyone”</p>



<p>This year’s pantomime will be Aladdin and tickets will be going on sale soon.</p>
</div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_17_5e18a3fb96cb2_rand tdb-content-vert-top td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_17_5e18a3fb96cb2" >
<style>

/* inline tdc_css att */

.td_uid_17_5e18a3fb96cb2_rand{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_17_5e18a3fb96cb2_rand {
                    padding: 21px;
                }
                
                .td_uid_17_5e18a3fb96cb2_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5e18a3fb96cb2_rand .tdb-author-photo,
                .td_uid_17_5e18a3fb96cb2_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_17_5e18a3fb96cb2_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_17_5e18a3fb96cb2_rand .tdb-author-photo {
                    width: 96px;
                }
                
                .td_uid_17_5e18a3fb96cb2_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_17_5e18a3fb96cb2_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_17_5e18a3fb96cb2_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_17_5e18a3fb96cb2_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_17_5e18a3fb96cb2_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_17_5e18a3fb96cb2_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_17_5e18a3fb96cb2_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_17_5e18a3fb96cb2_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_17_5e18a3fb96cb2_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_17_5e18a3fb96cb2_rand .tdb-social-item {
				    margin: 7px 14px 7px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_17_5e18a3fb96cb2_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5e18a3fb96cb2_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5e18a3fb96cb2_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5e18a3fb96cb2_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 10px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.shropshirelive.com/author/shropshirelive/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4d7e752888842b41e1da9d721c370cd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.shropshirelive.com/author/shropshirelive/" class="tdb-author-name">Shropshire Live</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Shropshire Live has been providing Shropshire with independent news and entertainment since 2009. Send us your news to interact@shropshirelive.com or call 01743 818 095. For advertising information call Fiona on 01743 816 817.</div><div class="tdb-author-social"><a href="https://twitter.com/shropshirelive" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/shropshirelive/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="http://twitter.com/shropshirelive" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_18_5e18a3fb97ca3_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_18_5e18a3fb97ca3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5e18a3fb97ca3_rand{
display:none !important;
}
}

</style><div id="td_uid_18_5e18a3fb97ca3" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fentertainment%2F2020%2F01%2F10%2Fjack-and-the-beanstalk-a-giant-success-for-the-place-telford%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford&url=https%3A%2F%2Fwww.shropshirelive.com%2Fentertainment%2F2020%2F01%2F10%2Fjack-and-the-beanstalk-a-giant-success-for-the-place-telford%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford %0A%0A https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/&title=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jack and the Beanstalk a giant success for The Place Telford&body=https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5e18a3fb97ca3">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_19_5e18a3fb98bad_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_19_5e18a3fb98bad" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_19_5e18a3fb98bad_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5e18a3fb98bad_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_19_5e18a3fb98bad_rand{
display:none !important;
}
}

</style><div id="td_uid_19_5e18a3fb98bad" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fentertainment%2F2020%2F01%2F10%2Fjack-and-the-beanstalk-a-giant-success-for-the-place-telford%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford&url=https%3A%2F%2Fwww.shropshirelive.com%2Fentertainment%2F2020%2F01%2F10%2Fjack-and-the-beanstalk-a-giant-success-for-the-place-telford%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford %0A%0A https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/&title=Jack+and+the+Beanstalk+a+giant+success+for+The+Place+Telford">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jack and the Beanstalk a giant success for The Place Telford&body=https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_19_5e18a3fb98bad">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5e18a3fb99c90_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_20_5e18a3fb99c90" >
<style>

/* inline tdc_css att */

.td_uid_20_5e18a3fb99c90_rand{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5e18a3fb99c90_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5e18a3fb99c90_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5e18a3fb99c90_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5e18a3fb99c90_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5e18a3fb99c90_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5e18a3fb99c90_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5e18a3fb99c90_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5e18a3fb99c90_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5e18a3fb99c90_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5e18a3fb99c90_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5e18a3fb99c90_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.shropshirelive.com/tag/pick/">Pick</a></li><li><a href="https://www.shropshirelive.com/tag/telford/">Telford</a></li><li><a href="https://www.shropshirelive.com/tag/the-place/">The Place</a></li><li><a href="https://www.shropshirelive.com/tag/theatre/">Theatre</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_21_5e18a3fb9acfa_rand "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_21_5e18a3fb9acfa_rand { 
display:none !important;
} }

</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_22_5e18a3fb9ad4b_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_22_5e18a3fb9ad4b_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_22_5e18a3fb9ad4b_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_22_5e18a3fb9ad4b_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center>
<center><!-- /47878540/Mobile2 -->
<div id='div-gpt-ad-1551098844756-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098844756-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_15 td_uid_23_5e18a3fb9affb_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_23_5e18a3fb9affb" >
<style>
.td_uid_23_5e18a3fb9affb_rand .td-block-title > *:before,
            .td_uid_23_5e18a3fb9affb_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_23_5e18a3fb9affb_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_23_5e18a3fb9affb_rand .td-block-title a,
				.td_uid_23_5e18a3fb9affb_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_23_5e18a3fb9affb = new tdBlock();
block_td_uid_23_5e18a3fb9affb.id = "td_uid_23_5e18a3fb9affb";
block_td_uid_23_5e18a3fb9affb.atts = '{"category_id":"56321","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifX0=","limit":"3","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5e18a3fb9affb_rand","tdc_css_class":"td_uid_23_5e18a3fb9affb_rand","tdc_css_class_style":"td_uid_23_5e18a3fb9affb_rand_style"}';
block_td_uid_23_5e18a3fb9affb.td_column_number = "2";
block_td_uid_23_5e18a3fb9affb.block_type = "td_block_15";
block_td_uid_23_5e18a3fb9affb.post_count = "3";
block_td_uid_23_5e18a3fb9affb.found_posts = "14459";
block_td_uid_23_5e18a3fb9affb.header_color = "";
block_td_uid_23_5e18a3fb9affb.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e18a3fb9affb.max_num_pages = "4820";
tdBlocksArray.push(block_td_uid_23_5e18a3fb9affb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_23_5e18a3fb9affb class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/01/10/ofsted-inspection-rates-woodlands-special-school-as-inadequate/" rel="bookmark" class="td-image-wrap" title="Ofsted inspection rates Woodlands Special School as inadequate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Entrance to The Woodlands in Wem. Photo: cc-by-sa/2.0 - © Row17 - geograph.org.uk/p/658649" title="Ofsted inspection rates Woodlands Special School as inadequate" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/658649_da063915-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/658649_da063915-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/01/10/ofsted-inspection-rates-woodlands-special-school-as-inadequate/" rel="bookmark" title="Ofsted inspection rates Woodlands Special School as inadequate">Ofsted inspection rates Woodlands Special School as inadequate</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/01/09/shropshire-man-jailed-for-causing-death-of-london-rapper-in-collision/" rel="bookmark" class="td-image-wrap" title="Shropshire man jailed for causing death of London rapper in collision"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Shropshire man jailed for causing death of London rapper in collision" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2018/07/Shropshire-Live-News-Summer-2018-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2018/07/Shropshire-Live-News-Summer-2018.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/01/09/shropshire-man-jailed-for-causing-death-of-london-rapper-in-collision/" rel="bookmark" title="Shropshire man jailed for causing death of London rapper in collision">Shropshire man jailed for causing death of London rapper in collision</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/01/09/three-men-charged-following-burglary-in-bridgnorth/" rel="bookmark" class="td-image-wrap" title="Three men charged following burglary in Bridgnorth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Three men charged following burglary in Bridgnorth" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2017/10/Police-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2017/10/Police.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/01/09/three-men-charged-following-burglary-in-bridgnorth/" rel="bookmark" title="Three men charged following burglary in Bridgnorth">Three men charged following burglary in Bridgnorth</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e18a3fb9affb" data-td_block_id="td_uid_23_5e18a3fb9affb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e18a3fb9affb" data-td_block_id="td_uid_23_5e18a3fb9affb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_24_5e18a3fb9e4e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_24_5e18a3fb9e4e1" >
<style>
.td_uid_24_5e18a3fb9e4e1_rand .td-block-title > *:before,
            .td_uid_24_5e18a3fb9e4e1_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_24_5e18a3fb9e4e1_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_24_5e18a3fb9e4e1_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_24_5e18a3fb9e4e1_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_24_5e18a3fb9e4e1_rand .td-block-title a,
				.td_uid_24_5e18a3fb9e4e1_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_24_5e18a3fb9e4e1 = new tdBlock();
block_td_uid_24_5e18a3fb9e4e1.id = "td_uid_24_5e18a3fb9e4e1";
block_td_uid_24_5e18a3fb9e4e1.atts = '{"category_id":"56321","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","border_color":"#7cb031","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5e18a3fb9e4e1_rand","tdc_css_class":"td_uid_24_5e18a3fb9e4e1_rand","tdc_css_class_style":"td_uid_24_5e18a3fb9e4e1_rand_style"}';
block_td_uid_24_5e18a3fb9e4e1.td_column_number = "2";
block_td_uid_24_5e18a3fb9e4e1.block_type = "td_block_12";
block_td_uid_24_5e18a3fb9e4e1.post_count = "3";
block_td_uid_24_5e18a3fb9e4e1.found_posts = "14459";
block_td_uid_24_5e18a3fb9e4e1.header_color = "";
block_td_uid_24_5e18a3fb9e4e1.ajax_pagination_infinite_stop = "";
block_td_uid_24_5e18a3fb9e4e1.max_num_pages = "4820";
tdBlocksArray.push(block_td_uid_24_5e18a3fb9e4e1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_24_5e18a3fb9e4e1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/01/10/ofsted-inspection-rates-woodlands-special-school-as-inadequate/" rel="bookmark" class="td-image-wrap" title="Ofsted inspection rates Woodlands Special School as inadequate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Entrance to The Woodlands in Wem. Photo: cc-by-sa/2.0 - © Row17 - geograph.org.uk/p/658649" title="Ofsted inspection rates Woodlands Special School as inadequate" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/658649_da063915-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/658649_da063915-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/01/10/ofsted-inspection-rates-woodlands-special-school-as-inadequate/" rel="bookmark" title="Ofsted inspection rates Woodlands Special School as inadequate">Ofsted inspection rates Woodlands Special School as inadequate</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T11:15:17+00:00" >January 10, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    A school for pupils with social, emotional and mental health needs has been rated as ‘inadequate’ following an Ofsted inspection in November.                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2020/01/10/ofsted-inspection-rates-woodlands-special-school-as-inadequate/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/01/09/shropshire-man-jailed-for-causing-death-of-london-rapper-in-collision/" rel="bookmark" class="td-image-wrap" title="Shropshire man jailed for causing death of London rapper in collision"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Shropshire man jailed for causing death of London rapper in collision" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2018/07/Shropshire-Live-News-Summer-2018-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2018/07/Shropshire-Live-News-Summer-2018.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/01/09/shropshire-man-jailed-for-causing-death-of-london-rapper-in-collision/" rel="bookmark" title="Shropshire man jailed for causing death of London rapper in collision">Shropshire man jailed for causing death of London rapper in collision</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T14:16:09+00:00" >January 9, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    A Shropshire man who was under the influence of alcohol behind the wheel of his van has been jailed for causing the death of a London rap artist last year.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2020/01/09/shropshire-man-jailed-for-causing-death-of-london-rapper-in-collision/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/01/09/three-men-charged-following-burglary-in-bridgnorth/" rel="bookmark" class="td-image-wrap" title="Three men charged following burglary in Bridgnorth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Three men charged following burglary in Bridgnorth" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2017/10/Police-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2017/10/Police.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/01/09/three-men-charged-following-burglary-in-bridgnorth/" rel="bookmark" title="Three men charged following burglary in Bridgnorth">Three men charged following burglary in Bridgnorth</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T14:07:56+00:00" >January 9, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Three men were due to appear at Kidderminster Magistrates’ Court today following a burglary in Bridgnorth on Tuesday.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2020/01/09/three-men-charged-following-burglary-in-bridgnorth/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_24_5e18a3fb9e4e1" data-td_block_id="td_uid_24_5e18a3fb9e4e1">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_25_5e18a3fba11dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_25_5e18a3fba11dd" >
<style>
.td_uid_25_5e18a3fba11dd_rand .td-block-title > *:before,
            .td_uid_25_5e18a3fba11dd_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_25_5e18a3fba11dd_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_25_5e18a3fba11dd_rand .td-block-title a,
				.td_uid_25_5e18a3fba11dd_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_25_5e18a3fba11dd_rand .td-block-title a,
				.td_uid_25_5e18a3fba11dd_rand .td-block-title span {
					font-size:28px !important;
				}
}
</style><script>var block_td_uid_25_5e18a3fba11dd = new tdBlock();
block_td_uid_25_5e18a3fba11dd.id = "td_uid_25_5e18a3fba11dd";
block_td_uid_25_5e18a3fba11dd.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOX0=","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"eyJhbGwiOiI1MDAiLCJwaG9uZSI6IiJ9","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_25_5e18a3fba11dd_rand","tdc_css_class":"td_uid_25_5e18a3fba11dd_rand","tdc_css_class_style":"td_uid_25_5e18a3fba11dd_rand_style"}';
block_td_uid_25_5e18a3fba11dd.td_column_number = "2";
block_td_uid_25_5e18a3fba11dd.block_type = "td_block_15";
block_td_uid_25_5e18a3fba11dd.post_count = "3";
block_td_uid_25_5e18a3fba11dd.found_posts = "3354";
block_td_uid_25_5e18a3fba11dd.header_color = "";
block_td_uid_25_5e18a3fba11dd.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e18a3fba11dd.max_num_pages = "1118";
tdBlocksArray.push(block_td_uid_25_5e18a3fba11dd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_25_5e18a3fba11dd class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/01/10/match-preview-shrewsbury-town-v-lincoln-city/" rel="bookmark" class="td-image-wrap" title="Match Preview: Shrewsbury Town v Lincoln City"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Match Preview: Shrewsbury Town v Lincoln City" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Shrewsbury-Town-v-Lincoln-City-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Shrewsbury-Town-v-Lincoln-City-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/01/10/match-preview-shrewsbury-town-v-lincoln-city/" rel="bookmark" title="Match Preview: Shrewsbury Town v Lincoln City">Match Preview: Shrewsbury Town v Lincoln City</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/01/09/shrewsbury-town-midfielder-monitored-by-championship-reading/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Town midfielder monitored by Championship Reading"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Shrewsbury Town midfielder monitored by Championship Reading" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/01/09/shrewsbury-town-midfielder-monitored-by-championship-reading/" rel="bookmark" title="Shrewsbury Town midfielder monitored by Championship Reading">Shrewsbury Town midfielder monitored by Championship Reading</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/01/08/match-report-doncaster-rovers-2-0-shrewsbury-town/" rel="bookmark" class="td-image-wrap" title="Match Report: Doncaster Rovers 2 – 0 Shrewsbury Town"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Match Report: Doncaster Rovers 2 – 0 Shrewsbury Town" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Doncaster-Rovers-v-Shrewsbury-Town-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Doncaster-Rovers-v-Shrewsbury-Town-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/01/08/match-report-doncaster-rovers-2-0-shrewsbury-town/" rel="bookmark" title="Match Report: Doncaster Rovers 2 – 0 Shrewsbury Town">Match Report: Doncaster Rovers 2 – 0 Shrewsbury Town</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5e18a3fba11dd" data-td_block_id="td_uid_25_5e18a3fba11dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5e18a3fba11dd" data-td_block_id="td_uid_25_5e18a3fba11dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_26_5e18a3fba3f79_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_26_5e18a3fba3f79" >
<style>
.td_uid_26_5e18a3fba3f79_rand .td-block-title > *:before,
            .td_uid_26_5e18a3fba3f79_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_26_5e18a3fba3f79_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_26_5e18a3fba3f79_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_5e18a3fba3f79_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_26_5e18a3fba3f79_rand .td-block-title a,
				.td_uid_26_5e18a3fba3f79_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_26_5e18a3fba3f79 = new tdBlock();
block_td_uid_26_5e18a3fba3f79.id = "td_uid_26_5e18a3fba3f79";
block_td_uid_26_5e18a3fba3f79.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","block_template_id":"td_block_template_8","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_26_5e18a3fba3f79_rand","tdc_css_class":"td_uid_26_5e18a3fba3f79_rand","tdc_css_class_style":"td_uid_26_5e18a3fba3f79_rand_style"}';
block_td_uid_26_5e18a3fba3f79.td_column_number = "2";
block_td_uid_26_5e18a3fba3f79.block_type = "td_block_12";
block_td_uid_26_5e18a3fba3f79.post_count = "3";
block_td_uid_26_5e18a3fba3f79.found_posts = "3354";
block_td_uid_26_5e18a3fba3f79.header_color = "";
block_td_uid_26_5e18a3fba3f79.ajax_pagination_infinite_stop = "";
block_td_uid_26_5e18a3fba3f79.max_num_pages = "1118";
tdBlocksArray.push(block_td_uid_26_5e18a3fba3f79);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_26_5e18a3fba3f79 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/01/10/match-preview-shrewsbury-town-v-lincoln-city/" rel="bookmark" class="td-image-wrap" title="Match Preview: Shrewsbury Town v Lincoln City"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Match Preview: Shrewsbury Town v Lincoln City" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Shrewsbury-Town-v-Lincoln-City-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Shrewsbury-Town-v-Lincoln-City-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/01/10/match-preview-shrewsbury-town-v-lincoln-city/" rel="bookmark" title="Match Preview: Shrewsbury Town v Lincoln City">Match Preview: Shrewsbury Town v Lincoln City</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T11:51:02+00:00" >January 10, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Sam Ricketts will be demanding a positive response from mid-week’s poor showing when Shrewsbury Town welcome Lincoln City.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2020/01/10/match-preview-shrewsbury-town-v-lincoln-city/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/01/09/shrewsbury-town-midfielder-monitored-by-championship-reading/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Town midfielder monitored by Championship Reading"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Shrewsbury Town midfielder monitored by Championship Reading" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/football-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/01/09/shrewsbury-town-midfielder-monitored-by-championship-reading/" rel="bookmark" title="Shrewsbury Town midfielder monitored by Championship Reading">Shrewsbury Town midfielder monitored by Championship Reading</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T15:54:08+00:00" >January 9, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Reports in Berkshire suggest that Championship outfit Reading are interested in signing Shrewsbury Town midfielder Josh Laurent.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2020/01/09/shrewsbury-town-midfielder-monitored-by-championship-reading/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/01/08/match-report-doncaster-rovers-2-0-shrewsbury-town/" rel="bookmark" class="td-image-wrap" title="Match Report: Doncaster Rovers 2 – 0 Shrewsbury Town"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Match Report: Doncaster Rovers 2 – 0 Shrewsbury Town" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Doncaster-Rovers-v-Shrewsbury-Town-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Doncaster-Rovers-v-Shrewsbury-Town-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/01/08/match-report-doncaster-rovers-2-0-shrewsbury-town/" rel="bookmark" title="Match Report: Doncaster Rovers 2 – 0 Shrewsbury Town">Match Report: Doncaster Rovers 2 – 0 Shrewsbury Town</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T07:33:18+00:00" >January 8, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Shrewsbury Town were not at the races as they succumbed to a 2-0 defeat against Doncaster Rovers.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2020/01/08/match-report-doncaster-rovers-2-0-shrewsbury-town/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_26_5e18a3fba3f79" data-td_block_id="td_uid_26_5e18a3fba3f79">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_27_5e18a3fba6a31_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_27_5e18a3fba6a31" >
<style>
.td_uid_27_5e18a3fba6a31_rand .td-block-title > *:before,
            .td_uid_27_5e18a3fba6a31_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5e18a3fba6a31_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_27_5e18a3fba6a31_rand .td-block-title a,
				.td_uid_27_5e18a3fba6a31_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_27_5e18a3fba6a31 = new tdBlock();
block_td_uid_27_5e18a3fba6a31.id = "td_uid_27_5e18a3fba6a31";
block_td_uid_27_5e18a3fba6a31.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_27_5e18a3fba6a31_rand","tdc_css_class":"td_uid_27_5e18a3fba6a31_rand","tdc_css_class_style":"td_uid_27_5e18a3fba6a31_rand_style"}';
block_td_uid_27_5e18a3fba6a31.td_column_number = "2";
block_td_uid_27_5e18a3fba6a31.block_type = "td_block_15";
block_td_uid_27_5e18a3fba6a31.post_count = "3";
block_td_uid_27_5e18a3fba6a31.found_posts = "7955";
block_td_uid_27_5e18a3fba6a31.header_color = "";
block_td_uid_27_5e18a3fba6a31.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e18a3fba6a31.max_num_pages = "2652";
tdBlocksArray.push(block_td_uid_27_5e18a3fba6a31);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_27_5e18a3fba6a31 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/01/10/nexus-electrics-signs-up-to-add-a-spark-to-dragonadc/" rel="bookmark" class="td-image-wrap" title="Nexus Electrics signs up to add a spark to DragonADC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ian Hodgkiss, Director at Nexus Electrics with Head of Centre Nick Popyk and young players" title="Nexus Electrics signs up to add a spark to DragonADC" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/nexusXdragonadc-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/nexusXdragonadc-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/01/10/nexus-electrics-signs-up-to-add-a-spark-to-dragonadc/" rel="bookmark" title="Nexus Electrics signs up to add a spark to DragonADC">Nexus Electrics signs up to add a spark to DragonADC</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/01/10/shropshire-accountants-give-a-business-twist-to-18-30s-meet-ups/" rel="bookmark" class="td-image-wrap" title="Shropshire accountants give a business twist to 18-30’s meet ups"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sam Millward from ChadStone, Kelvin Kang from Land Registry, Charlotte Jordan from Creations by Charlotte, Joe Hedges from ChadStone, Matt Hill from Smith Cooper, Alex Whitby from ChadStone, Owen Hamblett from ChadStone, Nicole Brown from WMB Law Ltd, Ruby Nickless from WMB Law Ltd, Molly Dix from ChadStone and Tia Evans from WMB Law Ltd" title="Shropshire accountants give a business twist to 18-30’s meet ups" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Young-People-in-Business-218x150.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Young-People-in-Business-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/01/10/shropshire-accountants-give-a-business-twist-to-18-30s-meet-ups/" rel="bookmark" title="Shropshire accountants give a business twist to 18-30’s meet ups">Shropshire accountants give a business twist to 18-30’s meet ups</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/01/09/reech-welcome-new-business-development-manager/" rel="bookmark" class="td-image-wrap" title="Reech welcome new Business Development Manager"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Daniel Williamson, Business Development Manager at Reech" title="Reech welcome new Business Development Manager" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Dan-Williamson-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Dan-Williamson-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/01/09/reech-welcome-new-business-development-manager/" rel="bookmark" title="Reech welcome new Business Development Manager">Reech welcome new Business Development Manager</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5e18a3fba6a31" data-td_block_id="td_uid_27_5e18a3fba6a31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5e18a3fba6a31" data-td_block_id="td_uid_27_5e18a3fba6a31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_28_5e18a3fba95a9_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_28_5e18a3fba95a9_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5e18a3fba95a9_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_28_5e18a3fba95a9_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile3 -->
<div id='div-gpt-ad-1551098868430-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098868430-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_29_5e18a3fba96a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_29_5e18a3fba96a2" >
<style>
.td_uid_29_5e18a3fba96a2_rand .td-block-title > *:before,
            .td_uid_29_5e18a3fba96a2_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_29_5e18a3fba96a2_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_29_5e18a3fba96a2_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5e18a3fba96a2_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_29_5e18a3fba96a2_rand .td-block-title a,
				.td_uid_29_5e18a3fba96a2_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_29_5e18a3fba96a2 = new tdBlock();
block_td_uid_29_5e18a3fba96a2.id = "td_uid_29_5e18a3fba96a2";
block_td_uid_29_5e18a3fba96a2.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_29_5e18a3fba96a2_rand","tdc_css_class":"td_uid_29_5e18a3fba96a2_rand","tdc_css_class_style":"td_uid_29_5e18a3fba96a2_rand_style"}';
block_td_uid_29_5e18a3fba96a2.td_column_number = "2";
block_td_uid_29_5e18a3fba96a2.block_type = "td_block_12";
block_td_uid_29_5e18a3fba96a2.post_count = "3";
block_td_uid_29_5e18a3fba96a2.found_posts = "7955";
block_td_uid_29_5e18a3fba96a2.header_color = "";
block_td_uid_29_5e18a3fba96a2.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e18a3fba96a2.max_num_pages = "2652";
tdBlocksArray.push(block_td_uid_29_5e18a3fba96a2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_29_5e18a3fba96a2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/01/10/nexus-electrics-signs-up-to-add-a-spark-to-dragonadc/" rel="bookmark" class="td-image-wrap" title="Nexus Electrics signs up to add a spark to DragonADC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Ian Hodgkiss, Director at Nexus Electrics with Head of Centre Nick Popyk and young players" title="Nexus Electrics signs up to add a spark to DragonADC" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/nexusXdragonadc-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/nexusXdragonadc-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/01/10/nexus-electrics-signs-up-to-add-a-spark-to-dragonadc/" rel="bookmark" title="Nexus Electrics signs up to add a spark to DragonADC">Nexus Electrics signs up to add a spark to DragonADC</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:27:05+00:00" >January 10, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Nexus Electrics a local, family run electrical contractor based in Oswestry have signed up to support local Football Academy & Development Centre, DragonADC.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2020/01/10/nexus-electrics-signs-up-to-add-a-spark-to-dragonadc/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/01/10/shropshire-accountants-give-a-business-twist-to-18-30s-meet-ups/" rel="bookmark" class="td-image-wrap" title="Shropshire accountants give a business twist to 18-30’s meet ups"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Sam Millward from ChadStone, Kelvin Kang from Land Registry, Charlotte Jordan from Creations by Charlotte, Joe Hedges from ChadStone, Matt Hill from Smith Cooper, Alex Whitby from ChadStone, Owen Hamblett from ChadStone, Nicole Brown from WMB Law Ltd, Ruby Nickless from WMB Law Ltd, Molly Dix from ChadStone and Tia Evans from WMB Law Ltd" title="Shropshire accountants give a business twist to 18-30’s meet ups" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Young-People-in-Business-324x235.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Young-People-in-Business-648x470.jpeg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/01/10/shropshire-accountants-give-a-business-twist-to-18-30s-meet-ups/" rel="bookmark" title="Shropshire accountants give a business twist to 18-30’s meet ups">Shropshire accountants give a business twist to 18-30’s meet ups</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:19:03+00:00" >January 10, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    A Shropshire accountancy firm is encouraging those aged 18-30 to get together, but this time it’s for business networking rather than fun in the sun!                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2020/01/10/shropshire-accountants-give-a-business-twist-to-18-30s-meet-ups/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/01/09/reech-welcome-new-business-development-manager/" rel="bookmark" class="td-image-wrap" title="Reech welcome new Business Development Manager"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Daniel Williamson, Business Development Manager at Reech" title="Reech welcome new Business Development Manager" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Dan-Williamson-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Dan-Williamson-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/01/09/reech-welcome-new-business-development-manager/" rel="bookmark" title="Reech welcome new Business Development Manager">Reech welcome new Business Development Manager</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T08:50:41+00:00" >January 9, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Reech Media has welcomed a new Business Development Manager to the team, announcing the appointment of Daniel Williamson in the role.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2020/01/09/reech-welcome-new-business-development-manager/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_29_5e18a3fba96a2" data-td_block_id="td_uid_29_5e18a3fba96a2">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_30_5e18a3fbac14b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_30_5e18a3fbac14b" >
<style>
.td_uid_30_5e18a3fbac14b_rand .td-block-title > *:before,
            .td_uid_30_5e18a3fbac14b_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5e18a3fbac14b_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_30_5e18a3fbac14b_rand .td-block-title a,
				.td_uid_30_5e18a3fbac14b_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_30_5e18a3fbac14b = new tdBlock();
block_td_uid_30_5e18a3fbac14b.id = "td_uid_30_5e18a3fbac14b";
block_td_uid_30_5e18a3fbac14b.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Features","border_color":"#7cb031","custom_url":"https:\/\/www.shropshirelive.com\/features","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_30_5e18a3fbac14b_rand","tdc_css_class":"td_uid_30_5e18a3fbac14b_rand","tdc_css_class_style":"td_uid_30_5e18a3fbac14b_rand_style"}';
block_td_uid_30_5e18a3fbac14b.td_column_number = "2";
block_td_uid_30_5e18a3fbac14b.block_type = "td_block_15";
block_td_uid_30_5e18a3fbac14b.post_count = "3";
block_td_uid_30_5e18a3fbac14b.found_posts = "2237";
block_td_uid_30_5e18a3fbac14b.header_color = "";
block_td_uid_30_5e18a3fbac14b.ajax_pagination_infinite_stop = "";
block_td_uid_30_5e18a3fbac14b.max_num_pages = "746";
tdBlocksArray.push(block_td_uid_30_5e18a3fbac14b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features">Features</a></h4></div><div id=td_uid_30_5e18a3fbac14b class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/01/08/shrewsbury-town-in-the-community-to-launch-challenge-yourself-2020/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Town in the Community to launch ‘Challenge Yourself 2020!’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jamie Edwards, CEO at Shrewsbury Town in the Community" title="Shrewsbury Town in the Community to launch ‘Challenge Yourself 2020!’" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jamie-Edwards-STIC-218x150.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jamie-Edwards-STIC-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/01/08/shrewsbury-town-in-the-community-to-launch-challenge-yourself-2020/" rel="bookmark" title="Shrewsbury Town in the Community to launch ‘Challenge Yourself 2020!’">Shrewsbury Town in the Community to launch ‘Challenge Yourself 2020!’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/01/07/telford-schoolboy-making-bubbles-with-charity-scholarship/" rel="bookmark" class="td-image-wrap" title="Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Eddie has become the youngest scholar to be awarded the Georgia Williams Trust Scuba Diving Scholarship which he has now completed at just 10 years old" title="Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/20191110_141528-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/20191110_141528-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/01/07/telford-schoolboy-making-bubbles-with-charity-scholarship/" rel="bookmark" title="Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship">Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/01/07/quiz-night-to-raise-funds-for-shropshire-charity/" rel="bookmark" class="td-image-wrap" title="Quiz night to raise funds for Shropshire charity"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Quiz night to raise funds for Shropshire charity" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/quiz-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/quiz-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/01/07/quiz-night-to-raise-funds-for-shropshire-charity/" rel="bookmark" title="Quiz night to raise funds for Shropshire charity">Quiz night to raise funds for Shropshire charity</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5e18a3fbac14b" data-td_block_id="td_uid_30_5e18a3fbac14b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5e18a3fbac14b" data-td_block_id="td_uid_30_5e18a3fbac14b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_31_5e18a3fbaf0ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_31_5e18a3fbaf0ef" >
<style>
.td_uid_31_5e18a3fbaf0ef_rand .td-block-title > *:before,
            .td_uid_31_5e18a3fbaf0ef_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_31_5e18a3fbaf0ef_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_31_5e18a3fbaf0ef_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_31_5e18a3fbaf0ef_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_31_5e18a3fbaf0ef_rand .td-block-title a,
				.td_uid_31_5e18a3fbaf0ef_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_31_5e18a3fbaf0ef = new tdBlock();
block_td_uid_31_5e18a3fbaf0ef.id = "td_uid_31_5e18a3fbaf0ef";
block_td_uid_31_5e18a3fbaf0ef.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Features","custom_url":"https:\/\/www.shropshirelive.com\/features\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_31_5e18a3fbaf0ef_rand","tdc_css_class":"td_uid_31_5e18a3fbaf0ef_rand","tdc_css_class_style":"td_uid_31_5e18a3fbaf0ef_rand_style"}';
block_td_uid_31_5e18a3fbaf0ef.td_column_number = "2";
block_td_uid_31_5e18a3fbaf0ef.block_type = "td_block_12";
block_td_uid_31_5e18a3fbaf0ef.post_count = "3";
block_td_uid_31_5e18a3fbaf0ef.found_posts = "2237";
block_td_uid_31_5e18a3fbaf0ef.header_color = "";
block_td_uid_31_5e18a3fbaf0ef.ajax_pagination_infinite_stop = "";
block_td_uid_31_5e18a3fbaf0ef.max_num_pages = "746";
tdBlocksArray.push(block_td_uid_31_5e18a3fbaf0ef);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features/">Features</a></h4></div><div id=td_uid_31_5e18a3fbaf0ef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/01/08/shrewsbury-town-in-the-community-to-launch-challenge-yourself-2020/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Town in the Community to launch ‘Challenge Yourself 2020!’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Jamie Edwards, CEO at Shrewsbury Town in the Community" title="Shrewsbury Town in the Community to launch ‘Challenge Yourself 2020!’" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jamie-Edwards-STIC-324x235.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jamie-Edwards-STIC-648x470.jpeg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/01/08/shrewsbury-town-in-the-community-to-launch-challenge-yourself-2020/" rel="bookmark" title="Shrewsbury Town in the Community to launch ‘Challenge Yourself 2020!’">Shrewsbury Town in the Community to launch ‘Challenge Yourself 2020!’</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T09:05:09+00:00" >January 8, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Shrewsbury Town in the Community are launching ‘Challenge Yourself 2020!’                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2020/01/08/shrewsbury-town-in-the-community-to-launch-challenge-yourself-2020/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/01/07/telford-schoolboy-making-bubbles-with-charity-scholarship/" rel="bookmark" class="td-image-wrap" title="Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Eddie has become the youngest scholar to be awarded the Georgia Williams Trust Scuba Diving Scholarship which he has now completed at just 10 years old" title="Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/20191110_141528-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/20191110_141528-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/01/07/telford-schoolboy-making-bubbles-with-charity-scholarship/" rel="bookmark" title="Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship">Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T09:26:50+00:00" >January 7, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    A Telford schoolboy is making ‘bubbles’ in the world of Scuba Diving after becoming the youngest person to be awarded a Junior Open water scuba Diving scholarship from a local charity.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2020/01/07/telford-schoolboy-making-bubbles-with-charity-scholarship/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/01/07/quiz-night-to-raise-funds-for-shropshire-charity/" rel="bookmark" class="td-image-wrap" title="Quiz night to raise funds for Shropshire charity"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Quiz night to raise funds for Shropshire charity" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/quiz-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/quiz-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/01/07/quiz-night-to-raise-funds-for-shropshire-charity/" rel="bookmark" title="Quiz night to raise funds for Shropshire charity">Quiz night to raise funds for Shropshire charity</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T09:21:03+00:00" >January 7, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    A top prize of a night at the Hilton Hotel in London’s Canary Wharf awaits the winner of the star raffle prize at a quiz night being held to raise funds for a Shropshire charity.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2020/01/07/quiz-night-to-raise-funds-for-shropshire-charity/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_31_5e18a3fbaf0ef" data-td_block_id="td_uid_31_5e18a3fbaf0ef">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_32_5e18a3fbb1c98_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_32_5e18a3fbb1c98" >
<style>
.td_uid_32_5e18a3fbb1c98_rand .td-block-title > *:before,
            .td_uid_32_5e18a3fbb1c98_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_32_5e18a3fbb1c98_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_32_5e18a3fbb1c98_rand .td-block-title a,
				.td_uid_32_5e18a3fbb1c98_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_32_5e18a3fbb1c98 = new tdBlock();
block_td_uid_32_5e18a3fbb1c98.id = "td_uid_32_5e18a3fbb1c98";
block_td_uid_32_5e18a3fbb1c98.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/entertainment\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_32_5e18a3fbb1c98_rand","tdc_css_class":"td_uid_32_5e18a3fbb1c98_rand","tdc_css_class_style":"td_uid_32_5e18a3fbb1c98_rand_style"}';
block_td_uid_32_5e18a3fbb1c98.td_column_number = "2";
block_td_uid_32_5e18a3fbb1c98.block_type = "td_block_15";
block_td_uid_32_5e18a3fbb1c98.post_count = "3";
block_td_uid_32_5e18a3fbb1c98.found_posts = "2320";
block_td_uid_32_5e18a3fbb1c98.header_color = "";
block_td_uid_32_5e18a3fbb1c98.ajax_pagination_infinite_stop = "";
block_td_uid_32_5e18a3fbb1c98.max_num_pages = "774";
tdBlocksArray.push(block_td_uid_32_5e18a3fbb1c98);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></h4></div><div id=td_uid_32_5e18a3fbb1c98 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/" rel="bookmark" class="td-image-wrap" title="Jack and the Beanstalk a giant success for The Place Telford"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Jack and the Beanstalk a giant success for The Place Telford" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/" rel="bookmark" title="Jack and the Beanstalk a giant success for The Place Telford">Jack and the Beanstalk a giant success for The Place Telford</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/01/03/lgbt-history-festival-to-take-place-in-venues-across-shropshire/" rel="bookmark" class="td-image-wrap" title="LGBT+ History Festival to take place in venues across Shropshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="A film programme explores the diverse experiences of older LGBTQ folk from an array of backgrounds and cultures" title="LGBT+ History Festival to take place in venues across Shropshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Many-Lives-Many-Stories-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Many-Lives-Many-Stories-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/01/03/lgbt-history-festival-to-take-place-in-venues-across-shropshire/" rel="bookmark" title="LGBT+ History Festival to take place in venues across Shropshire">LGBT+ History Festival to take place in venues across Shropshire</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/12/19/shrewsbury-darwin-festival-taking-shape-for-february/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Darwin Festival taking shape for February"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Drew Schofield of Morris and Company, Paul Kirkbright of University Centre Shrewsbury, Robin Brooke-Smith, Shrewsbury School Archivist, and Annabel Warburg of Shrewsbury School" title="Shrewsbury Darwin Festival taking shape for February" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Darwin-Festival-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Darwin-Festival-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/12/19/shrewsbury-darwin-festival-taking-shape-for-february/" rel="bookmark" title="Shrewsbury Darwin Festival taking shape for February">Shrewsbury Darwin Festival taking shape for February</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5e18a3fbb1c98" data-td_block_id="td_uid_32_5e18a3fbb1c98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5e18a3fbb1c98" data-td_block_id="td_uid_32_5e18a3fbb1c98"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_33_5e18a3fbb50d3_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_33_5e18a3fbb50d3_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5e18a3fbb50d3_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5e18a3fbb50d3_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile4 -->
<div id='div-gpt-ad-1551098895648-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098895648-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_34_5e18a3fbb51c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_34_5e18a3fbb51c4" >
<style>
.td_uid_34_5e18a3fbb51c4_rand .td-block-title > *:before,
            .td_uid_34_5e18a3fbb51c4_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_34_5e18a3fbb51c4_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_34_5e18a3fbb51c4_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_34_5e18a3fbb51c4_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_34_5e18a3fbb51c4_rand .td-block-title a,
				.td_uid_34_5e18a3fbb51c4_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_34_5e18a3fbb51c4 = new tdBlock();
block_td_uid_34_5e18a3fbb51c4.id = "td_uid_34_5e18a3fbb51c4";
block_td_uid_34_5e18a3fbb51c4.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/news\/entertainment\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_34_5e18a3fbb51c4_rand","tdc_css_class":"td_uid_34_5e18a3fbb51c4_rand","tdc_css_class_style":"td_uid_34_5e18a3fbb51c4_rand_style"}';
block_td_uid_34_5e18a3fbb51c4.td_column_number = "2";
block_td_uid_34_5e18a3fbb51c4.block_type = "td_block_12";
block_td_uid_34_5e18a3fbb51c4.post_count = "3";
block_td_uid_34_5e18a3fbb51c4.found_posts = "2320";
block_td_uid_34_5e18a3fbb51c4.header_color = "";
block_td_uid_34_5e18a3fbb51c4.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e18a3fbb51c4.max_num_pages = "774";
tdBlocksArray.push(block_td_uid_34_5e18a3fbb51c4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/entertainment/">Entertainment</a></h4></div><div id=td_uid_34_5e18a3fbb51c4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/" rel="bookmark" class="td-image-wrap" title="Jack and the Beanstalk a giant success for The Place Telford"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Jack and the Beanstalk a giant success for The Place Telford" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/" rel="bookmark" title="Jack and the Beanstalk a giant success for The Place Telford">Jack and the Beanstalk a giant success for The Place Telford</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:08:01+00:00" >January 10, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    This season’s pantomime at The Place Telford, Jack and the Beanstalk, has been its most profitable and successful yet.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/01/03/lgbt-history-festival-to-take-place-in-venues-across-shropshire/" rel="bookmark" class="td-image-wrap" title="LGBT+ History Festival to take place in venues across Shropshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="A film programme explores the diverse experiences of older LGBTQ folk from an array of backgrounds and cultures" title="LGBT+ History Festival to take place in venues across Shropshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Many-Lives-Many-Stories-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Many-Lives-Many-Stories-648x440.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/01/03/lgbt-history-festival-to-take-place-in-venues-across-shropshire/" rel="bookmark" title="LGBT+ History Festival to take place in venues across Shropshire">LGBT+ History Festival to take place in venues across Shropshire</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T10:00:38+00:00" >January 3, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    The fifth LGBT+ History Festival takes place in venues around Shropshire, Telford & Wrekin from 26 January to 5 March.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2020/01/03/lgbt-history-festival-to-take-place-in-venues-across-shropshire/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/12/19/shrewsbury-darwin-festival-taking-shape-for-february/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Darwin Festival taking shape for February"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Drew Schofield of Morris and Company, Paul Kirkbright of University Centre Shrewsbury, Robin Brooke-Smith, Shrewsbury School Archivist, and Annabel Warburg of Shrewsbury School" title="Shrewsbury Darwin Festival taking shape for February" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Darwin-Festival-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Darwin-Festival-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/12/19/shrewsbury-darwin-festival-taking-shape-for-february/" rel="bookmark" title="Shrewsbury Darwin Festival taking shape for February">Shrewsbury Darwin Festival taking shape for February</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T14:54:41+00:00" >December 19, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Plans are well under way for the DarwIN Shrewsbury Festival in 2020 - which will include a rare chance to see some of Darwin’s original letters and books.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/12/19/shrewsbury-darwin-festival-taking-shape-for-february/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_34_5e18a3fbb51c4" data-td_block_id="td_uid_34_5e18a3fbb51c4">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_35_5e18a3fbb7c3e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_35_5e18a3fbb7c3e" >
<style>
.td_uid_35_5e18a3fbb7c3e_rand .td-block-title > *:before,
            .td_uid_35_5e18a3fbb7c3e_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_35_5e18a3fbb7c3e_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_35_5e18a3fbb7c3e_rand .td-block-title a,
				.td_uid_35_5e18a3fbb7c3e_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_35_5e18a3fbb7c3e = new tdBlock();
block_td_uid_35_5e18a3fbb7c3e.id = "td_uid_35_5e18a3fbb7c3e";
block_td_uid_35_5e18a3fbb7c3e.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5e18a3fbb7c3e_rand","tdc_css_class":"td_uid_35_5e18a3fbb7c3e_rand","tdc_css_class_style":"td_uid_35_5e18a3fbb7c3e_rand_style"}';
block_td_uid_35_5e18a3fbb7c3e.td_column_number = "2";
block_td_uid_35_5e18a3fbb7c3e.block_type = "td_block_15";
block_td_uid_35_5e18a3fbb7c3e.post_count = "3";
block_td_uid_35_5e18a3fbb7c3e.found_posts = "855";
block_td_uid_35_5e18a3fbb7c3e.header_color = "";
block_td_uid_35_5e18a3fbb7c3e.ajax_pagination_infinite_stop = "";
block_td_uid_35_5e18a3fbb7c3e.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_35_5e18a3fbb7c3e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_35_5e18a3fbb7c3e class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/" rel="bookmark" class="td-image-wrap" title="Shifnal pub celebrates first anniversary since being saved from closure"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jennifer Burns from The Crown Inn serving customer Sid Heath" title="Shifnal pub celebrates first anniversary since being saved from closure" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jennifer-Burns-from-The-Crown-Inn-serving-customer-Sid-Heath-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jennifer-Burns-from-The-Crown-Inn-serving-customer-Sid-Heath-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/" rel="bookmark" title="Shifnal pub celebrates first anniversary since being saved from closure">Shifnal pub celebrates first anniversary since being saved from closure</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/12/12/new-beer-brewed-for-bridgnorth-hotel/" rel="bookmark" class="td-image-wrap" title="New beer brewed for Bridgnorth hotel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Pictured sampling the new beer, from left Councillor Karen Sawbridge, Lorna Walker of The Falcon and Steve Farrell of Bridgnorth Brewery" title="New beer brewed for Bridgnorth hotel" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Sampling-the-new-beer-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Sampling-the-new-beer-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/12/12/new-beer-brewed-for-bridgnorth-hotel/" rel="bookmark" title="New beer brewed for Bridgnorth hotel">New beer brewed for Bridgnorth hotel</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/11/13/shropshire-vineyard-to-release-first-estate-red-wine/" rel="bookmark" class="td-image-wrap" title="Shropshire vineyard to release first estate red wine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Hencote Estate Winemaker Gavin Patterson has over 30 years’ experience in the industry" title="Shropshire vineyard to release first estate red wine" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Gavin-Patterson-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Gavin-Patterson-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/11/13/shropshire-vineyard-to-release-first-estate-red-wine/" rel="bookmark" title="Shropshire vineyard to release first estate red wine">Shropshire vineyard to release first estate red wine</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5e18a3fbb7c3e" data-td_block_id="td_uid_35_5e18a3fbb7c3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5e18a3fbb7c3e" data-td_block_id="td_uid_35_5e18a3fbb7c3e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_36_5e18a3fbba817_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_36_5e18a3fbba817" >
<style>
.td_uid_36_5e18a3fbba817_rand .td-block-title > *:before,
            .td_uid_36_5e18a3fbba817_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5e18a3fbba817_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_36_5e18a3fbba817_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_36_5e18a3fbba817_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_36_5e18a3fbba817_rand .td-block-title a,
				.td_uid_36_5e18a3fbba817_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_36_5e18a3fbba817 = new tdBlock();
block_td_uid_36_5e18a3fbba817.id = "td_uid_36_5e18a3fbba817";
block_td_uid_36_5e18a3fbba817.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5e18a3fbba817_rand","tdc_css_class":"td_uid_36_5e18a3fbba817_rand","tdc_css_class_style":"td_uid_36_5e18a3fbba817_rand_style"}';
block_td_uid_36_5e18a3fbba817.td_column_number = "2";
block_td_uid_36_5e18a3fbba817.block_type = "td_block_12";
block_td_uid_36_5e18a3fbba817.post_count = "3";
block_td_uid_36_5e18a3fbba817.found_posts = "855";
block_td_uid_36_5e18a3fbba817.header_color = "";
block_td_uid_36_5e18a3fbba817.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e18a3fbba817.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_36_5e18a3fbba817);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_36_5e18a3fbba817 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/" rel="bookmark" class="td-image-wrap" title="Shifnal pub celebrates first anniversary since being saved from closure"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Jennifer Burns from The Crown Inn serving customer Sid Heath" title="Shifnal pub celebrates first anniversary since being saved from closure" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jennifer-Burns-from-The-Crown-Inn-serving-customer-Sid-Heath-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Jennifer-Burns-from-The-Crown-Inn-serving-customer-Sid-Heath-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/" rel="bookmark" title="Shifnal pub celebrates first anniversary since being saved from closure">Shifnal pub celebrates first anniversary since being saved from closure</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T10:02:54+00:00" >December 16, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The Crown Inn at Shifnal has reported having a successful first year, with increased footfall and more pints being pulled than ever before.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/12/16/shifnal-pub-celebrates-first-anniversary-since-being-saved-from-closure/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/12/12/new-beer-brewed-for-bridgnorth-hotel/" rel="bookmark" class="td-image-wrap" title="New beer brewed for Bridgnorth hotel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Pictured sampling the new beer, from left Councillor Karen Sawbridge, Lorna Walker of The Falcon and Steve Farrell of Bridgnorth Brewery" title="New beer brewed for Bridgnorth hotel" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Sampling-the-new-beer-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/12/Sampling-the-new-beer-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/12/12/new-beer-brewed-for-bridgnorth-hotel/" rel="bookmark" title="New beer brewed for Bridgnorth hotel">New beer brewed for Bridgnorth hotel</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T10:05:30+00:00" >December 12, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A Bridgnorth hotel has collaborated with a local brewery to brew up a treat for local people.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/12/12/new-beer-brewed-for-bridgnorth-hotel/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/11/13/shropshire-vineyard-to-release-first-estate-red-wine/" rel="bookmark" class="td-image-wrap" title="Shropshire vineyard to release first estate red wine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Hencote Estate Winemaker Gavin Patterson has over 30 years’ experience in the industry" title="Shropshire vineyard to release first estate red wine" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Gavin-Patterson-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/11/Gavin-Patterson-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/11/13/shropshire-vineyard-to-release-first-estate-red-wine/" rel="bookmark" title="Shropshire vineyard to release first estate red wine">Shropshire vineyard to release first estate red wine</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T12:26:57+00:00" >November 13, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A Shropshire vineyard is to launch its first estate red wine just over a year since the winery opened to the public.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/11/13/shropshire-vineyard-to-release-first-estate-red-wine/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_36_5e18a3fbba817" data-td_block_id="td_uid_36_5e18a3fbba817">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_37_5e18a3fbbd6f0_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_37_5e18a3fbbd6f0_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_38_5e18a3fbbd949_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_38_5e18a3fbbd949_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A1 -->
<div id='div-gpt-ad-1551098661840-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098661840-0'); });
</script>
</div></div><div class="td_block_wrap td_block_title td_uid_39_5e18a3fbbde6d_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_39_5e18a3fbbde6d" >
<style>
.td_uid_39_5e18a3fbbde6d_rand .td-block-title > *:before,
            .td_uid_39_5e18a3fbbde6d_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

.td_uid_39_5e18a3fbbde6d_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_39_5e18a3fbbde6d_rand .td-block-title a,
				.td_uid_39_5e18a3fbbde6d_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/weather/">Weather</a></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_weather td_uid_40_5e18a3fbbe2ce_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_40_5e18a3fbbe2ce" >
<style>
.td_uid_40_5e18a3fbbe2ce_rand .td-block-title > *:before,
            .td_uid_40_5e18a3fbbe2ce_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_40_5e18a3fbbe2ce_rand{
width:300px !important;
}
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_40_5e18a3fbbe2ce class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Shropshire</div>
			<div class="td-weather-condition">scattered clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_40_5e18a3fbbe2ce"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_40_5e18a3fbbe2ce">
				<input id="td_uid_40_5e18a3fbbe2ce" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_40_5e18a3fbbe2ce"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_40_5e18a3fbbe2ce">
					<span class="td-big-degrees">7.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">8.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">6.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">65						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_41_5e18a3fbbe404_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5e18a3fbbe404_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A2 -->
<div id='div-gpt-ad-1551098389663-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098389663-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_42_5e18a3fbbe6fd_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_42_5e18a3fbbe6fd_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A3 -->
<div id='div-gpt-ad-1551098720521-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098720521-0'); });
</script>
</div>
</div><div class="td_block_wrap td_block_7 td_uid_43_5e18a3fbbebd4_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_43_5e18a3fbbebd4" >
<style>
.td_uid_43_5e18a3fbbebd4_rand .td-block-title > *:before,
            .td_uid_43_5e18a3fbbebd4_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5e18a3fbbebd4_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_43_5e18a3fbbebd4_rand .td-block-title a,
				.td_uid_43_5e18a3fbbebd4_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_43_5e18a3fbbebd4 = new tdBlock();
block_td_uid_43_5e18a3fbbebd4.id = "td_uid_43_5e18a3fbbebd4";
block_td_uid_43_5e18a3fbbebd4.atts = '{"tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","m6f_title_font_weight":"","custom_title":"Latest Articles","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_43_5e18a3fbbebd4_rand","tdc_css_class":"td_uid_43_5e18a3fbbebd4_rand","tdc_css_class_style":"td_uid_43_5e18a3fbbebd4_rand_style"}';
block_td_uid_43_5e18a3fbbebd4.td_column_number = "1";
block_td_uid_43_5e18a3fbbebd4.block_type = "td_block_7";
block_td_uid_43_5e18a3fbbebd4.post_count = "5";
block_td_uid_43_5e18a3fbbebd4.found_posts = "28728";
block_td_uid_43_5e18a3fbbebd4.header_color = "";
block_td_uid_43_5e18a3fbbebd4.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e18a3fbbebd4.max_num_pages = "5746";
tdBlocksArray.push(block_td_uid_43_5e18a3fbbebd4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Articles</span></h4></div><div id=td_uid_43_5e18a3fbbebd4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2020/01/10/match-preview-shrewsbury-town-v-lincoln-city/" rel="bookmark" class="td-image-wrap" title="Match Preview: Shrewsbury Town v Lincoln City"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Match Preview: Shrewsbury Town v Lincoln City" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Shrewsbury-Town-v-Lincoln-City-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Shrewsbury-Town-v-Lincoln-City-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2020/01/10/match-preview-shrewsbury-town-v-lincoln-city/" rel="bookmark" title="Match Preview: Shrewsbury Town v Lincoln City">Match Preview: Shrewsbury Town v Lincoln City</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T11:51:02+00:00" >January 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/01/10/ofsted-inspection-rates-woodlands-special-school-as-inadequate/" rel="bookmark" class="td-image-wrap" title="Ofsted inspection rates Woodlands Special School as inadequate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Entrance to The Woodlands in Wem. Photo: cc-by-sa/2.0 - © Row17 - geograph.org.uk/p/658649" title="Ofsted inspection rates Woodlands Special School as inadequate" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/658649_da063915-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/658649_da063915-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/01/10/ofsted-inspection-rates-woodlands-special-school-as-inadequate/" rel="bookmark" title="Ofsted inspection rates Woodlands Special School as inadequate">Ofsted inspection rates Woodlands Special School as inadequate</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T11:15:17+00:00" >January 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/01/10/nexus-electrics-signs-up-to-add-a-spark-to-dragonadc/" rel="bookmark" class="td-image-wrap" title="Nexus Electrics signs up to add a spark to DragonADC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Ian Hodgkiss, Director at Nexus Electrics with Head of Centre Nick Popyk and young players" title="Nexus Electrics signs up to add a spark to DragonADC" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/nexusXdragonadc-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/nexusXdragonadc-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/01/10/nexus-electrics-signs-up-to-add-a-spark-to-dragonadc/" rel="bookmark" title="Nexus Electrics signs up to add a spark to DragonADC">Nexus Electrics signs up to add a spark to DragonADC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:27:05+00:00" >January 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2020/01/10/shropshire-accountants-give-a-business-twist-to-18-30s-meet-ups/" rel="bookmark" class="td-image-wrap" title="Shropshire accountants give a business twist to 18-30’s meet ups"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Sam Millward from ChadStone, Kelvin Kang from Land Registry, Charlotte Jordan from Creations by Charlotte, Joe Hedges from ChadStone, Matt Hill from Smith Cooper, Alex Whitby from ChadStone, Owen Hamblett from ChadStone, Nicole Brown from WMB Law Ltd, Ruby Nickless from WMB Law Ltd, Molly Dix from ChadStone and Tia Evans from WMB Law Ltd" title="Shropshire accountants give a business twist to 18-30’s meet ups" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Young-People-in-Business-100x70.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Young-People-in-Business-200x140.jpeg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2020/01/10/shropshire-accountants-give-a-business-twist-to-18-30s-meet-ups/" rel="bookmark" title="Shropshire accountants give a business twist to 18-30’s meet ups">Shropshire accountants give a business twist to 18-30’s meet ups</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:19:03+00:00" >January 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/" rel="bookmark" class="td-image-wrap" title="Jack and the Beanstalk a giant success for The Place Telford"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Jack and the Beanstalk a giant success for The Place Telford" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/" rel="bookmark" title="Jack and the Beanstalk a giant success for The Place Telford">Jack and the Beanstalk a giant success for The Place Telford</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:08:01+00:00" >January 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_44_5e18a3fbc21cc_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5e18a3fbc21cc_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A4 -->
<div id='div-gpt-ad-1551098751779-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098751779-0'); });
</script>
</div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5e18a3fb8cf55 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5e18a3fb8cf55 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_13_5e18a3fbc2970" class="tdc-row"><div class="vc_row td_uid_45_5e18a3fbc297b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_45_5e18a3fbc297b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_46_5e18a3fbc2c42_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_46_5e18a3fbc2c42_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_47_5e18a3fbc2cdd_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_47_5e18a3fbc2cdd_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_13_5e18a3fbc2970 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_13_5e18a3fbc2970 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5e18a3fb8cbe2 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5e18a3fb8cbe2 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="datePublished" content="2020-01-10T09:08:01+00:00"><meta itemprop="dateModified" content="2020-01-10T09:08:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png"></span><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="headline" content="Jack and the Beanstalk a giant success for The Place Telford"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk.jpg"><meta itemprop="width" content="1051"><meta itemprop="height" content="691"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_49_5e18a3fbc4387_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_49_5e18a3fbc4387" ><script>var block_td_uid_49_5e18a3fbc4387 = new tdBlock();
block_td_uid_49_5e18a3fbc4387.id = "td_uid_49_5e18a3fbc4387";
block_td_uid_49_5e18a3fbc4387.atts = '{"custom_title":"Editor\u0027s Picks","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"pick","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5e18a3fbc4387_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5e18a3fbc4387_rand","tdc_css_class_style":"td_uid_49_5e18a3fbc4387_rand_style"}';
block_td_uid_49_5e18a3fbc4387.td_column_number = "1";
block_td_uid_49_5e18a3fbc4387.block_type = "td_block_7";
block_td_uid_49_5e18a3fbc4387.post_count = "4";
block_td_uid_49_5e18a3fbc4387.found_posts = "1310";
block_td_uid_49_5e18a3fbc4387.header_color = "";
block_td_uid_49_5e18a3fbc4387.ajax_pagination_infinite_stop = "";
block_td_uid_49_5e18a3fbc4387.max_num_pages = "328";
tdBlocksArray.push(block_td_uid_49_5e18a3fbc4387);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Editor&#039;s Picks</span></h4></div><div id=td_uid_49_5e18a3fbc4387 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/" rel="bookmark" class="td-image-wrap" title="Jack and the Beanstalk a giant success for The Place Telford"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Jack and the Beanstalk a giant success for The Place Telford" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/Jack-and-the-Beanstalk-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2020/01/10/jack-and-the-beanstalk-a-giant-success-for-the-place-telford/" rel="bookmark" title="Jack and the Beanstalk a giant success for The Place Telford">Jack and the Beanstalk a giant success for The Place Telford</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:08:01+00:00" >January 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2020/01/07/two-arrested-after-charity-shop-burglaries/" rel="bookmark" class="td-image-wrap" title="Two arrested after charity shop burglaries"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Arrest Handcuff Generic" title="Two arrested after charity shop burglaries" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/Arrest-Handcuff-Generic-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/Arrest-Handcuff-Generic.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2020/01/07/two-arrested-after-charity-shop-burglaries/" rel="bookmark" title="Two arrested after charity shop burglaries">Two arrested after charity shop burglaries</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T12:51:23+00:00" >January 7, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/01/07/telford-schoolboy-making-bubbles-with-charity-scholarship/" rel="bookmark" class="td-image-wrap" title="Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Eddie has become the youngest scholar to be awarded the Georgia Williams Trust Scuba Diving Scholarship which he has now completed at just 10 years old" title="Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/20191110_141528-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/20191110_141528-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/01/07/telford-schoolboy-making-bubbles-with-charity-scholarship/" rel="bookmark" title="Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship">Telford schoolboy making &#8216;bubbles&#8217; with charity scholarship</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T09:26:50+00:00" >January 7, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2020/01/07/quiz-night-to-raise-funds-for-shropshire-charity/" rel="bookmark" class="td-image-wrap" title="Quiz night to raise funds for Shropshire charity"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Quiz night to raise funds for Shropshire charity" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/quiz-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2020/01/quiz-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2020/01/07/quiz-night-to-raise-funds-for-shropshire-charity/" rel="bookmark" title="Quiz night to raise funds for Shropshire charity">Quiz night to raise funds for Shropshire charity</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T09:21:03+00:00" >January 7, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>News by Area</span></h4>			<div class="textwidget">- <a href="https://www.shropshirelive.com/tag/shrewsbury/">Shrewsbury News</a><br>
- <a href="https://www.shropshirelive.com/tag/telford/">Telford News</a><br>
- <a href="https://www.shropshirelive.com/tag/ludlow/">Ludlow News</a><br>
- <a href="https://www.shropshirelive.com/tag/newport/">Newport News</a><br>
- <a href="https://www.shropshirelive.com/tag/shifnal/">Shifnal News</a><br>
- <a href="https://www.shropshirelive.com/tag/oswestry/">Oswestry News</a><br>
- <a href="https://www.shropshirelive.com/tag/whitchurch/">Whitchurch News</a><br>
- <a href="https://www.shropshirelive.com/tag/bridgnorth/">Bridgnorth News</a><br>
- <a href="https://www.shropshirelive.com/tag/market-drayton/">Market Drayton News</a><br>
- <a href="https://www.shropshirelive.com/news/">Shropshire News</a></div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Contact Us</span></h4>			<div class="textwidget">For general enquiries, including sending us press releases, email interact@shropshirelive.com or call 01743 818 095.<br>
<br>
For advertising opportunities call Fiona on 01743 816 817 or email sales@shropshirelive.com</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Complaints</span></h4>			<div class="textwidget"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><img src="https://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png"  width="270"></a>
</br></br>
Find out how to make a complaint about Shropshire Live content by <a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">clicking here</a>.</span>
</br></br>
<a href="https://www.shropshirelive.com/">Shropshire Live</a> is regulated by IMPRESS: The Independent Monitor for the Press CIC.</div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Privacy, Terms and Cookie Policy</span></h4>			<div class="textwidget"><p>By using this website you agree with our <a href="https://www.shropshirelive.com/privacy-policy/">privacy policy</a>, <a href="https://www.shropshirelive.com/terms-and-conditions">terms of use</a> and <a href="https://www.shropshirelive.com/cookie-policy">cookie policy</a>.</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.shropshirelive.com/"><img class="td-retina-data" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Shropshire Live has been providing Shropshire news and entertainment since 2009. We reach over 100,000 readers per month, making us the biggest online-only news publication in the county.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-mobile-footer-container"><ul id="menu-mobile-footer" class="td-subfooter-menu"><li id="menu-item-161706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161706"><a href="https://www.shropshirelive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-161707" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161707"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-124566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124566"><a href="https://www.shropshirelive.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-124565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124565"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">Make a Complaint</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2020 Shropshire Live LLP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5e18a3fbca424
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
 .td_module_11 
 .td-read-more {
display: none;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.shropshirelive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[7.4,45.4],"today_humidity":65,"today_wind_speed":[5.7,3.5],"today_min":[6.1,43],"today_max":[8.9,48],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1578679200,"day_name":"Fri","day_temp":[5,40],"owm_day_index":0},{"timestamp":1578700800,"day_name":"Sat","day_temp":[10,49],"owm_day_index":2},{"timestamp":1578787200,"day_name":"Sun","day_temp":[9,47],"owm_day_index":10},{"timestamp":1578873600,"day_name":"Mon","day_temp":[7,44],"owm_day_index":18},{"timestamp":1578960000,"day_name":"Tue","day_temp":[11,51],"owm_day_index":26},{"timestamp":1579046400,"day_name":"Wed","day_temp":[2,36],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_40_5e18a3fbbe2ce","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[7.4,45.4],"today_humidity":65,"today_wind_speed":[5.7,3.5],"today_min":[6.1,43],"today_max":[8.9,48],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1578679200,"day_name":"Fri","day_temp":[5,40],"owm_day_index":0},{"timestamp":1578700800,"day_name":"Sat","day_temp":[10,49],"owm_day_index":2},{"timestamp":1578787200,"day_name":"Sun","day_temp":[9,47],"owm_day_index":10},{"timestamp":1578873600,"day_name":"Mon","day_temp":[7,44],"owm_day_index":18},{"timestamp":1578960000,"day_name":"Tue","day_temp":[11,51],"owm_day_index":26},{"timestamp":1579046400,"day_name":"Wed","day_temp":[2,36],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e18a3fbca69a"></textarea>
						<div id="td_live_css_uid_1_5e18a3fbca69a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e18a3fbca69a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e18a3fbca69a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>