<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.shropshirelive.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR.jpg" /><link rel="icon" type="image/png" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Recognition for TSR as they complete top industry awards double | Shropshire Live</title>
<meta name="description" content="The continued success of Shropshire chartered surveyors Towler Shaw Roberts has been recognised with two top industry awards."/>
<link rel="canonical" href="https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recognition for TSR as they complete top industry awards double | Shropshire Live" />
<meta property="og:description" content="The continued success of Shropshire chartered surveyors Towler Shaw Roberts has been recognised with two top industry awards." />
<meta property="og:url" content="https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/" />
<meta property="og:site_name" content="Shropshire Live" />
<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
<meta property="article:tag" content="Shrewsbury Business News" />
<meta property="article:tag" content="Towler Shaw Roberts" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2019-08-08T08:31:57+00:00" />
<meta property="article:modified_time" content="2019-08-08T08:32:17+00:00" />
<meta property="og:updated_time" content="2019-08-08T08:32:17+00:00" />
<meta property="fb:app_id" content="264306564460887" />
<meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR.jpg" />
<meta property="og:image:secure_url" content="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="878" />
<meta property="og:image:alt" content="Toby Shaw, a partner at Towler Shaw Roberts" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The continued success of Shropshire chartered surveyors Towler Shaw Roberts has been recognised with two top industry awards." />
<meta name="twitter:title" content="Recognition for TSR as they complete top industry awards double | Shropshire Live" />
<meta name="twitter:site" content="@shropshirelive" />
<meta name="twitter:image" content="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR.jpg" />
<meta name="twitter:creator" content="@shroplivebiz" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.shropshirelive.com/","sameAs":["https://www.facebook.com/shropshirelive","https://www.instagram.com/shropshirelive/","https://uk.linkedin.com/company/shropshirelive","https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw","https://twitter.com/shropshirelive"],"@id":"https://www.shropshirelive.com/#organization","name":"Shropshire Live","logo":"https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Feed" href="https://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Comments Feed" href="https://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shropshirelive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_outdated_post_message-css'  href='https://www.shropshirelive.com/wp-content/plugins/juiz-outdated-post-message/css/juiz-odpm-styles.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=726837bbdee984ffb331a234aadde124' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-a11y.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"65992e5640","ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via Shropshire Live at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Shropshire Live","site_url":"https:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.shropshirelive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.shropshirelive.com/?p=168035' />
<link rel="alternate" type="application/json+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F08%2F08%2Frecognition-for-tsr-as-they-complete-top-industry-awards-double%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F08%2F08%2Frecognition-for-tsr-as-they-complete-top-industry-awards-double%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"a00ee4307b","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.shropshirelive.com\/wp-admin\/","wpRestNonce":"a00ee4307b","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1551098661840-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1551098389663-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1551098720521-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1551098751779-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1551098814395-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1551098844756-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile3', [300, 250], 'div-gpt-ad-1551098868430-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile4', [300, 250], 'div-gpt-ad-1551098895648-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[320, 100], [728, 90]], 'div-gpt-ad-1551098927580-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099074953-0').addService(googletag.pubads());		
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099129684-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099547837-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099262458-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="stylesheet" type="text/css" href="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.css"/><script src="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.js"></script><script>window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#222222","text":"#ffffff"},"button":{"background":"#7cb031","text":"#000000","border":"transparent"}},"layout":"smooth","position":"bottom","content":{"href":"https://www.shropshirelive.com/cookie-policy","message":"This website uses cookies to ensure you get the best experience."}})});</script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-168035 single-format-standard recognition-for-tsr-as-they-complete-top-industry-awards-double global-block-template-8 tdb_template_159728 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-nav-container"><ul id="menu-top-nav" class="td-mobile-main-menu"><li id="menu-item-167158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shropshire</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, August 8, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-utility-nav" class="top-header-menu"><li id="menu-item-161918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161918"><a href="https://www.shropshirelive.com/weather/">Weather</a></li>
<li id="menu-item-60070" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60070"><a href="https://www.shropshirelive.com/advertising/">Advertise</a></li>
<li id="menu-item-62111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62111"><a href="https://www.shropshirelive.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-102018" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102018"><a href="https://www.shropshirelive.com/theteam/">The Team</a></li>
	<li id="menu-item-102102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102102"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-102101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102101"><a href="https://www.shropshirelive.com/cookie-policy/">Read our Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56389"><a href="https://www.shropshirelive.com/contact/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
	    </div>
    <div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.shropshirelive.com/">
            <img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
            <span class="td-visual-hidden">Shropshire Live</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d4be425061e4_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="168035" data-autoload-type="" data-autoload-count="" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-159728"
                    class="post-159728 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5d4be42508587" class="tdc-zone"><div class="tdc_zone td_uid_2_5d4be42508594_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5d4be42508594_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5d4be42508921" class="tdc-row"><div class="vc_row td_uid_3_5d4be42508928_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5d4be42508928_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5d4be42508928_rand{
margin-top:48px !important;
}

.td_uid_3_5d4be42508928_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5d4be42508d67_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_4_5d4be42508d67_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5d4be42508d67_rand{
width:440px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5d4be42509362_rand td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="td_uid_5_5d4be42509362" >
<style>

/* inline tdc_css att */

.td_uid_5_5d4be42509362_rand{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_5d4be42509362_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5d4be42509362_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5d4be42509362_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_5_5d4be42509362_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td_uid_5_5d4be42509362_rand,
				.td_uid_5_5d4be42509362_rand a {
					color: #222222;
				}
                
				.td-theme-wrap .td_uid_5_5d4be42509362_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.shropshirelive.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Business" class="tdb-entry-crumb" href="https://www.shropshirelive.com/business/">Business</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.shropshirelive.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.shropshirelive.com/business/",
                                "name": "Business"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title td_uid_6_5d4be42509df5_rand tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_5d4be42509df5" >
<style>

/* inline tdc_css att */

.td_uid_6_5d4be42509df5_rand{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_6_5d4be42509df5_rand{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5d4be42509df5_rand{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_6_5d4be42509df5_rand .tdb-title-text {
					color: #222222;
				}
				
				.td_uid_6_5d4be42509df5_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_6_5d4be42509df5_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_6_5d4be42509df5_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_6_5d4be42509df5_rand {
					text-align: left;
				}
				.td_uid_6_5d4be42509df5_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_6_5d4be42509df5_rand .tdb-title-text {
					line-height:x !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_6_5d4be42509df5_rand .tdb-title-text {
					font-size:40px !important;line-height:x !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5d4be42509df5_rand .tdb-title-text {
					font-size:32px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5d4be42509df5_rand .tdb-title-text {
					font-size:26px !important;line-height:34px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Recognition for TSR as they complete top industry awards double</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_7_5d4be4250a7da_rand "  style="height: 32px"></div><div class="vc_row_inner td_uid_8_5d4be4250a817_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_8_5d4be4250a817_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_8_5d4be4250a817_rand .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_8_5d4be4250a817_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_8_5d4be4250a817_rand{
margin-bottom:30px !important;
width:100% !important;
}

.td_uid_8_5d4be4250a817_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_9_5d4be4250aa63_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_9_5d4be4250aa63_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_9_5d4be4250aa63_rand{
width:50% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5d4be4250aa63_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5d4be4250aa63_rand{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5d4be4250aa63_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_10_5d4be4250ae00_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_10_5d4be4250ae00" >
<style>

/* inline tdc_css att */

.td_uid_10_5d4be4250ae00_rand{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5d4be4250ae00_rand{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_10_5d4be4250ae00_rand {
                    display: inline-block;
                }

                
                .td_uid_10_5d4be4250ae00_rand .avatar {
                    width: 30px;
                    height: 30px;
                }
                
                .td_uid_10_5d4be4250ae00_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_10_5d4be4250ae00_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_10_5d4be4250ae00_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_10_5d4be4250ae00_rand .tdb-author-name {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.shropshirelive.com/author/shropshire-live-business/"><img alt='' src='https://secure.gravatar.com/avatar/fd5f76601414e95646616872f3853e2c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd5f76601414e95646616872f3853e2c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.shropshirelive.com/author/shropshire-live-business/">Shropshire Live Business</a></div></div><div class="td_block_wrap tdb_single_date td_uid_11_5d4be4250b784_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_11_5d4be4250b784" >
<style>

/* inline tdc_css att */

.td_uid_11_5d4be4250b784_rand{
margin-right:5px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5d4be4250b784_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5d4be4250b784_rand {
                    display: inline-block;
                }
                
				.td_uid_11_5d4be4250b784_rand {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:31:57+00:00" >August 8, 2019</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_12_5d4be4250bc82_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5d4be4250bc82_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_12_5d4be4250bc82_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_5d4be4250bc82_rand{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5d4be4250bc82_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_13_5d4be4250bffa_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_5d4be4250bffa" >
<style>

/* inline tdc_css att */

.td_uid_13_5d4be4250bffa_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_13_5d4be4250bffa_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5d4be4250bffa_rand{
margin-top:5px !important;
width:100% !important;
}
}

</style><div id="td_uid_13_5d4be4250bffa" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F08%2F08%2Frecognition-for-tsr-as-they-complete-top-industry-awards-double%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recognition+for+TSR+as+they+complete+top+industry+awards+double&url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F08%2F08%2Frecognition-for-tsr-as-they-complete-top-industry-awards-double%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recognition+for+TSR+as+they+complete+top+industry+awards+double %0A%0A https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/&title=Recognition+for+TSR+as+they+complete+top+industry+awards+double">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Recognition for TSR as they complete top industry awards double&body=https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5d4be4250bffa">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_15_5d4be4250d35c_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_15_5d4be4250d35c" >
<style>

/* inline tdc_css att */

.td_uid_15_5d4be4250d35c_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_15_5d4be4250d35c_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_15_5d4be4250d35c_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5d4be4250d35c_rand{
margin-top:5px !important;
width:100% !important;
display:none !important;
}
}

</style><div id="td_uid_15_5d4be4250d35c" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F08%2F08%2Frecognition-for-tsr-as-they-complete-top-industry-awards-double%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recognition+for+TSR+as+they+complete+top+industry+awards+double&url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F08%2F08%2Frecognition-for-tsr-as-they-complete-top-industry-awards-double%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recognition+for+TSR+as+they+complete+top+industry+awards+double %0A%0A https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/&title=Recognition+for+TSR+as+they+complete+top+industry+awards+double">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Recognition for TSR as they complete top industry awards double&body=https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5d4be4250d35c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_16_5d4be4250e411_rand td-pb-border-top td_block_template_8 td-post-content"  data-td-block-uid="td_uid_16_5d4be4250e411" >
<style>

/* inline tdc_css att */

.td_uid_16_5d4be4250e411_rand{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5d4be4250e411_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5d4be4250e411_rand h1 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5d4be4250e411_rand h2 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5d4be4250e411_rand h3 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5d4be4250e411_rand h4 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5d4be4250e411_rand blockquote p {
			        font-family:Montserrat !important;font-size:30px !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5d4be4250e411_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5d4be4250e411_rand,
                .td_uid_16_5d4be4250e411_rand p {
			        font-size:13px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>The continued success of Shropshire chartered surveyors Towler Shaw Roberts has been recognised with two top industry awards.</p>



<figure class="wp-block-image"><img src="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-810x593.jpg" alt="Toby Shaw, a partner at Towler Shaw Roberts" class="wp-image-152201" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-810x593.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-150x110.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-400x293.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-768x562.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-80x60.jpg 80w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-696x509.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-1068x781.jpg 1068w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-574x420.jpg 574w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption>Toby Shaw, a partner at Towler Shaw Roberts</figcaption></figure>



<p>TSR has been named the most active agents in Shropshire by Estates Gazette, the nationally recognised property publication which covers all aspects of the commercial property market.</p>



<p>Partner Toby Shaw, who completed most deals within the county during the last 12 months, has also received the dealmaker of the year award for Shropshire for a fifth successive year.</p>



<div class="td-a-ad id_inline_ad_content-horiz-center"><span class="td-adspot-title"></span></div><p>Mr Shaw said: “We are delighted to have won both the most active agent and dealmaker of the year awards once again.</p>



<p>“It is a reflection of the efforts we have put in over the last 12 months.</p>



<p>&#8220;It’s a team effort from everybody and illustrates that we continue to remain the agents of choice.</p>



<p>&#8220;These are two very prestigious awards and receiving them is recognition that we continue to be very consistent.”</p>



<p>Mr Shaw formed TSR with Jon Towler in 1991 and the company has offices in Shrewsbury, Telford and Wolverhampton.</p>
<div class="shrop-business-news" style="text-align: center; margin-top: 3px; margin-bottom: 15px; " id="shrop-1021429217"><i>Shropshire Business News sponsored by... </i>
<!-- /47878540/BUSINESS-SPONSOR -->
<div id='div-gpt-ad-1551099074953-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551099074953-0'); });
</script>
</div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_17_5d4be42512756_rand tdb-content-vert-top td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_17_5d4be42512756" >
<style>

/* inline tdc_css att */

.td_uid_17_5d4be42512756_rand{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_17_5d4be42512756_rand {
                    padding: 21px;
                }
                
                .td_uid_17_5d4be42512756_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5d4be42512756_rand .tdb-author-photo,
                .td_uid_17_5d4be42512756_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_17_5d4be42512756_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_17_5d4be42512756_rand .tdb-author-photo {
                    width: 96px;
                }
                
                .td_uid_17_5d4be42512756_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_17_5d4be42512756_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_17_5d4be42512756_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_17_5d4be42512756_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_17_5d4be42512756_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_17_5d4be42512756_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_17_5d4be42512756_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_17_5d4be42512756_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_17_5d4be42512756_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_17_5d4be42512756_rand .tdb-social-item {
				    margin: 7px 14px 7px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_17_5d4be42512756_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5d4be42512756_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5d4be42512756_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5d4be42512756_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 10px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.shropshirelive.com/author/shropshire-live-business/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/fd5f76601414e95646616872f3853e2c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd5f76601414e95646616872f3853e2c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.shropshirelive.com/author/shropshire-live-business/" class="tdb-author-name">Shropshire Live Business</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">The latest Shropshire business news from the Shropshire Live team. Send us your business news to business@shropshirelive.com.

Interested in advertising with us from just £50 per week? Call Fiona on 01743 816 817 or email sales@shropshirelive.com.</div><div class="tdb-author-social"><a href="https://www.linkedin.com/company/shropshirelive/" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://twitter.com/shroplivebiz" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_18_5d4be425137d1_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_18_5d4be425137d1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5d4be425137d1_rand{
display:none !important;
}
}

</style><div id="td_uid_18_5d4be425137d1" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F08%2F08%2Frecognition-for-tsr-as-they-complete-top-industry-awards-double%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recognition+for+TSR+as+they+complete+top+industry+awards+double&url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F08%2F08%2Frecognition-for-tsr-as-they-complete-top-industry-awards-double%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recognition+for+TSR+as+they+complete+top+industry+awards+double %0A%0A https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/&title=Recognition+for+TSR+as+they+complete+top+industry+awards+double">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Recognition for TSR as they complete top industry awards double&body=https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5d4be425137d1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_19_5d4be425145b0_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_19_5d4be425145b0" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_19_5d4be425145b0_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5d4be425145b0_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_19_5d4be425145b0_rand{
display:none !important;
}
}

</style><div id="td_uid_19_5d4be425145b0" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F08%2F08%2Frecognition-for-tsr-as-they-complete-top-industry-awards-double%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recognition+for+TSR+as+they+complete+top+industry+awards+double&url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F08%2F08%2Frecognition-for-tsr-as-they-complete-top-industry-awards-double%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recognition+for+TSR+as+they+complete+top+industry+awards+double %0A%0A https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/&title=Recognition+for+TSR+as+they+complete+top+industry+awards+double">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Recognition for TSR as they complete top industry awards double&body=https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_19_5d4be425145b0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5d4be425155dd_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_20_5d4be425155dd" >
<style>

/* inline tdc_css att */

.td_uid_20_5d4be425155dd_rand{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5d4be425155dd_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5d4be425155dd_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5d4be425155dd_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5d4be425155dd_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5d4be425155dd_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5d4be425155dd_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5d4be425155dd_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5d4be425155dd_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5d4be425155dd_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5d4be425155dd_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5d4be425155dd_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.shropshirelive.com/tag/shrewsbury-business-news/">Shrewsbury Business News</a></li><li><a href="https://www.shropshirelive.com/tag/towler-shaw-roberts/">Towler Shaw Roberts</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_21_5d4be425165ac_rand "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_21_5d4be425165ac_rand { 
display:none !important;
} }

</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_22_5d4be425165fe_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_22_5d4be425165fe_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_22_5d4be425165fe_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_22_5d4be425165fe_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center>
<center><!-- /47878540/Mobile2 -->
<div id='div-gpt-ad-1551098844756-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098844756-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_23_5d4be4251688a_rand td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_23_5d4be4251688a" >
<style>
.td_uid_23_5d4be4251688a_rand .td-block-title > *:before,
            .td_uid_23_5d4be4251688a_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_23_5d4be4251688a_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_23_5d4be4251688a_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5d4be4251688a_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_23_5d4be4251688a_rand .td-block-title a,
				.td_uid_23_5d4be4251688a_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_23_5d4be4251688a = new tdBlock();
block_td_uid_23_5d4be4251688a.id = "td_uid_23_5d4be4251688a";
block_td_uid_23_5d4be4251688a.atts = '{"category_id":"56349","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","border_color":"#7cb031","custom_title":"Featured Articles","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","limit":"3","separator":"","custom_url":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5d4be4251688a_rand","tdc_css_class":"td_uid_23_5d4be4251688a_rand","tdc_css_class_style":"td_uid_23_5d4be4251688a_rand_style"}';
block_td_uid_23_5d4be4251688a.td_column_number = "2";
block_td_uid_23_5d4be4251688a.block_type = "td_block_12";
block_td_uid_23_5d4be4251688a.post_count = "3";
block_td_uid_23_5d4be4251688a.found_posts = "103";
block_td_uid_23_5d4be4251688a.header_color = "";
block_td_uid_23_5d4be4251688a.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d4be4251688a.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_23_5d4be4251688a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Featured Articles</span></h4></div><div id=td_uid_23_5d4be4251688a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/08/05/aico-open-day-to-welcome-local-community-and-employees/" rel="bookmark" class="td-image-wrap" title="Aico Open Day to welcome local community and employees"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="aico new build" title="Aico Open Day to welcome local community and employees" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/aico-new-build-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/aico-new-build-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/08/05/aico-open-day-to-welcome-local-community-and-employees/" rel="bookmark" title="Aico Open Day to welcome local community and employees">Aico Open Day to welcome local community and employees</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T11:01:41+00:00" >August 5, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Aico, the Market Leader in domestic Smoke and Carbon Monoxide Alarms, will be relocating in October 2019 to a brand-new purpose-built three storey building in Oswestry.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/08/05/aico-open-day-to-welcome-local-community-and-employees/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/12/things-to-do-this-summer-in-shropshire/" rel="bookmark" class="td-image-wrap" title="Things to do this Summer in Shropshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Summer in Shropshire" title="Things to do this Summer in Shropshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Summer-in-Shropshire-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Summer-in-Shropshire-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/12/things-to-do-this-summer-in-shropshire/" rel="bookmark" title="Things to do this Summer in Shropshire">Things to do this Summer in Shropshire</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T18:54:30+00:00" >July 12, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    There is so much going on across Shropshire this Summer, here are some events and things to do to get you out and about across our county.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/07/12/things-to-do-this-summer-in-shropshire/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/08/shrewsbury-flower-show-severn-and-dingle-marquees-are-blooming-marvellous/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Shrewsbury Flower Show Marquee" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Shrewsbury-Flower-Show-Marquee-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Shrewsbury-Flower-Show-Marquee-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/08/shrewsbury-flower-show-severn-and-dingle-marquees-are-blooming-marvellous/" rel="bookmark" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!">Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-08T17:24:34+00:00" >July 8, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Stunning floral creations are very much the norm at Shrewsbury Flower Show but many people still may not know the horticultural works of art they lovingly care for and nurture at home can become an integral part of the event.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/07/08/shrewsbury-flower-show-severn-and-dingle-marquees-are-blooming-marvellous/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_24_5d4be4251a5a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_24_5d4be4251a5a3" >
<style>
.td_uid_24_5d4be4251a5a3_rand .td-block-title > *:before,
            .td_uid_24_5d4be4251a5a3_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_24_5d4be4251a5a3_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_24_5d4be4251a5a3_rand .td-block-title a,
				.td_uid_24_5d4be4251a5a3_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_24_5d4be4251a5a3 = new tdBlock();
block_td_uid_24_5d4be4251a5a3.id = "td_uid_24_5d4be4251a5a3";
block_td_uid_24_5d4be4251a5a3.atts = '{"category_id":"56321","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifX0=","limit":"3","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5d4be4251a5a3_rand","tdc_css_class":"td_uid_24_5d4be4251a5a3_rand","tdc_css_class_style":"td_uid_24_5d4be4251a5a3_rand_style"}';
block_td_uid_24_5d4be4251a5a3.td_column_number = "2";
block_td_uid_24_5d4be4251a5a3.block_type = "td_block_15";
block_td_uid_24_5d4be4251a5a3.post_count = "3";
block_td_uid_24_5d4be4251a5a3.found_posts = "14001";
block_td_uid_24_5d4be4251a5a3.header_color = "";
block_td_uid_24_5d4be4251a5a3.ajax_pagination_infinite_stop = "";
block_td_uid_24_5d4be4251a5a3.max_num_pages = "4667";
tdBlocksArray.push(block_td_uid_24_5d4be4251a5a3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_24_5d4be4251a5a3 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/08/08/man-dies-and-woman-seriously-injured-following-collision-near-market-drayton/" rel="bookmark" class="td-image-wrap" title="Man dies and woman seriously injured following collision near Market Drayton"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Man dies and woman seriously injured following collision near Market Drayton" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2011/09/Ambulance-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2011/09/Ambulance.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/08/08/man-dies-and-woman-seriously-injured-following-collision-near-market-drayton/" rel="bookmark" title="Man dies and woman seriously injured following collision near Market Drayton">Man dies and woman seriously injured following collision near Market Drayton</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/08/08/two-telford-drug-dealers-jailed/" rel="bookmark" class="td-image-wrap" title="Two Telford drug dealers jailed"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Daniel Luke Jones and Gemma Buxton. Photos: West Mercia Police" title="Two Telford drug dealers jailed" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Daniel-Luke-Jones-and-Gemma-Buxton-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Daniel-Luke-Jones-and-Gemma-Buxton-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/08/08/two-telford-drug-dealers-jailed/" rel="bookmark" title="Two Telford drug dealers jailed">Two Telford drug dealers jailed</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/08/07/two-children-airlifted-and-five-others-injured-following-collision-near-oswestry/" rel="bookmark" class="td-image-wrap" title="Two children airlifted and five others injured following collision near Oswestry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Midlands Air Ambulance - Generic" title="Two children airlifted and five others injured following collision near Oswestry" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/Midlands-Air-Ambulance-Generic-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/Midlands-Air-Ambulance-Generic.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/08/07/two-children-airlifted-and-five-others-injured-following-collision-near-oswestry/" rel="bookmark" title="Two children airlifted and five others injured following collision near Oswestry">Two children airlifted and five others injured following collision near Oswestry</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5d4be4251a5a3" data-td_block_id="td_uid_24_5d4be4251a5a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5d4be4251a5a3" data-td_block_id="td_uid_24_5d4be4251a5a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_25_5d4be4251d2c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_25_5d4be4251d2c0" >
<style>
.td_uid_25_5d4be4251d2c0_rand .td-block-title > *:before,
            .td_uid_25_5d4be4251d2c0_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_25_5d4be4251d2c0_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_25_5d4be4251d2c0_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_25_5d4be4251d2c0_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_25_5d4be4251d2c0_rand .td-block-title a,
				.td_uid_25_5d4be4251d2c0_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_25_5d4be4251d2c0 = new tdBlock();
block_td_uid_25_5d4be4251d2c0.id = "td_uid_25_5d4be4251d2c0";
block_td_uid_25_5d4be4251d2c0.atts = '{"category_id":"56321","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","border_color":"#7cb031","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_25_5d4be4251d2c0_rand","tdc_css_class":"td_uid_25_5d4be4251d2c0_rand","tdc_css_class_style":"td_uid_25_5d4be4251d2c0_rand_style"}';
block_td_uid_25_5d4be4251d2c0.td_column_number = "2";
block_td_uid_25_5d4be4251d2c0.block_type = "td_block_12";
block_td_uid_25_5d4be4251d2c0.post_count = "3";
block_td_uid_25_5d4be4251d2c0.found_posts = "14001";
block_td_uid_25_5d4be4251d2c0.header_color = "";
block_td_uid_25_5d4be4251d2c0.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d4be4251d2c0.max_num_pages = "4667";
tdBlocksArray.push(block_td_uid_25_5d4be4251d2c0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_25_5d4be4251d2c0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/08/08/man-dies-and-woman-seriously-injured-following-collision-near-market-drayton/" rel="bookmark" class="td-image-wrap" title="Man dies and woman seriously injured following collision near Market Drayton"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Man dies and woman seriously injured following collision near Market Drayton" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2011/09/Ambulance-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2011/09/Ambulance.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/08/08/man-dies-and-woman-seriously-injured-following-collision-near-market-drayton/" rel="bookmark" title="Man dies and woman seriously injured following collision near Market Drayton">Man dies and woman seriously injured following collision near Market Drayton</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:49:26+00:00" >August 8, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A man has died and a woman has been seriously injured following a three vehicle collision near Market Drayton.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/08/08/man-dies-and-woman-seriously-injured-following-collision-near-market-drayton/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/08/08/two-telford-drug-dealers-jailed/" rel="bookmark" class="td-image-wrap" title="Two Telford drug dealers jailed"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Daniel Luke Jones and Gemma Buxton. Photos: West Mercia Police" title="Two Telford drug dealers jailed" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Daniel-Luke-Jones-and-Gemma-Buxton-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Daniel-Luke-Jones-and-Gemma-Buxton-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/08/08/two-telford-drug-dealers-jailed/" rel="bookmark" title="Two Telford drug dealers jailed">Two Telford drug dealers jailed</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T06:38:03+00:00" >August 8, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Two Telford drug dealers have been jailed after the hotels they stayed in raised suspicions they were using drugs.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/08/08/two-telford-drug-dealers-jailed/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/08/07/two-children-airlifted-and-five-others-injured-following-collision-near-oswestry/" rel="bookmark" class="td-image-wrap" title="Two children airlifted and five others injured following collision near Oswestry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Midlands Air Ambulance - Generic" title="Two children airlifted and five others injured following collision near Oswestry" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/Midlands-Air-Ambulance-Generic-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/Midlands-Air-Ambulance-Generic.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/08/07/two-children-airlifted-and-five-others-injured-following-collision-near-oswestry/" rel="bookmark" title="Two children airlifted and five others injured following collision near Oswestry">Two children airlifted and five others injured following collision near Oswestry</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T13:07:44+00:00" >August 7, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Two children were airlifted to hospital and five others injured following a collision at Llynclys crossroads near Oswestry this morning.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/08/07/two-children-airlifted-and-five-others-injured-following-collision-near-oswestry/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_25_5d4be4251d2c0" data-td_block_id="td_uid_25_5d4be4251d2c0">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_26_5d4be4251fce7_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_26_5d4be4251fce7" >
<style>
.td_uid_26_5d4be4251fce7_rand .td-block-title > *:before,
            .td_uid_26_5d4be4251fce7_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_26_5d4be4251fce7_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_26_5d4be4251fce7_rand .td-block-title a,
				.td_uid_26_5d4be4251fce7_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_26_5d4be4251fce7_rand .td-block-title a,
				.td_uid_26_5d4be4251fce7_rand .td-block-title span {
					font-size:28px !important;
				}
}
</style><script>var block_td_uid_26_5d4be4251fce7 = new tdBlock();
block_td_uid_26_5d4be4251fce7.id = "td_uid_26_5d4be4251fce7";
block_td_uid_26_5d4be4251fce7.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOX0=","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"eyJhbGwiOiI1MDAiLCJwaG9uZSI6IiJ9","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_26_5d4be4251fce7_rand","tdc_css_class":"td_uid_26_5d4be4251fce7_rand","tdc_css_class_style":"td_uid_26_5d4be4251fce7_rand_style"}';
block_td_uid_26_5d4be4251fce7.td_column_number = "2";
block_td_uid_26_5d4be4251fce7.block_type = "td_block_15";
block_td_uid_26_5d4be4251fce7.post_count = "3";
block_td_uid_26_5d4be4251fce7.found_posts = "3149";
block_td_uid_26_5d4be4251fce7.header_color = "";
block_td_uid_26_5d4be4251fce7.ajax_pagination_infinite_stop = "";
block_td_uid_26_5d4be4251fce7.max_num_pages = "1050";
tdBlocksArray.push(block_td_uid_26_5d4be4251fce7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_26_5d4be4251fce7 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/08/07/champions-berkshire-complete-victory-over-shropshires-cricketers/" rel="bookmark" class="td-image-wrap" title="Champions Berkshire complete victory over Shropshire’s cricketers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="The scene at Shifnal on day three as Shropshire were beaten by Berkshire in the Unicorns Championship" title="Champions Berkshire complete victory over Shropshire’s cricketers" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/The-scene-at-Shifnal-on-day-three-as-Shropshire-were-beaten-by-Berkshire-in-the-Unicorns-Championship-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/The-scene-at-Shifnal-on-day-three-as-Shropshire-were-beaten-by-Berkshire-in-the-Unicorns-Championship-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/08/07/champions-berkshire-complete-victory-over-shropshires-cricketers/" rel="bookmark" title="Champions Berkshire complete victory over Shropshire’s cricketers">Champions Berkshire complete victory over Shropshire’s cricketers</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/08/06/circumstances-conspire-against-telfords-smith-at-snetterton/" rel="bookmark" class="td-image-wrap" title="Circumstances conspire against Telford&#8217;s Smith at Snetterton"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rob smith on the track at Snetterton. Photo: DSdigital/Dickon Siddall" title="Circumstances conspire against Telford&#8217;s Smith at Snetterton" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/b745e25f-a0b2-415e-9488-d1d5340c642f-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/b745e25f-a0b2-415e-9488-d1d5340c642f-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/08/06/circumstances-conspire-against-telfords-smith-at-snetterton/" rel="bookmark" title="Circumstances conspire against Telford&#8217;s Smith at Snetterton">Circumstances conspire against Telford&#8217;s Smith at Snetterton</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/08/03/match-report-shrewsbury-town-fc-1-0-portsmouth/" rel="bookmark" class="td-image-wrap" title="Match Report: Shrewsbury Town 1 &#8211; 0 Portsmouth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Match Report: Shrewsbury Town 1 &#8211; 0 Portsmouth" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/Shrewsbury-v-Portsmouth-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/Shrewsbury-v-Portsmouth.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/08/03/match-report-shrewsbury-town-fc-1-0-portsmouth/" rel="bookmark" title="Match Report: Shrewsbury Town 1 &#8211; 0 Portsmouth">Match Report: Shrewsbury Town 1 &#8211; 0 Portsmouth</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5d4be4251fce7" data-td_block_id="td_uid_26_5d4be4251fce7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5d4be4251fce7" data-td_block_id="td_uid_26_5d4be4251fce7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_27_5d4be42522aa4_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_27_5d4be42522aa4" >
<style>
.td_uid_27_5d4be42522aa4_rand .td-block-title > *:before,
            .td_uid_27_5d4be42522aa4_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_27_5d4be42522aa4_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_27_5d4be42522aa4_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5d4be42522aa4_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_27_5d4be42522aa4_rand .td-block-title a,
				.td_uid_27_5d4be42522aa4_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_27_5d4be42522aa4 = new tdBlock();
block_td_uid_27_5d4be42522aa4.id = "td_uid_27_5d4be42522aa4";
block_td_uid_27_5d4be42522aa4.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","block_template_id":"td_block_template_8","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_27_5d4be42522aa4_rand","tdc_css_class":"td_uid_27_5d4be42522aa4_rand","tdc_css_class_style":"td_uid_27_5d4be42522aa4_rand_style"}';
block_td_uid_27_5d4be42522aa4.td_column_number = "2";
block_td_uid_27_5d4be42522aa4.block_type = "td_block_12";
block_td_uid_27_5d4be42522aa4.post_count = "3";
block_td_uid_27_5d4be42522aa4.found_posts = "3149";
block_td_uid_27_5d4be42522aa4.header_color = "";
block_td_uid_27_5d4be42522aa4.ajax_pagination_infinite_stop = "";
block_td_uid_27_5d4be42522aa4.max_num_pages = "1050";
tdBlocksArray.push(block_td_uid_27_5d4be42522aa4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_27_5d4be42522aa4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/08/07/champions-berkshire-complete-victory-over-shropshires-cricketers/" rel="bookmark" class="td-image-wrap" title="Champions Berkshire complete victory over Shropshire’s cricketers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="The scene at Shifnal on day three as Shropshire were beaten by Berkshire in the Unicorns Championship" title="Champions Berkshire complete victory over Shropshire’s cricketers" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/The-scene-at-Shifnal-on-day-three-as-Shropshire-were-beaten-by-Berkshire-in-the-Unicorns-Championship-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/The-scene-at-Shifnal-on-day-three-as-Shropshire-were-beaten-by-Berkshire-in-the-Unicorns-Championship-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/08/07/champions-berkshire-complete-victory-over-shropshires-cricketers/" rel="bookmark" title="Champions Berkshire complete victory over Shropshire’s cricketers">Champions Berkshire complete victory over Shropshire’s cricketers</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T10:17:03+00:00" >August 7, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Shropshire became the latest side to be beaten by a strong Berkshire team as the Minor Counties champions for the last three years completed victory by 241 runs on the final afternoon at Shifnal.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/08/07/champions-berkshire-complete-victory-over-shropshires-cricketers/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/08/06/circumstances-conspire-against-telfords-smith-at-snetterton/" rel="bookmark" class="td-image-wrap" title="Circumstances conspire against Telford&#8217;s Smith at Snetterton"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Rob smith on the track at Snetterton. Photo: DSdigital/Dickon Siddall" title="Circumstances conspire against Telford&#8217;s Smith at Snetterton" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/b745e25f-a0b2-415e-9488-d1d5340c642f-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/b745e25f-a0b2-415e-9488-d1d5340c642f-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/08/06/circumstances-conspire-against-telfords-smith-at-snetterton/" rel="bookmark" title="Circumstances conspire against Telford&#8217;s Smith at Snetterton">Circumstances conspire against Telford&#8217;s Smith at Snetterton</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T09:40:14+00:00" >August 6, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Kwik Fit British Touring Car Championship driver Rob Smith found himself well and truly in the wars during the sixth event of the 2019 season at Snetterton.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/08/06/circumstances-conspire-against-telfords-smith-at-snetterton/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/08/03/match-report-shrewsbury-town-fc-1-0-portsmouth/" rel="bookmark" class="td-image-wrap" title="Match Report: Shrewsbury Town 1 &#8211; 0 Portsmouth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Match Report: Shrewsbury Town 1 &#8211; 0 Portsmouth" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/Shrewsbury-v-Portsmouth-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/Shrewsbury-v-Portsmouth.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/08/03/match-report-shrewsbury-town-fc-1-0-portsmouth/" rel="bookmark" title="Match Report: Shrewsbury Town 1 &#8211; 0 Portsmouth">Match Report: Shrewsbury Town 1 &#8211; 0 Portsmouth</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T17:59:37+00:00" >August 3, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Shrewsbury Town begin the 2019/20 campaign with a priceless victory against former Premier League outfit Portsmouth.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/08/03/match-report-shrewsbury-town-fc-1-0-portsmouth/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_27_5d4be42522aa4" data-td_block_id="td_uid_27_5d4be42522aa4">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_28_5d4be42525635_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_28_5d4be42525635" >
<style>
.td_uid_28_5d4be42525635_rand .td-block-title > *:before,
            .td_uid_28_5d4be42525635_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5d4be42525635_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_28_5d4be42525635_rand .td-block-title a,
				.td_uid_28_5d4be42525635_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_28_5d4be42525635 = new tdBlock();
block_td_uid_28_5d4be42525635.id = "td_uid_28_5d4be42525635";
block_td_uid_28_5d4be42525635.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_28_5d4be42525635_rand","tdc_css_class":"td_uid_28_5d4be42525635_rand","tdc_css_class_style":"td_uid_28_5d4be42525635_rand_style"}';
block_td_uid_28_5d4be42525635.td_column_number = "2";
block_td_uid_28_5d4be42525635.block_type = "td_block_15";
block_td_uid_28_5d4be42525635.post_count = "3";
block_td_uid_28_5d4be42525635.found_posts = "7546";
block_td_uid_28_5d4be42525635.header_color = "";
block_td_uid_28_5d4be42525635.ajax_pagination_infinite_stop = "";
block_td_uid_28_5d4be42525635.max_num_pages = "2516";
tdBlocksArray.push(block_td_uid_28_5d4be42525635);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_28_5d4be42525635 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/" rel="bookmark" class="td-image-wrap" title="Recognition for TSR as they complete top industry awards double"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Toby Shaw, a partner at Towler Shaw Roberts" title="Recognition for TSR as they complete top industry awards double" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/" rel="bookmark" title="Recognition for TSR as they complete top industry awards double">Recognition for TSR as they complete top industry awards double</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/08/08/morris-property-completes-new-extension-at-telford-primary-school/" rel="bookmark" class="td-image-wrap" title="Morris Property completes new extension at Telford primary school"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Matthew Venables from biT Group, Morris Property’s Assistant Construction Manager Steve Bowen, Ladygrove Headteacher Jo Weichlbauer and Morris Property’s Site Manager Ashley Pickles" title="Morris Property completes new extension at Telford primary school" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Matthew-Venables-Steve-Bowen-Jo-Weichlbauer-and-Ashley-Pickles-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Matthew-Venables-Steve-Bowen-Jo-Weichlbauer-and-Ashley-Pickles-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/08/08/morris-property-completes-new-extension-at-telford-primary-school/" rel="bookmark" title="Morris Property completes new extension at Telford primary school">Morris Property completes new extension at Telford primary school</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/08/08/barratt-homes-makes-donation-to-severn-hospice-in-honour-of-late-assistant-site-manager/" rel="bookmark" class="td-image-wrap" title="Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="From Left: Emma Wood, Steven Robinson, Angela Robinson, Kevin Houlston, Sarah Houlston, Adrian Farr" title="Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/BWM-1826-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/BWM-1826-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/08/08/barratt-homes-makes-donation-to-severn-hospice-in-honour-of-late-assistant-site-manager/" rel="bookmark" title="Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager">Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5d4be42525635" data-td_block_id="td_uid_28_5d4be42525635"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5d4be42525635" data-td_block_id="td_uid_28_5d4be42525635"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_29_5d4be425288cd_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_29_5d4be425288cd_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5d4be425288cd_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_29_5d4be425288cd_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile3 -->
<div id='div-gpt-ad-1551098868430-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098868430-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_30_5d4be425289bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_30_5d4be425289bd" >
<style>
.td_uid_30_5d4be425289bd_rand .td-block-title > *:before,
            .td_uid_30_5d4be425289bd_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_30_5d4be425289bd_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5d4be425289bd_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5d4be425289bd_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_30_5d4be425289bd_rand .td-block-title a,
				.td_uid_30_5d4be425289bd_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_30_5d4be425289bd = new tdBlock();
block_td_uid_30_5d4be425289bd.id = "td_uid_30_5d4be425289bd";
block_td_uid_30_5d4be425289bd.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_30_5d4be425289bd_rand","tdc_css_class":"td_uid_30_5d4be425289bd_rand","tdc_css_class_style":"td_uid_30_5d4be425289bd_rand_style"}';
block_td_uid_30_5d4be425289bd.td_column_number = "2";
block_td_uid_30_5d4be425289bd.block_type = "td_block_12";
block_td_uid_30_5d4be425289bd.post_count = "3";
block_td_uid_30_5d4be425289bd.found_posts = "7546";
block_td_uid_30_5d4be425289bd.header_color = "";
block_td_uid_30_5d4be425289bd.ajax_pagination_infinite_stop = "";
block_td_uid_30_5d4be425289bd.max_num_pages = "2516";
tdBlocksArray.push(block_td_uid_30_5d4be425289bd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_30_5d4be425289bd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/" rel="bookmark" class="td-image-wrap" title="Recognition for TSR as they complete top industry awards double"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Toby Shaw, a partner at Towler Shaw Roberts" title="Recognition for TSR as they complete top industry awards double" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/" rel="bookmark" title="Recognition for TSR as they complete top industry awards double">Recognition for TSR as they complete top industry awards double</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:31:57+00:00" >August 8, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The continued success of Shropshire chartered surveyors Towler Shaw Roberts has been recognised with two top industry awards.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/08/08/morris-property-completes-new-extension-at-telford-primary-school/" rel="bookmark" class="td-image-wrap" title="Morris Property completes new extension at Telford primary school"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Matthew Venables from biT Group, Morris Property’s Assistant Construction Manager Steve Bowen, Ladygrove Headteacher Jo Weichlbauer and Morris Property’s Site Manager Ashley Pickles" title="Morris Property completes new extension at Telford primary school" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Matthew-Venables-Steve-Bowen-Jo-Weichlbauer-and-Ashley-Pickles-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Matthew-Venables-Steve-Bowen-Jo-Weichlbauer-and-Ashley-Pickles-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/08/08/morris-property-completes-new-extension-at-telford-primary-school/" rel="bookmark" title="Morris Property completes new extension at Telford primary school">Morris Property completes new extension at Telford primary school</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:28:41+00:00" >August 8, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Morris Property has completed a £3.2m project at Ladygrove Primary School in Dawley alongside Telford & Wrekin Council.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/08/08/morris-property-completes-new-extension-at-telford-primary-school/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/08/08/barratt-homes-makes-donation-to-severn-hospice-in-honour-of-late-assistant-site-manager/" rel="bookmark" class="td-image-wrap" title="Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="From Left: Emma Wood, Steven Robinson, Angela Robinson, Kevin Houlston, Sarah Houlston, Adrian Farr" title="Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/BWM-1826-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/BWM-1826-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/08/08/barratt-homes-makes-donation-to-severn-hospice-in-honour-of-late-assistant-site-manager/" rel="bookmark" title="Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager">Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:22:33+00:00" >August 8, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Barratt Homes has donated £1,000 to Severn Hospice, a charity which was heavily supported by the housebuilder’s late Assistant Site Manager, Graham Robinson.                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/08/08/barratt-homes-makes-donation-to-severn-hospice-in-honour-of-late-assistant-site-manager/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_5d4be425289bd" data-td_block_id="td_uid_30_5d4be425289bd">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_31_5d4be4252b5ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_31_5d4be4252b5ae" >
<style>
.td_uid_31_5d4be4252b5ae_rand .td-block-title > *:before,
            .td_uid_31_5d4be4252b5ae_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_31_5d4be4252b5ae_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_31_5d4be4252b5ae_rand .td-block-title a,
				.td_uid_31_5d4be4252b5ae_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_31_5d4be4252b5ae = new tdBlock();
block_td_uid_31_5d4be4252b5ae.id = "td_uid_31_5d4be4252b5ae";
block_td_uid_31_5d4be4252b5ae.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Features","border_color":"#7cb031","custom_url":"https:\/\/www.shropshirelive.com\/features","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_31_5d4be4252b5ae_rand","tdc_css_class":"td_uid_31_5d4be4252b5ae_rand","tdc_css_class_style":"td_uid_31_5d4be4252b5ae_rand_style"}';
block_td_uid_31_5d4be4252b5ae.td_column_number = "2";
block_td_uid_31_5d4be4252b5ae.block_type = "td_block_15";
block_td_uid_31_5d4be4252b5ae.post_count = "3";
block_td_uid_31_5d4be4252b5ae.found_posts = "2162";
block_td_uid_31_5d4be4252b5ae.header_color = "";
block_td_uid_31_5d4be4252b5ae.ajax_pagination_infinite_stop = "";
block_td_uid_31_5d4be4252b5ae.max_num_pages = "721";
tdBlocksArray.push(block_td_uid_31_5d4be4252b5ae);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features">Features</a></h4></div><div id=td_uid_31_5d4be4252b5ae class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/08/08/shropshire-festival-fighting-for-endangered-crafts/" rel="bookmark" class="td-image-wrap" title="Shropshire festival fighting for endangered crafts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Robert Wade, left, from Bicycles By Design and Endangered Crafts Officer Mary Lewis" title="Shropshire festival fighting for endangered crafts" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Robert-Wade-and-Mary-Lewis-at-Bicycle-by-design-Ironbridge-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Robert-Wade-and-Mary-Lewis-at-Bicycle-by-design-Ironbridge-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/08/08/shropshire-festival-fighting-for-endangered-crafts/" rel="bookmark" title="Shropshire festival fighting for endangered crafts">Shropshire festival fighting for endangered crafts</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/08/07/wrr-pugh-son-to-unveil-historic-hearse-at-this-years-shrewsbury-flower-show/" rel="bookmark" class="td-image-wrap" title="WRR Pugh &#038; Son to unveil historic hearse at this year’s Shrewsbury Flower Show"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Cathy Ellis with the restored hearse which will be on display at Shrewsbury Flower Show" title="WRR Pugh &#038; Son to unveil historic hearse at this year’s Shrewsbury Flower Show" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Pughs-Hearse-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Pughs-Hearse-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/08/07/wrr-pugh-son-to-unveil-historic-hearse-at-this-years-shrewsbury-flower-show/" rel="bookmark" title="WRR Pugh &#038; Son to unveil historic hearse at this year’s Shrewsbury Flower Show">WRR Pugh &#038; Son to unveil historic hearse at this year’s Shrewsbury Flower Show</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/08/06/writer-and-broadcaster-jules-hudson-to-visit-attingham-park/" rel="bookmark" class="td-image-wrap" title="Writer and broadcaster Jules Hudson to visit Attingham Park"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="The Walled Garden at Attingham Park. Photo: National Trust/Rachel Barnes" title="Writer and broadcaster Jules Hudson to visit Attingham Park" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/The-Walled-Garden-at-Attingham-Park-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/The-Walled-Garden-at-Attingham-Park-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/08/06/writer-and-broadcaster-jules-hudson-to-visit-attingham-park/" rel="bookmark" title="Writer and broadcaster Jules Hudson to visit Attingham Park">Writer and broadcaster Jules Hudson to visit Attingham Park</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5d4be4252b5ae" data-td_block_id="td_uid_31_5d4be4252b5ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5d4be4252b5ae" data-td_block_id="td_uid_31_5d4be4252b5ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_32_5d4be4252e201_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_32_5d4be4252e201" >
<style>
.td_uid_32_5d4be4252e201_rand .td-block-title > *:before,
            .td_uid_32_5d4be4252e201_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_32_5d4be4252e201_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5d4be4252e201_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5d4be4252e201_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_32_5d4be4252e201_rand .td-block-title a,
				.td_uid_32_5d4be4252e201_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_32_5d4be4252e201 = new tdBlock();
block_td_uid_32_5d4be4252e201.id = "td_uid_32_5d4be4252e201";
block_td_uid_32_5d4be4252e201.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Features","custom_url":"https:\/\/www.shropshirelive.com\/features\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_32_5d4be4252e201_rand","tdc_css_class":"td_uid_32_5d4be4252e201_rand","tdc_css_class_style":"td_uid_32_5d4be4252e201_rand_style"}';
block_td_uid_32_5d4be4252e201.td_column_number = "2";
block_td_uid_32_5d4be4252e201.block_type = "td_block_12";
block_td_uid_32_5d4be4252e201.post_count = "3";
block_td_uid_32_5d4be4252e201.found_posts = "2162";
block_td_uid_32_5d4be4252e201.header_color = "";
block_td_uid_32_5d4be4252e201.ajax_pagination_infinite_stop = "";
block_td_uid_32_5d4be4252e201.max_num_pages = "721";
tdBlocksArray.push(block_td_uid_32_5d4be4252e201);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features/">Features</a></h4></div><div id=td_uid_32_5d4be4252e201 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/08/08/shropshire-festival-fighting-for-endangered-crafts/" rel="bookmark" class="td-image-wrap" title="Shropshire festival fighting for endangered crafts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Robert Wade, left, from Bicycles By Design and Endangered Crafts Officer Mary Lewis" title="Shropshire festival fighting for endangered crafts" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Robert-Wade-and-Mary-Lewis-at-Bicycle-by-design-Ironbridge-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Robert-Wade-and-Mary-Lewis-at-Bicycle-by-design-Ironbridge-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/08/08/shropshire-festival-fighting-for-endangered-crafts/" rel="bookmark" title="Shropshire festival fighting for endangered crafts">Shropshire festival fighting for endangered crafts</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:57:11+00:00" >August 8, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    More than 200 heritage crafts are at risk of becoming extinct in the UK, and the battle is on to save some of the crafts indigenous to the Ironbridge Gorge.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/08/08/shropshire-festival-fighting-for-endangered-crafts/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/08/07/wrr-pugh-son-to-unveil-historic-hearse-at-this-years-shrewsbury-flower-show/" rel="bookmark" class="td-image-wrap" title="WRR Pugh &#038; Son to unveil historic hearse at this year’s Shrewsbury Flower Show"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Cathy Ellis with the restored hearse which will be on display at Shrewsbury Flower Show" title="WRR Pugh &#038; Son to unveil historic hearse at this year’s Shrewsbury Flower Show" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Pughs-Hearse-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Pughs-Hearse-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/08/07/wrr-pugh-son-to-unveil-historic-hearse-at-this-years-shrewsbury-flower-show/" rel="bookmark" title="WRR Pugh &#038; Son to unveil historic hearse at this year’s Shrewsbury Flower Show">WRR Pugh &#038; Son to unveil historic hearse at this year’s Shrewsbury Flower Show</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T09:28:31+00:00" >August 7, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A historic hearse dating back to around 1850 will be officially unveiled by WRR Pugh & Son at this year’s Shrewsbury Flower Show after an extensive restoration project.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/08/07/wrr-pugh-son-to-unveil-historic-hearse-at-this-years-shrewsbury-flower-show/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/08/06/writer-and-broadcaster-jules-hudson-to-visit-attingham-park/" rel="bookmark" class="td-image-wrap" title="Writer and broadcaster Jules Hudson to visit Attingham Park"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="The Walled Garden at Attingham Park. Photo: National Trust/Rachel Barnes" title="Writer and broadcaster Jules Hudson to visit Attingham Park" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/The-Walled-Garden-at-Attingham-Park-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/The-Walled-Garden-at-Attingham-Park-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/08/06/writer-and-broadcaster-jules-hudson-to-visit-attingham-park/" rel="bookmark" title="Writer and broadcaster Jules Hudson to visit Attingham Park">Writer and broadcaster Jules Hudson to visit Attingham Park</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T09:45:43+00:00" >August 6, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Writer and broadcaster Jules Hudson will visit the National Trust’s Attingham Park this month, to sign copies of his book ‘Walled Gardens’.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/08/06/writer-and-broadcaster-jules-hudson-to-visit-attingham-park/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5d4be4252e201" data-td_block_id="td_uid_32_5d4be4252e201">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_33_5d4be42530dda_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_33_5d4be42530dda" >
<style>
.td_uid_33_5d4be42530dda_rand .td-block-title > *:before,
            .td_uid_33_5d4be42530dda_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5d4be42530dda_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_33_5d4be42530dda_rand .td-block-title a,
				.td_uid_33_5d4be42530dda_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_33_5d4be42530dda = new tdBlock();
block_td_uid_33_5d4be42530dda.id = "td_uid_33_5d4be42530dda";
block_td_uid_33_5d4be42530dda.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/entertainment\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_33_5d4be42530dda_rand","tdc_css_class":"td_uid_33_5d4be42530dda_rand","tdc_css_class_style":"td_uid_33_5d4be42530dda_rand_style"}';
block_td_uid_33_5d4be42530dda.td_column_number = "2";
block_td_uid_33_5d4be42530dda.block_type = "td_block_15";
block_td_uid_33_5d4be42530dda.post_count = "3";
block_td_uid_33_5d4be42530dda.found_posts = "2269";
block_td_uid_33_5d4be42530dda.header_color = "";
block_td_uid_33_5d4be42530dda.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d4be42530dda.max_num_pages = "757";
tdBlocksArray.push(block_td_uid_33_5d4be42530dda);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></h4></div><div id=td_uid_33_5d4be42530dda class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/08/06/final-preparations-take-place-ahead-of-shrewsbury-flower-show/" rel="bookmark" class="td-image-wrap" title="Final preparations take place ahead of Shrewsbury Flower Show"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="David Domoney from ITV’s Love Your Garden is appearing at this year&#039;s show" title="Final preparations take place ahead of Shrewsbury Flower Show" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/DavidDomoney-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/DavidDomoney.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/08/06/final-preparations-take-place-ahead-of-shrewsbury-flower-show/" rel="bookmark" title="Final preparations take place ahead of Shrewsbury Flower Show">Final preparations take place ahead of Shrewsbury Flower Show</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/08/06/severn-hospice-revs-up-support-for-outdoor-cinema/" rel="bookmark" class="td-image-wrap" title="Severn Hospice revs up support for outdoor cinema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Georgie Dixon, marketing and event coordinator at sponsors Rybrook Shrewsbury with Hannah Gamston, event manager at Severn Hospice" title="Severn Hospice revs up support for outdoor cinema" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Rybrook-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Rybrook-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/08/06/severn-hospice-revs-up-support-for-outdoor-cinema/" rel="bookmark" title="Severn Hospice revs up support for outdoor cinema">Severn Hospice revs up support for outdoor cinema</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/08/01/a-classic-thriller-calls-on-shrewsburys-theatre-severn/" rel="bookmark" class="td-image-wrap" title="A classic thriller calls on Shrewsbury&#8217;s Theatre Severn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="An Inspector Calls is at Theatre Severn this October. Photo: Mark Douet" title="A classic thriller calls on Shrewsbury&#8217;s Theatre Severn" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/An-Inspector-Calls-Photo-by-Mark-Douet.-1D8A0945-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/An-Inspector-Calls-Photo-by-Mark-Douet.-1D8A0945-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/08/01/a-classic-thriller-calls-on-shrewsburys-theatre-severn/" rel="bookmark" title="A classic thriller calls on Shrewsbury&#8217;s Theatre Severn">A classic thriller calls on Shrewsbury&#8217;s Theatre Severn</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d4be42530dda" data-td_block_id="td_uid_33_5d4be42530dda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d4be42530dda" data-td_block_id="td_uid_33_5d4be42530dda"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_34_5d4be42533b1c_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_34_5d4be42533b1c_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_34_5d4be42533b1c_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_34_5d4be42533b1c_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile4 -->
<div id='div-gpt-ad-1551098895648-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098895648-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_35_5d4be42533c07_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_35_5d4be42533c07" >
<style>
.td_uid_35_5d4be42533c07_rand .td-block-title > *:before,
            .td_uid_35_5d4be42533c07_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_35_5d4be42533c07_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5d4be42533c07_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5d4be42533c07_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_35_5d4be42533c07_rand .td-block-title a,
				.td_uid_35_5d4be42533c07_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_35_5d4be42533c07 = new tdBlock();
block_td_uid_35_5d4be42533c07.id = "td_uid_35_5d4be42533c07";
block_td_uid_35_5d4be42533c07.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/news\/entertainment\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5d4be42533c07_rand","tdc_css_class":"td_uid_35_5d4be42533c07_rand","tdc_css_class_style":"td_uid_35_5d4be42533c07_rand_style"}';
block_td_uid_35_5d4be42533c07.td_column_number = "2";
block_td_uid_35_5d4be42533c07.block_type = "td_block_12";
block_td_uid_35_5d4be42533c07.post_count = "3";
block_td_uid_35_5d4be42533c07.found_posts = "2269";
block_td_uid_35_5d4be42533c07.header_color = "";
block_td_uid_35_5d4be42533c07.ajax_pagination_infinite_stop = "";
block_td_uid_35_5d4be42533c07.max_num_pages = "757";
tdBlocksArray.push(block_td_uid_35_5d4be42533c07);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/entertainment/">Entertainment</a></h4></div><div id=td_uid_35_5d4be42533c07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/08/06/final-preparations-take-place-ahead-of-shrewsbury-flower-show/" rel="bookmark" class="td-image-wrap" title="Final preparations take place ahead of Shrewsbury Flower Show"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="David Domoney from ITV’s Love Your Garden is appearing at this year&#039;s show" title="Final preparations take place ahead of Shrewsbury Flower Show" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/DavidDomoney-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/03/DavidDomoney.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/08/06/final-preparations-take-place-ahead-of-shrewsbury-flower-show/" rel="bookmark" title="Final preparations take place ahead of Shrewsbury Flower Show">Final preparations take place ahead of Shrewsbury Flower Show</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T09:57:01+00:00" >August 6, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Organisers of this year’s Shrewsbury Flower Show are putting the final touches to The Quarry ahead of what promises to be another bumper event.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/08/06/final-preparations-take-place-ahead-of-shrewsbury-flower-show/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/08/06/severn-hospice-revs-up-support-for-outdoor-cinema/" rel="bookmark" class="td-image-wrap" title="Severn Hospice revs up support for outdoor cinema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Georgie Dixon, marketing and event coordinator at sponsors Rybrook Shrewsbury with Hannah Gamston, event manager at Severn Hospice" title="Severn Hospice revs up support for outdoor cinema" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Rybrook-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Rybrook-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/08/06/severn-hospice-revs-up-support-for-outdoor-cinema/" rel="bookmark" title="Severn Hospice revs up support for outdoor cinema">Severn Hospice revs up support for outdoor cinema</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T09:52:56+00:00" >August 6, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A Shropshire car dealership is revving up support for a local charity by backing its upcoming outdoor cinema screening events.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/08/06/severn-hospice-revs-up-support-for-outdoor-cinema/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/08/01/a-classic-thriller-calls-on-shrewsburys-theatre-severn/" rel="bookmark" class="td-image-wrap" title="A classic thriller calls on Shrewsbury&#8217;s Theatre Severn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="An Inspector Calls is at Theatre Severn this October. Photo: Mark Douet" title="A classic thriller calls on Shrewsbury&#8217;s Theatre Severn" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/An-Inspector-Calls-Photo-by-Mark-Douet.-1D8A0945-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/An-Inspector-Calls-Photo-by-Mark-Douet.-1D8A0945-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/08/01/a-classic-thriller-calls-on-shrewsburys-theatre-severn/" rel="bookmark" title="A classic thriller calls on Shrewsbury&#8217;s Theatre Severn">A classic thriller calls on Shrewsbury&#8217;s Theatre Severn</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T10:08:36+00:00" >August 1, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    JB Priestley’s classic thriller An Inspector Calls comes to Shrewsbury’s Theatre Severn this October.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/08/01/a-classic-thriller-calls-on-shrewsburys-theatre-severn/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_5d4be42533c07" data-td_block_id="td_uid_35_5d4be42533c07">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_36_5d4be42536790_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_36_5d4be42536790" >
<style>
.td_uid_36_5d4be42536790_rand .td-block-title > *:before,
            .td_uid_36_5d4be42536790_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_36_5d4be42536790_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_36_5d4be42536790_rand .td-block-title a,
				.td_uid_36_5d4be42536790_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_36_5d4be42536790 = new tdBlock();
block_td_uid_36_5d4be42536790.id = "td_uid_36_5d4be42536790";
block_td_uid_36_5d4be42536790.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5d4be42536790_rand","tdc_css_class":"td_uid_36_5d4be42536790_rand","tdc_css_class_style":"td_uid_36_5d4be42536790_rand_style"}';
block_td_uid_36_5d4be42536790.td_column_number = "2";
block_td_uid_36_5d4be42536790.block_type = "td_block_15";
block_td_uid_36_5d4be42536790.post_count = "3";
block_td_uid_36_5d4be42536790.found_posts = "827";
block_td_uid_36_5d4be42536790.header_color = "";
block_td_uid_36_5d4be42536790.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d4be42536790.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_36_5d4be42536790);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_36_5d4be42536790 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/08/07/telford-healthy-eatery-in-spotlight-for-entrepreneurial-spirit/" rel="bookmark" class="td-image-wrap" title="Telford healthy eatery in spotlight for entrepreneurial spirit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Archibald and Bethany Tomlinson pictured in the right of the photo with their team at Lyfbar in Lawley, Telford" title="Telford healthy eatery in spotlight for entrepreneurial spirit" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Lyfbar-in-Lawley-Alex-and-Bethany-right-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Lyfbar-in-Lawley-Alex-and-Bethany-right-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/08/07/telford-healthy-eatery-in-spotlight-for-entrepreneurial-spirit/" rel="bookmark" title="Telford healthy eatery in spotlight for entrepreneurial spirit">Telford healthy eatery in spotlight for entrepreneurial spirit</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/08/06/the-steam-wagon-reopens-following-465000-investment/" rel="bookmark" class="td-image-wrap" title="The Steam Wagon reopens following £465,000 investment"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="The Steam Wagon" title="The Steam Wagon reopens following £465,000 investment" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/steam-wagon-shrewsbury-hero-signage-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/steam-wagon-shrewsbury-hero-signage-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/08/06/the-steam-wagon-reopens-following-465000-investment/" rel="bookmark" title="The Steam Wagon reopens following £465,000 investment">The Steam Wagon reopens following £465,000 investment</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/08/05/new-bulgarian-bakery-is-first-of-its-kind-in-the-region/" rel="bookmark" class="td-image-wrap" title="New Bulgarian bakery is first of its kind in the region"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Cllr Lee Carter cuts the ribbon at the opening of Nanny&#039;s Craft Bakery in Wellington with the Dimitrov family" title="New Bulgarian bakery is first of its kind in the region" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Nannys-Craft-Bakery-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Nannys-Craft-Bakery-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/08/05/new-bulgarian-bakery-is-first-of-its-kind-in-the-region/" rel="bookmark" title="New Bulgarian bakery is first of its kind in the region">New Bulgarian bakery is first of its kind in the region</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5d4be42536790" data-td_block_id="td_uid_36_5d4be42536790"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5d4be42536790" data-td_block_id="td_uid_36_5d4be42536790"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_37_5d4be42539627_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_37_5d4be42539627" >
<style>
.td_uid_37_5d4be42539627_rand .td-block-title > *:before,
            .td_uid_37_5d4be42539627_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_37_5d4be42539627_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_37_5d4be42539627_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_37_5d4be42539627_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_37_5d4be42539627_rand .td-block-title a,
				.td_uid_37_5d4be42539627_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_37_5d4be42539627 = new tdBlock();
block_td_uid_37_5d4be42539627.id = "td_uid_37_5d4be42539627";
block_td_uid_37_5d4be42539627.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_37_5d4be42539627_rand","tdc_css_class":"td_uid_37_5d4be42539627_rand","tdc_css_class_style":"td_uid_37_5d4be42539627_rand_style"}';
block_td_uid_37_5d4be42539627.td_column_number = "2";
block_td_uid_37_5d4be42539627.block_type = "td_block_12";
block_td_uid_37_5d4be42539627.post_count = "3";
block_td_uid_37_5d4be42539627.found_posts = "827";
block_td_uid_37_5d4be42539627.header_color = "";
block_td_uid_37_5d4be42539627.ajax_pagination_infinite_stop = "";
block_td_uid_37_5d4be42539627.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_37_5d4be42539627);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_37_5d4be42539627 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/08/07/telford-healthy-eatery-in-spotlight-for-entrepreneurial-spirit/" rel="bookmark" class="td-image-wrap" title="Telford healthy eatery in spotlight for entrepreneurial spirit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Alex Archibald and Bethany Tomlinson pictured in the right of the photo with their team at Lyfbar in Lawley, Telford" title="Telford healthy eatery in spotlight for entrepreneurial spirit" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Lyfbar-in-Lawley-Alex-and-Bethany-right-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Lyfbar-in-Lawley-Alex-and-Bethany-right-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/08/07/telford-healthy-eatery-in-spotlight-for-entrepreneurial-spirit/" rel="bookmark" title="Telford healthy eatery in spotlight for entrepreneurial spirit">Telford healthy eatery in spotlight for entrepreneurial spirit</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T09:53:43+00:00" >August 7, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    An enterprising couple who launched an innovative healthy food eatery in Lawley, Telford have seen their talents recognised in a major National Awards Scheme.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/08/07/telford-healthy-eatery-in-spotlight-for-entrepreneurial-spirit/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/08/06/the-steam-wagon-reopens-following-465000-investment/" rel="bookmark" class="td-image-wrap" title="The Steam Wagon reopens following £465,000 investment"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="The Steam Wagon" title="The Steam Wagon reopens following £465,000 investment" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/steam-wagon-shrewsbury-hero-signage-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/steam-wagon-shrewsbury-hero-signage-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/08/06/the-steam-wagon-reopens-following-465000-investment/" rel="bookmark" title="The Steam Wagon reopens following £465,000 investment">The Steam Wagon reopens following £465,000 investment</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T14:59:29+00:00" >August 6, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A Shrewsbury pub has relaunched following a transformational, £465,000 investment by independent pub owners Punch, alongside new Publican Victoria Martin.                 </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/08/06/the-steam-wagon-reopens-following-465000-investment/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/08/05/new-bulgarian-bakery-is-first-of-its-kind-in-the-region/" rel="bookmark" class="td-image-wrap" title="New Bulgarian bakery is first of its kind in the region"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Cllr Lee Carter cuts the ribbon at the opening of Nanny&#039;s Craft Bakery in Wellington with the Dimitrov family" title="New Bulgarian bakery is first of its kind in the region" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Nannys-Craft-Bakery-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Nannys-Craft-Bakery-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/08/05/new-bulgarian-bakery-is-first-of-its-kind-in-the-region/" rel="bookmark" title="New Bulgarian bakery is first of its kind in the region">New Bulgarian bakery is first of its kind in the region</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T11:12:01+00:00" >August 5, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A new artisan bakery specialising in products made to ‘secret’ Bulgarian recipes has opened in Wellington.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/08/05/new-bulgarian-bakery-is-first-of-its-kind-in-the-region/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_5d4be42539627" data-td_block_id="td_uid_37_5d4be42539627">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_38_5d4be4253c5f7_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_38_5d4be4253c5f7_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_39_5d4be4253c856_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_39_5d4be4253c856_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A1 -->
<div id='div-gpt-ad-1551098661840-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098661840-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_uid_40_5d4be4253cde5_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_40_5d4be4253cde5" >
<style>
.td_uid_40_5d4be4253cde5_rand .td-block-title > *:before,
            .td_uid_40_5d4be4253cde5_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5d4be4253cde5_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_40_5d4be4253cde5_rand .td-block-title a,
				.td_uid_40_5d4be4253cde5_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_40_5d4be4253cde5 = new tdBlock();
block_td_uid_40_5d4be4253cde5.id = "td_uid_40_5d4be4253cde5";
block_td_uid_40_5d4be4253cde5.atts = '{"tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","m6f_title_font_weight":"","custom_title":"Featured Articles","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","category_id":"56349","limit":"3","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_40_5d4be4253cde5_rand","tdc_css_class":"td_uid_40_5d4be4253cde5_rand","tdc_css_class_style":"td_uid_40_5d4be4253cde5_rand_style"}';
block_td_uid_40_5d4be4253cde5.td_column_number = "1";
block_td_uid_40_5d4be4253cde5.block_type = "td_block_7";
block_td_uid_40_5d4be4253cde5.post_count = "3";
block_td_uid_40_5d4be4253cde5.found_posts = "103";
block_td_uid_40_5d4be4253cde5.header_color = "";
block_td_uid_40_5d4be4253cde5.ajax_pagination_infinite_stop = "";
block_td_uid_40_5d4be4253cde5.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_40_5d4be4253cde5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Featured Articles</span></h4></div><div id=td_uid_40_5d4be4253cde5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/08/05/aico-open-day-to-welcome-local-community-and-employees/" rel="bookmark" class="td-image-wrap" title="Aico Open Day to welcome local community and employees"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="aico new build" title="Aico Open Day to welcome local community and employees" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/aico-new-build-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/aico-new-build-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/08/05/aico-open-day-to-welcome-local-community-and-employees/" rel="bookmark" title="Aico Open Day to welcome local community and employees">Aico Open Day to welcome local community and employees</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T11:01:41+00:00" >August 5, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/12/things-to-do-this-summer-in-shropshire/" rel="bookmark" class="td-image-wrap" title="Things to do this Summer in Shropshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Summer in Shropshire" title="Things to do this Summer in Shropshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Summer-in-Shropshire-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Summer-in-Shropshire-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/12/things-to-do-this-summer-in-shropshire/" rel="bookmark" title="Things to do this Summer in Shropshire">Things to do this Summer in Shropshire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T18:54:30+00:00" >July 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/08/shrewsbury-flower-show-severn-and-dingle-marquees-are-blooming-marvellous/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Shrewsbury Flower Show Marquee" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Shrewsbury-Flower-Show-Marquee-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Shrewsbury-Flower-Show-Marquee-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/08/shrewsbury-flower-show-severn-and-dingle-marquees-are-blooming-marvellous/" rel="bookmark" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!">Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-08T17:24:34+00:00" >July 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_title td_uid_41_5d4be4253f82f_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_41_5d4be4253f82f" >
<style>
.td_uid_41_5d4be4253f82f_rand .td-block-title > *:before,
            .td_uid_41_5d4be4253f82f_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

.td_uid_41_5d4be4253f82f_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_41_5d4be4253f82f_rand .td-block-title a,
				.td_uid_41_5d4be4253f82f_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/weather/">Weather</a></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_weather td_uid_42_5d4be4253fc8a_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_42_5d4be4253fc8a" >
<style>
.td_uid_42_5d4be4253fc8a_rand .td-block-title > *:before,
            .td_uid_42_5d4be4253fc8a_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_42_5d4be4253fc8a_rand{
width:300px !important;
}
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_42_5d4be4253fc8a class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Shropshire</div>
			<div class="td-weather-condition">few clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_42_5d4be4253fc8a"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_42_5d4be4253fc8a">
				<input id="td_uid_42_5d4be4253fc8a" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_42_5d4be4253fc8a"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_42_5d4be4253fc8a">
					<span class="td-big-degrees">16.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">18.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">72						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_43_5d4be4253fdb4_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5d4be4253fdb4_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A2 -->
<div id='div-gpt-ad-1551098389663-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098389663-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_44_5d4be425400af_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5d4be425400af_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A3 -->
<div id='div-gpt-ad-1551098720521-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098720521-0'); });
</script>
</div>
</div><div class="td_block_wrap td_block_7 td_uid_45_5d4be425403ab_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_45_5d4be425403ab" >
<style>
.td_uid_45_5d4be425403ab_rand .td-block-title > *:before,
            .td_uid_45_5d4be425403ab_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_45_5d4be425403ab_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_45_5d4be425403ab_rand .td-block-title a,
				.td_uid_45_5d4be425403ab_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_45_5d4be425403ab = new tdBlock();
block_td_uid_45_5d4be425403ab.id = "td_uid_45_5d4be425403ab";
block_td_uid_45_5d4be425403ab.atts = '{"tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","m6f_title_font_weight":"","custom_title":"Latest Articles","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_45_5d4be425403ab_rand","tdc_css_class":"td_uid_45_5d4be425403ab_rand","tdc_css_class_style":"td_uid_45_5d4be425403ab_rand_style"}';
block_td_uid_45_5d4be425403ab.td_column_number = "1";
block_td_uid_45_5d4be425403ab.block_type = "td_block_7";
block_td_uid_45_5d4be425403ab.post_count = "5";
block_td_uid_45_5d4be425403ab.found_posts = "27499";
block_td_uid_45_5d4be425403ab.header_color = "";
block_td_uid_45_5d4be425403ab.ajax_pagination_infinite_stop = "";
block_td_uid_45_5d4be425403ab.max_num_pages = "5500";
tdBlocksArray.push(block_td_uid_45_5d4be425403ab);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Articles</span></h4></div><div id=td_uid_45_5d4be425403ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/08/08/shropshire-festival-fighting-for-endangered-crafts/" rel="bookmark" class="td-image-wrap" title="Shropshire festival fighting for endangered crafts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Robert Wade, left, from Bicycles By Design and Endangered Crafts Officer Mary Lewis" title="Shropshire festival fighting for endangered crafts" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Robert-Wade-and-Mary-Lewis-at-Bicycle-by-design-Ironbridge-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Robert-Wade-and-Mary-Lewis-at-Bicycle-by-design-Ironbridge-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/08/08/shropshire-festival-fighting-for-endangered-crafts/" rel="bookmark" title="Shropshire festival fighting for endangered crafts">Shropshire festival fighting for endangered crafts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:57:11+00:00" >August 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/08/08/man-dies-and-woman-seriously-injured-following-collision-near-market-drayton/" rel="bookmark" class="td-image-wrap" title="Man dies and woman seriously injured following collision near Market Drayton"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Man dies and woman seriously injured following collision near Market Drayton" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2011/09/Ambulance-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2011/09/Ambulance.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/08/08/man-dies-and-woman-seriously-injured-following-collision-near-market-drayton/" rel="bookmark" title="Man dies and woman seriously injured following collision near Market Drayton">Man dies and woman seriously injured following collision near Market Drayton</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:49:26+00:00" >August 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/" rel="bookmark" class="td-image-wrap" title="Recognition for TSR as they complete top industry awards double"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Toby Shaw, a partner at Towler Shaw Roberts" title="Recognition for TSR as they complete top industry awards double" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/" rel="bookmark" title="Recognition for TSR as they complete top industry awards double">Recognition for TSR as they complete top industry awards double</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:31:57+00:00" >August 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/08/08/morris-property-completes-new-extension-at-telford-primary-school/" rel="bookmark" class="td-image-wrap" title="Morris Property completes new extension at Telford primary school"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Matthew Venables from biT Group, Morris Property’s Assistant Construction Manager Steve Bowen, Ladygrove Headteacher Jo Weichlbauer and Morris Property’s Site Manager Ashley Pickles" title="Morris Property completes new extension at Telford primary school" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Matthew-Venables-Steve-Bowen-Jo-Weichlbauer-and-Ashley-Pickles-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Matthew-Venables-Steve-Bowen-Jo-Weichlbauer-and-Ashley-Pickles-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/08/08/morris-property-completes-new-extension-at-telford-primary-school/" rel="bookmark" title="Morris Property completes new extension at Telford primary school">Morris Property completes new extension at Telford primary school</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:28:41+00:00" >August 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/08/08/barratt-homes-makes-donation-to-severn-hospice-in-honour-of-late-assistant-site-manager/" rel="bookmark" class="td-image-wrap" title="Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="From Left: Emma Wood, Steven Robinson, Angela Robinson, Kevin Houlston, Sarah Houlston, Adrian Farr" title="Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/BWM-1826-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/BWM-1826-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/08/08/barratt-homes-makes-donation-to-severn-hospice-in-honour-of-late-assistant-site-manager/" rel="bookmark" title="Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager">Barratt Homes makes donation to Severn Hospice in honour of late Assistant Site Manager</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:22:33+00:00" >August 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_46_5d4be425435c2_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_46_5d4be425435c2_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A4 -->
<div id='div-gpt-ad-1551098751779-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098751779-0'); });
</script>
</div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5d4be42508921 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5d4be42508921 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_13_5d4be42543d9d" class="tdc-row"><div class="vc_row td_uid_47_5d4be42543da6_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_47_5d4be42543da6_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_48_5d4be4254407f_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_48_5d4be4254407f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_49_5d4be42544123_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_49_5d4be42544123_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_13_5d4be42543d9d .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_13_5d4be42543d9d .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5d4be42508587 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5d4be42508587 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shropshire Live Business"></span><meta itemprop="datePublished" content="2019-08-08T09:31:57+00:00"><meta itemprop="dateModified" content="2019-08-08T09:32:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.shropshirelive.com/business/2019/08/08/recognition-for-tsr-as-they-complete-top-industry-awards-double/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png"></span><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="headline" content="Recognition for TSR as they complete top industry awards double"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2018/08/Tobey-Shaw-TSR.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="878"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_51_5d4be42545829_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_51_5d4be42545829" ><script>var block_td_uid_51_5d4be42545829 = new tdBlock();
block_td_uid_51_5d4be42545829.id = "td_uid_51_5d4be42545829";
block_td_uid_51_5d4be42545829.atts = '{"custom_title":"Editor\u0027s Picks","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"pick","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_51_5d4be42545829_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_51_5d4be42545829_rand","tdc_css_class_style":"td_uid_51_5d4be42545829_rand_style"}';
block_td_uid_51_5d4be42545829.td_column_number = "1";
block_td_uid_51_5d4be42545829.block_type = "td_block_7";
block_td_uid_51_5d4be42545829.post_count = "4";
block_td_uid_51_5d4be42545829.found_posts = "1191";
block_td_uid_51_5d4be42545829.header_color = "";
block_td_uid_51_5d4be42545829.ajax_pagination_infinite_stop = "";
block_td_uid_51_5d4be42545829.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_51_5d4be42545829);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Editor&#039;s Picks</span></h4></div><div id=td_uid_51_5d4be42545829 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/08/06/the-steam-wagon-reopens-following-465000-investment/" rel="bookmark" class="td-image-wrap" title="The Steam Wagon reopens following £465,000 investment"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="The Steam Wagon" title="The Steam Wagon reopens following £465,000 investment" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/steam-wagon-shrewsbury-hero-signage-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/steam-wagon-shrewsbury-hero-signage-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/08/06/the-steam-wagon-reopens-following-465000-investment/" rel="bookmark" title="The Steam Wagon reopens following £465,000 investment">The Steam Wagon reopens following £465,000 investment</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T14:59:29+00:00" >August 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/08/06/writer-and-broadcaster-jules-hudson-to-visit-attingham-park/" rel="bookmark" class="td-image-wrap" title="Writer and broadcaster Jules Hudson to visit Attingham Park"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="The Walled Garden at Attingham Park. Photo: National Trust/Rachel Barnes" title="Writer and broadcaster Jules Hudson to visit Attingham Park" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/The-Walled-Garden-at-Attingham-Park-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/The-Walled-Garden-at-Attingham-Park-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/08/06/writer-and-broadcaster-jules-hudson-to-visit-attingham-park/" rel="bookmark" title="Writer and broadcaster Jules Hudson to visit Attingham Park">Writer and broadcaster Jules Hudson to visit Attingham Park</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T09:45:43+00:00" >August 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/08/05/new-bulgarian-bakery-is-first-of-its-kind-in-the-region/" rel="bookmark" class="td-image-wrap" title="New Bulgarian bakery is first of its kind in the region"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Cllr Lee Carter cuts the ribbon at the opening of Nanny&#039;s Craft Bakery in Wellington with the Dimitrov family" title="New Bulgarian bakery is first of its kind in the region" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Nannys-Craft-Bakery-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Nannys-Craft-Bakery-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/08/05/new-bulgarian-bakery-is-first-of-its-kind-in-the-region/" rel="bookmark" title="New Bulgarian bakery is first of its kind in the region">New Bulgarian bakery is first of its kind in the region</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T11:12:01+00:00" >August 5, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/08/05/business-collaboration-produces-north-shropshires-first-foraged-gin/" rel="bookmark" class="td-image-wrap" title="Business collaboration produces North Shropshire’s first ‘Foraged Gin’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Emma Glynn Shropshire Distillery, James Sherwin Wild Shropshire and Gareth Glynn Shropshire Distillery" title="Business collaboration produces North Shropshire’s first ‘Foraged Gin’" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Emma-Glynn-Shropshire-Distillery-James-Sherwin-Wild-Shropshire-and-Gareth-Glynn-Shropshire-Distillery-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/08/Emma-Glynn-Shropshire-Distillery-James-Sherwin-Wild-Shropshire-and-Gareth-Glynn-Shropshire-Distillery-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/08/05/business-collaboration-produces-north-shropshires-first-foraged-gin/" rel="bookmark" title="Business collaboration produces North Shropshire’s first ‘Foraged Gin’">Business collaboration produces North Shropshire’s first ‘Foraged Gin’</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T10:52:52+00:00" >August 5, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>News by Area</span></h4>			<div class="textwidget">- <a href="https://www.shropshirelive.com/tag/shrewsbury/">Shrewsbury News</a><br>
- <a href="https://www.shropshirelive.com/tag/telford/">Telford News</a><br>
- <a href="https://www.shropshirelive.com/tag/ludlow/">Ludlow News</a><br>
- <a href="https://www.shropshirelive.com/tag/newport/">Newport News</a><br>
- <a href="https://www.shropshirelive.com/tag/shifnal/">Shifnal News</a><br>
- <a href="https://www.shropshirelive.com/tag/oswestry/">Oswestry News</a><br>
- <a href="https://www.shropshirelive.com/tag/whitchurch/">Whitchurch News</a><br>
- <a href="https://www.shropshirelive.com/tag/bridgnorth/">Bridgnorth News</a><br>
- <a href="https://www.shropshirelive.com/tag/market-drayton/">Market Drayton News</a><br>
- <a href="https://www.shropshirelive.com/news/">Shropshire News</a></div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Contact Us</span></h4>			<div class="textwidget">For general enquiries, including sending us press releases, email interact@shropshirelive.com or call 01743 818 095.<br>
<br>
For advertising opportunities call Fiona on 01743 816 817 or email sales@shropshirelive.com</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Complaints</span></h4>			<div class="textwidget"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><img src="https://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png"  width="270"></a>
</br></br>
Find out how to make a complaint about Shropshire Live content by <a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">clicking here</a>.</span>
</br></br>
<a href="https://www.shropshirelive.com/">Shropshire Live</a> is regulated by IMPRESS: The Independent Monitor for the Press CIC.</div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Privacy, Terms and Cookie Policy</span></h4>			<div class="textwidget"><p>By using this website you agree with our <a href="https://www.shropshirelive.com/privacy-policy/">privacy policy</a>, <a href="https://www.shropshirelive.com/terms-and-conditions">terms of use</a> and <a href="https://www.shropshirelive.com/cookie-policy">cookie policy</a>.</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.shropshirelive.com/"><img class="td-retina-data" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Shropshire Live has been providing Shropshire news and entertainment since 2009. We reach over 100,000 readers per month, making us the biggest online-only news publication in the county.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-mobile-footer-container"><ul id="menu-mobile-footer" class="td-subfooter-menu"><li id="menu-item-161706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161706"><a href="https://www.shropshirelive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-161707" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161707"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-124566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124566"><a href="https://www.shropshirelive.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-124565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124565"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">Make a Complaint</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2019 Shropshire Live LLP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5d4be4254baec
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
 .td_module_11 
 .td-read-more {
display: none;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.shropshirelive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[16.8,62.2],"today_humidity":72,"today_wind_speed":[1,0.6],"today_min":[14.4,58],"today_max":[18.9,66],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1565254800,"day_name":"Thu","day_temp":[22,71],"owm_day_index":0},{"timestamp":1565308800,"day_name":"Fri","day_temp":[20,68],"owm_day_index":5},{"timestamp":1565395200,"day_name":"Sat","day_temp":[16,60],"owm_day_index":13},{"timestamp":1565481600,"day_name":"Sun","day_temp":[17,62],"owm_day_index":21},{"timestamp":1565568000,"day_name":"Mon","day_temp":[13,56],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_42_5d4be4253fc8a","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[16.8,62.2],"today_humidity":72,"today_wind_speed":[1,0.6],"today_min":[14.4,58],"today_max":[18.9,66],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1565254800,"day_name":"Thu","day_temp":[22,71],"owm_day_index":0},{"timestamp":1565308800,"day_name":"Fri","day_temp":[20,68],"owm_day_index":5},{"timestamp":1565395200,"day_name":"Sat","day_temp":[16,60],"owm_day_index":13},{"timestamp":1565481600,"day_name":"Sun","day_temp":[17,62],"owm_day_index":21},{"timestamp":1565568000,"day_name":"Mon","day_temp":[13,56],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d4be4254bd59"></textarea>
						<div id="td_live_css_uid_1_5d4be4254bd59" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d4be4254bd59');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d4be4254bd59");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>