<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.shropshirelive.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1.jpg" /><link rel="icon" type="image/png" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Shropshire company creates artistic feature for luxury cruise ship | Shropshire Live</title>
<meta name="description" content="Workers at a Shropshire company are on the crest of a wave after playing a key role in the interior design of the latest cruise ship to hit the high seas."/>
<link rel="canonical" href="https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shropshire company creates artistic feature for luxury cruise ship | Shropshire Live" />
<meta property="og:description" content="Workers at a Shropshire company are on the crest of a wave after playing a key role in the interior design of the latest cruise ship to hit the high seas." />
<meta property="og:url" content="https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/" />
<meta property="og:site_name" content="Shropshire Live" />
<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
<meta property="article:tag" content="Bishop&#039;s Castle" />
<meta property="article:tag" content="Feathercast" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2019-07-29T05:00:35+00:00" />
<meta property="article:modified_time" content="2019-07-29T11:23:17+00:00" />
<meta property="og:updated_time" content="2019-07-29T11:23:17+00:00" />
<meta property="fb:app_id" content="264306564460887" />
<meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1.jpg" />
<meta property="og:image:secure_url" content="https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1.jpg" />
<meta property="og:image:width" content="1110" />
<meta property="og:image:height" content="732" />
<meta property="og:image:alt" content="The bronze relief was two years in the making" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Workers at a Shropshire company are on the crest of a wave after playing a key role in the interior design of the latest cruise ship to hit the high seas." />
<meta name="twitter:title" content="Shropshire company creates artistic feature for luxury cruise ship | Shropshire Live" />
<meta name="twitter:site" content="@shropshirelive" />
<meta name="twitter:image" content="https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1.jpg" />
<meta name="twitter:creator" content="@shroplivebiz" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.shropshirelive.com/","sameAs":["https://www.facebook.com/shropshirelive","https://www.instagram.com/shropshirelive/","https://uk.linkedin.com/company/shropshirelive","https://www.youtube.com/channel/UCxxTV7mQYr5Tpj9F5KV6PQw","https://twitter.com/shropshirelive"],"@id":"https://www.shropshirelive.com/#organization","name":"Shropshire Live","logo":"https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Feed" href="https://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Comments Feed" href="https://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shropshirelive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_outdated_post_message-css'  href='https://www.shropshirelive.com/wp-content/plugins/juiz-outdated-post-message/css/juiz-odpm-styles.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=726837bbdee984ffb331a234aadde124' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-a11y.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"4dde0992c8","ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via Shropshire Live at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Shropshire Live","site_url":"https:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.shropshirelive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.shropshirelive.com/?p=167616' />
<link rel="alternate" type="application/json+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F07%2F29%2Fshropshire-company-creates-artistic-feature-for-luxury-cruise-ship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F07%2F29%2Fshropshire-company-creates-artistic-feature-for-luxury-cruise-ship%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"6264c8038b","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.shropshirelive.com\/wp-admin\/","wpRestNonce":"6264c8038b","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1551098661840-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1551098389663-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1551098720521-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1551098751779-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1551098814395-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1551098844756-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile3', [300, 250], 'div-gpt-ad-1551098868430-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/Mobile4', [300, 250], 'div-gpt-ad-1551098895648-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[320, 100], [728, 90]], 'div-gpt-ad-1551098927580-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099074953-0').addService(googletag.pubads());		
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099129684-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099547837-0').addService(googletag.pubads());	
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1551099262458-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="stylesheet" type="text/css" href="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.css"/><script src="//cdnpub.websitepolicies.com/lib/cookieconsent/1.0.1/cookieconsent.min.js"></script><script>window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#222222","text":"#ffffff"},"button":{"background":"#7cb031","text":"#000000","border":"transparent"}},"layout":"smooth","position":"bottom","content":{"href":"https://www.shropshirelive.com/cookie-policy","message":"This website uses cookies to ensure you get the best experience."}})});</script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-167616 single-format-standard shropshire-company-creates-artistic-feature-for-luxury-cruise-ship global-block-template-8 tdb_template_159728 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-nav-container"><ul id="menu-top-nav" class="td-mobile-main-menu"><li id="menu-item-167158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shropshire</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, July 29, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-utility-nav" class="top-header-menu"><li id="menu-item-161918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161918"><a href="https://www.shropshirelive.com/weather/">Weather</a></li>
<li id="menu-item-60070" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60070"><a href="https://www.shropshirelive.com/advertising/">Advertise</a></li>
<li id="menu-item-62111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62111"><a href="https://www.shropshirelive.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-102018" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102018"><a href="https://www.shropshirelive.com/theteam/">The Team</a></li>
	<li id="menu-item-102102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102102"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-102101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102101"><a href="https://www.shropshirelive.com/cookie-policy/">Read our Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56389"><a href="https://www.shropshirelive.com/contact/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
	    </div>
    <div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167158"><a href="https://www.shropshirelive.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.shropshirelive.com/">
            <img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo-Retina.png" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png" alt="Shropshire Live" title="Shropshire Live"/>
            <span class="td-visual-hidden">Shropshire Live</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d3ef2500334f_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertising -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="9005766832"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="167616" data-autoload-type="" data-autoload-count="" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-159728"
                    class="post-159728 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5d3ef250056a1" class="tdc-zone"><div class="tdc_zone td_uid_2_5d3ef250056ae_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5d3ef250056ae_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5d3ef25005a40" class="tdc-row"><div class="vc_row td_uid_3_5d3ef25005a47_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5d3ef25005a47_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5d3ef25005a47_rand{
margin-top:48px !important;
}

.td_uid_3_5d3ef25005a47_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5d3ef25005e6e_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_4_5d3ef25005e6e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5d3ef25005e6e_rand{
width:440px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5d3ef25006445_rand td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="td_uid_5_5d3ef25006445" >
<style>

/* inline tdc_css att */

.td_uid_5_5d3ef25006445_rand{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_5d3ef25006445_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5d3ef25006445_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5d3ef25006445_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_5_5d3ef25006445_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td_uid_5_5d3ef25006445_rand,
				.td_uid_5_5d3ef25006445_rand a {
					color: #222222;
				}
                
				.td-theme-wrap .td_uid_5_5d3ef25006445_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.shropshirelive.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Business" class="tdb-entry-crumb" href="https://www.shropshirelive.com/business/">Business</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.shropshirelive.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.shropshirelive.com/business/",
                                "name": "Business"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title td_uid_6_5d3ef25006efa_rand tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_5d3ef25006efa" >
<style>

/* inline tdc_css att */

.td_uid_6_5d3ef25006efa_rand{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_6_5d3ef25006efa_rand{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5d3ef25006efa_rand{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_6_5d3ef25006efa_rand .tdb-title-text {
					color: #222222;
				}
				
				.td_uid_6_5d3ef25006efa_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_6_5d3ef25006efa_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_6_5d3ef25006efa_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_6_5d3ef25006efa_rand {
					text-align: left;
				}
				.td_uid_6_5d3ef25006efa_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_6_5d3ef25006efa_rand .tdb-title-text {
					line-height:x !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_6_5d3ef25006efa_rand .tdb-title-text {
					font-size:40px !important;line-height:x !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5d3ef25006efa_rand .tdb-title-text {
					font-size:32px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5d3ef25006efa_rand .tdb-title-text {
					font-size:26px !important;line-height:34px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Shropshire company creates artistic feature for luxury cruise ship</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_7_5d3ef250078fb_rand "  style="height: 32px"></div><div class="vc_row_inner td_uid_8_5d3ef2500793c_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_8_5d3ef2500793c_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_8_5d3ef2500793c_rand .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_8_5d3ef2500793c_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_8_5d3ef2500793c_rand{
margin-bottom:30px !important;
width:100% !important;
}

.td_uid_8_5d3ef2500793c_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_9_5d3ef25007b87_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_9_5d3ef25007b87_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_9_5d3ef25007b87_rand{
width:50% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5d3ef25007b87_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5d3ef25007b87_rand{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5d3ef25007b87_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_10_5d3ef25007f1c_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_10_5d3ef25007f1c" >
<style>

/* inline tdc_css att */

.td_uid_10_5d3ef25007f1c_rand{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5d3ef25007f1c_rand{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_10_5d3ef25007f1c_rand {
                    display: inline-block;
                }

                
                .td_uid_10_5d3ef25007f1c_rand .avatar {
                    width: 30px;
                    height: 30px;
                }
                
                .td_uid_10_5d3ef25007f1c_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_10_5d3ef25007f1c_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_10_5d3ef25007f1c_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_10_5d3ef25007f1c_rand .tdb-author-name {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.shropshirelive.com/author/shropshire-live-business/"><img alt='' src='https://secure.gravatar.com/avatar/fd5f76601414e95646616872f3853e2c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd5f76601414e95646616872f3853e2c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.shropshirelive.com/author/shropshire-live-business/">Shropshire Live Business</a></div></div><div class="td_block_wrap tdb_single_date td_uid_11_5d3ef250088ad_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_11_5d3ef250088ad" >
<style>

/* inline tdc_css att */

.td_uid_11_5d3ef250088ad_rand{
margin-right:5px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5d3ef250088ad_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5d3ef250088ad_rand {
                    display: inline-block;
                }
                
				.td_uid_11_5d3ef250088ad_rand {
					font-size:12px !important;font-weight:600 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-07-29T06:00:35+00:00" >July 29, 2019</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_12_5d3ef25008dbc_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5d3ef25008dbc_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_12_5d3ef25008dbc_rand{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_5d3ef25008dbc_rand{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5d3ef25008dbc_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_13_5d3ef25009123_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_5d3ef25009123" >
<style>

/* inline tdc_css att */

.td_uid_13_5d3ef25009123_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_13_5d3ef25009123_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5d3ef25009123_rand{
margin-top:5px !important;
width:100% !important;
}
}

</style><div id="td_uid_13_5d3ef25009123" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F07%2F29%2Fshropshire-company-creates-artistic-feature-for-luxury-cruise-ship%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship&url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F07%2F29%2Fshropshire-company-creates-artistic-feature-for-luxury-cruise-ship%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship %0A%0A https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/&title=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Shropshire company creates artistic feature for luxury cruise ship&body=https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5d3ef25009123">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_15_5d3ef2500a4a1_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_15_5d3ef2500a4a1" >
<style>

/* inline tdc_css att */

.td_uid_15_5d3ef2500a4a1_rand{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_15_5d3ef2500a4a1_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_15_5d3ef2500a4a1_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5d3ef2500a4a1_rand{
margin-top:5px !important;
width:100% !important;
display:none !important;
}
}

</style><div id="td_uid_15_5d3ef2500a4a1" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F07%2F29%2Fshropshire-company-creates-artistic-feature-for-luxury-cruise-ship%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship&url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F07%2F29%2Fshropshire-company-creates-artistic-feature-for-luxury-cruise-ship%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship %0A%0A https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/&title=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Shropshire company creates artistic feature for luxury cruise ship&body=https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5d3ef2500a4a1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_16_5d3ef2500b581_rand td-pb-border-top td_block_template_8 td-post-content"  data-td-block-uid="td_uid_16_5d3ef2500b581" >
<style>

/* inline tdc_css att */

.td_uid_16_5d3ef2500b581_rand{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5d3ef2500b581_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5d3ef2500b581_rand h1 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5d3ef2500b581_rand h2 {
			        font-weight:700 !important;
		        }
				
				.td_uid_16_5d3ef2500b581_rand h3 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5d3ef2500b581_rand h4 {
			        font-family:Montserrat !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5d3ef2500b581_rand blockquote p {
			        font-family:Montserrat !important;font-size:30px !important;font-weight:700 !important;
		        }
				
				.td_uid_16_5d3ef2500b581_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5d3ef2500b581_rand,
                .td_uid_16_5d3ef2500b581_rand p {
			        font-size:13px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Workers at a Shropshire company are
on the crest of a wave after playing a key role in the interior design of the
latest cruise ship to hit the high seas.</p>



<figure class="wp-block-image"><img src="https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1-810x534.jpg" alt="The bronze relief was two years in the making " class="wp-image-167617" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1-810x534.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1-150x99.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1-400x264.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1-768x506.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1-696x459.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1-1068x704.jpg 1068w, https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1.jpg 1110w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption>The bronze relief was two years in the making </figcaption></figure>



<p>Spirit of Discovery set sail on her
first trip, a round-Britain cruise from Dover, in July following a fireworks
display over the port to celebrate the landmark event.&nbsp;</p>



<p>The Saga Cruises ship has been five
years in production, a luxury vessel tailored for the British Market and
catering for nearly 1,000 guests. Sister ship Spirit of Adventure is due to
make her maiden voyage next year.</p>



<div class="td-a-ad id_inline_ad_content-horiz-center"><span class="td-adspot-title"></span></div><p>Bishop’s Castle based company
Feathercast was called in to help create the ‘bronze’ atrium artistic feature
spanning three decks of the ship and visible from a number of onboard
locations.</p>



<p>Emma Pearson, managing director of
Feathercast, said: “This was an amazing project to work on and our whole team
is absolutely delighted with the result &#8211; it’s a truly incredible focal point
and something which takes the breath away when you see it.</p>



<p>“The bronze relief was two years in
the making with Feathercast working closely with SMC Design who were tasked
with overseeing all aspects of hospitality design, artwork procurement and
onboard branding for the Spirit of Discovery.</p>



<p>“Working with SMC and using plans
direct from the shipyard in Germany, we were able to construct moulds for
panels which, when cast in Jesmonite, were assembled onto aluminium frames to
create the finished piece over 12m high.&nbsp;</p>



<p>“We used Jesmonite because of its
unique properties which make it easy to work with, is light and can be made to
replicate any material. In this case bronze.</p>



<p>“With over 70 per cent raw bronze
in the Jesmonite product, once polished it mimics the appearance and texture of
real bronze – even remaining cold to the touch.</p>



<p>“Feathercast works entirely with
Jesmonite because it enables us to reproduce an infinite number of incredibly
detailed surfaces, designs and finishes accurately, and safely &#8211; when compared
with working with other materials.</p>



<p>“In the case of the Spirit of
Discovery it also meant we were able meet International Maritime Regulations
and also keep the overall weight down which was another important factor when
considering the scale of the artwork.</p>



<p>“It was exciting to follow the path
of the project as each of the panels were designed and then created before
being finally assembled.</p>



<p>“Our client was thrilled with the
final result and it’s amazing to think how many people will be viewing our work
on board the Spirit of Discovery in the many years ahead.”</p>



<p>The atrium is a celebration of British
artists and landscapes &#8211; a collage of images from around the British Isles
which have been incorporated into the design.</p>



<p>The Spirit of Discovery, officially
named by Camilla, Duchess of Cornwall, is 774.3ft long and has a maximum beam
of 102.4ft.&nbsp;</p>
<div class="shrop-business-news" style="text-align: center; margin-top: 3px; margin-bottom: 15px; " id="shrop-2128839526"><i>Shropshire Business News sponsored by... </i>
<!-- /47878540/BUSINESS-SPONSOR -->
<div id='div-gpt-ad-1551099074953-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551099074953-0'); });
</script>
</div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_17_5d3ef2500f92e_rand tdb-content-vert-top td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_17_5d3ef2500f92e" >
<style>

/* inline tdc_css att */

.td_uid_17_5d3ef2500f92e_rand{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_17_5d3ef2500f92e_rand {
                    padding: 21px;
                }
                
                .td_uid_17_5d3ef2500f92e_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5d3ef2500f92e_rand .tdb-author-photo,
                .td_uid_17_5d3ef2500f92e_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_17_5d3ef2500f92e_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_17_5d3ef2500f92e_rand .tdb-author-photo {
                    width: 96px;
                }
                
                .td_uid_17_5d3ef2500f92e_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_17_5d3ef2500f92e_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_17_5d3ef2500f92e_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_17_5d3ef2500f92e_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_17_5d3ef2500f92e_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_17_5d3ef2500f92e_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_17_5d3ef2500f92e_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_17_5d3ef2500f92e_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_17_5d3ef2500f92e_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_17_5d3ef2500f92e_rand .tdb-social-item {
				    margin: 7px 14px 7px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_17_5d3ef2500f92e_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5d3ef2500f92e_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5d3ef2500f92e_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_17_5d3ef2500f92e_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 10px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.shropshirelive.com/author/shropshire-live-business/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/fd5f76601414e95646616872f3853e2c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd5f76601414e95646616872f3853e2c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.shropshirelive.com/author/shropshire-live-business/" class="tdb-author-name">Shropshire Live Business</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">The latest Shropshire business news from the Shropshire Live team. Send us your business news to business@shropshirelive.com.

Interested in advertising with us from just £50 per week? Call Fiona on 01743 816 817 or email sales@shropshirelive.com.</div><div class="tdb-author-social"><a href="https://www.linkedin.com/company/shropshirelive/" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://twitter.com/shroplivebiz" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_18_5d3ef25010999_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_18_5d3ef25010999" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5d3ef25010999_rand{
display:none !important;
}
}

</style><div id="td_uid_18_5d3ef25010999" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F07%2F29%2Fshropshire-company-creates-artistic-feature-for-luxury-cruise-ship%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship&url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F07%2F29%2Fshropshire-company-creates-artistic-feature-for-luxury-cruise-ship%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship %0A%0A https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/&title=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Shropshire company creates artistic feature for luxury cruise ship&body=https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5d3ef25010999">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_19_5d3ef2501179b_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_19_5d3ef2501179b" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_19_5d3ef2501179b_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5d3ef2501179b_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_19_5d3ef2501179b_rand{
display:none !important;
}
}

</style><div id="td_uid_19_5d3ef2501179b" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F07%2F29%2Fshropshire-company-creates-artistic-feature-for-luxury-cruise-ship%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship&url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F07%2F29%2Fshropshire-company-creates-artistic-feature-for-luxury-cruise-ship%2F&via=shropshirelive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship %0A%0A https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/&title=Shropshire+company+creates+artistic+feature+for+luxury+cruise+ship">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Shropshire company creates artistic feature for luxury cruise ship&body=https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_19_5d3ef2501179b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5d3ef2501274e_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_20_5d3ef2501274e" >
<style>

/* inline tdc_css att */

.td_uid_20_5d3ef2501274e_rand{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5d3ef2501274e_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5d3ef2501274e_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5d3ef2501274e_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5d3ef2501274e_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5d3ef2501274e_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5d3ef2501274e_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5d3ef2501274e_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5d3ef2501274e_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5d3ef2501274e_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5d3ef2501274e_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5d3ef2501274e_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.shropshirelive.com/tag/bishops-castle/">Bishop's Castle</a></li><li><a href="https://www.shropshirelive.com/tag/feathercast/">Feathercast</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_21_5d3ef2501391c_rand "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_21_5d3ef2501391c_rand { 
display:none !important;
} }

</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_22_5d3ef2501396d_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_22_5d3ef2501396d_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_22_5d3ef2501396d_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_22_5d3ef2501396d_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center>
<center><!-- /47878540/Mobile2 -->
<div id='div-gpt-ad-1551098844756-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098844756-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_23_5d3ef25013bec_rand td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_23_5d3ef25013bec" >
<style>
.td_uid_23_5d3ef25013bec_rand .td-block-title > *:before,
            .td_uid_23_5d3ef25013bec_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_23_5d3ef25013bec_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_23_5d3ef25013bec_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5d3ef25013bec_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_23_5d3ef25013bec_rand .td-block-title a,
				.td_uid_23_5d3ef25013bec_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_23_5d3ef25013bec = new tdBlock();
block_td_uid_23_5d3ef25013bec.id = "td_uid_23_5d3ef25013bec";
block_td_uid_23_5d3ef25013bec.atts = '{"category_id":"56349","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","border_color":"#7cb031","custom_title":"Featured Articles","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","limit":"4","separator":"","custom_url":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5d3ef25013bec_rand","tdc_css_class":"td_uid_23_5d3ef25013bec_rand","tdc_css_class_style":"td_uid_23_5d3ef25013bec_rand_style"}';
block_td_uid_23_5d3ef25013bec.td_column_number = "2";
block_td_uid_23_5d3ef25013bec.block_type = "td_block_12";
block_td_uid_23_5d3ef25013bec.post_count = "4";
block_td_uid_23_5d3ef25013bec.found_posts = "102";
block_td_uid_23_5d3ef25013bec.header_color = "";
block_td_uid_23_5d3ef25013bec.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d3ef25013bec.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_23_5d3ef25013bec);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Featured Articles</span></h4></div><div id=td_uid_23_5d3ef25013bec class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/12/things-to-do-this-summer-in-shropshire/" rel="bookmark" class="td-image-wrap" title="Things to do this Summer in Shropshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Summer in Shropshire" title="Things to do this Summer in Shropshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Summer-in-Shropshire-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Summer-in-Shropshire-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/12/things-to-do-this-summer-in-shropshire/" rel="bookmark" title="Things to do this Summer in Shropshire">Things to do this Summer in Shropshire</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T18:54:30+00:00" >July 12, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    There is so much going on across Shropshire this Summer, here are some events and things to do to get you out and about across our county.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/07/12/things-to-do-this-summer-in-shropshire/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/08/shrewsbury-flower-show-severn-and-dingle-marquees-are-blooming-marvellous/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Shrewsbury Flower Show Marquee" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Shrewsbury-Flower-Show-Marquee-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Shrewsbury-Flower-Show-Marquee-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/08/shrewsbury-flower-show-severn-and-dingle-marquees-are-blooming-marvellous/" rel="bookmark" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!">Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-08T17:24:34+00:00" >July 8, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Stunning floral creations are very much the norm at Shrewsbury Flower Show but many people still may not know the horticultural works of art they lovingly care for and nurture at home can become an integral part of the event.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/07/08/shrewsbury-flower-show-severn-and-dingle-marquees-are-blooming-marvellous/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/01/burwarton-show-2019-is-a-day-for-all-the-family/" rel="bookmark" class="td-image-wrap" title="Burwarton Show 2019 is a day for all the family"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Burwarton Show 2019" title="Burwarton Show 2019 is a day for all the family" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/06/Burwarton-Show-2019-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/06/Burwarton-Show-2019.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/01/burwarton-show-2019-is-a-day-for-all-the-family/" rel="bookmark" title="Burwarton Show 2019 is a day for all the family">Burwarton Show 2019 is a day for all the family</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T11:41:54+00:00" >July 1, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Thursday 1st August is the Burwarton Show 2019, a local event not to be missed with plenty to see and do for all ages.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/07/01/burwarton-show-2019-is-a-day-for-all-the-family/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/06/26/escorted-tours-and-cruises-provide-a-great-opportunity/" rel="bookmark" class="td-image-wrap" title="Escorted tours and cruises provide a great opportunity"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Black Watch stern, Naeroyfjord, Norway" title="Escorted tours and cruises provide a great opportunity" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/06/Black-Watch-stern-Naeroyfjord-Norway-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/06/Black-Watch-stern-Naeroyfjord-Norway.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/06/26/escorted-tours-and-cruises-provide-a-great-opportunity/" rel="bookmark" title="Escorted tours and cruises provide a great opportunity">Escorted tours and cruises provide a great opportunity</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T10:27:26+00:00" >June 26, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    
This year, Worldchoice Travel Shrewsbury will be celebrating its 3rd Year of escorted cruise groups, departing from Shrewsbury. 



Black Watch Cruise Ship



Escorted tours and cruises provide great opportunity...                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/06/26/escorted-tours-and-cruises-provide-a-great-opportunity/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_24_5d3ef2501868e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_24_5d3ef2501868e" >
<style>
.td_uid_24_5d3ef2501868e_rand .td-block-title > *:before,
            .td_uid_24_5d3ef2501868e_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_24_5d3ef2501868e_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_24_5d3ef2501868e_rand .td-block-title a,
				.td_uid_24_5d3ef2501868e_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_24_5d3ef2501868e = new tdBlock();
block_td_uid_24_5d3ef2501868e.id = "td_uid_24_5d3ef2501868e";
block_td_uid_24_5d3ef2501868e.atts = '{"category_id":"56321","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifX0=","limit":"3","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_24_5d3ef2501868e_rand","tdc_css_class":"td_uid_24_5d3ef2501868e_rand","tdc_css_class_style":"td_uid_24_5d3ef2501868e_rand_style"}';
block_td_uid_24_5d3ef2501868e.td_column_number = "2";
block_td_uid_24_5d3ef2501868e.block_type = "td_block_15";
block_td_uid_24_5d3ef2501868e.post_count = "3";
block_td_uid_24_5d3ef2501868e.found_posts = "13970";
block_td_uid_24_5d3ef2501868e.header_color = "";
block_td_uid_24_5d3ef2501868e.ajax_pagination_infinite_stop = "";
block_td_uid_24_5d3ef2501868e.max_num_pages = "4657";
tdBlocksArray.push(block_td_uid_24_5d3ef2501868e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_24_5d3ef2501868e class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/07/29/future-fit-telford-wrekin-council-leader-responds-to-shrewsbury-mp/" rel="bookmark" class="td-image-wrap" title="Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/07/29/future-fit-telford-wrekin-council-leader-responds-to-shrewsbury-mp/" rel="bookmark" title="Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP">Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/07/29/fire-involving-oil-tank-spreads-to-house-in-oswestry/" rel="bookmark" class="td-image-wrap" title="Fire involving oil tank spreads to house in Oswestry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fire involving oil tank spreads to house in Oswestry" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Engine-Front-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Engine-Front.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/07/29/fire-involving-oil-tank-spreads-to-house-in-oswestry/" rel="bookmark" title="Fire involving oil tank spreads to house in Oswestry">Fire involving oil tank spreads to house in Oswestry</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/07/28/teenager-suffers-life-changing-injuries-following-violent-disorder-outside-telford-pub/" rel="bookmark" class="td-image-wrap" title="Teenager suffers life-changing injuries following violent disorder outside Telford pub"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="The violent disorder took place outside The Wrens Nest in Ketley. Image: Google Street View" title="Teenager suffers life-changing injuries following violent disorder outside Telford pub" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/The-Wrens-Nest-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/The-Wrens-Nest-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/07/28/teenager-suffers-life-changing-injuries-following-violent-disorder-outside-telford-pub/" rel="bookmark" title="Teenager suffers life-changing injuries following violent disorder outside Telford pub">Teenager suffers life-changing injuries following violent disorder outside Telford pub</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5d3ef2501868e" data-td_block_id="td_uid_24_5d3ef2501868e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5d3ef2501868e" data-td_block_id="td_uid_24_5d3ef2501868e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_25_5d3ef2501b409_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_25_5d3ef2501b409" >
<style>
.td_uid_25_5d3ef2501b409_rand .td-block-title > *:before,
            .td_uid_25_5d3ef2501b409_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_25_5d3ef2501b409_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_25_5d3ef2501b409_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_25_5d3ef2501b409_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_25_5d3ef2501b409_rand .td-block-title a,
				.td_uid_25_5d3ef2501b409_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_25_5d3ef2501b409 = new tdBlock();
block_td_uid_25_5d3ef2501b409.id = "td_uid_25_5d3ef2501b409";
block_td_uid_25_5d3ef2501b409.atts = '{"category_id":"56321","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwicGhvbmUiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","border_color":"#7cb031","custom_title":"News","custom_url":"https:\/\/www.shropshirelive.com\/news\/","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_25_5d3ef2501b409_rand","tdc_css_class":"td_uid_25_5d3ef2501b409_rand","tdc_css_class_style":"td_uid_25_5d3ef2501b409_rand_style"}';
block_td_uid_25_5d3ef2501b409.td_column_number = "2";
block_td_uid_25_5d3ef2501b409.block_type = "td_block_12";
block_td_uid_25_5d3ef2501b409.post_count = "3";
block_td_uid_25_5d3ef2501b409.found_posts = "13970";
block_td_uid_25_5d3ef2501b409.header_color = "";
block_td_uid_25_5d3ef2501b409.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d3ef2501b409.max_num_pages = "4657";
tdBlocksArray.push(block_td_uid_25_5d3ef2501b409);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/">News</a></h4></div><div id=td_uid_25_5d3ef2501b409 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/07/29/future-fit-telford-wrekin-council-leader-responds-to-shrewsbury-mp/" rel="bookmark" class="td-image-wrap" title="Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-648x405.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/07/29/future-fit-telford-wrekin-council-leader-responds-to-shrewsbury-mp/" rel="bookmark" title="Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP">Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T14:18:11+00:00" >July 29, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The Leader of Telford & Wrekin Council has defended the decision to formally refer plans to shake-up hospital services to the Secretary of State for Health.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/07/29/future-fit-telford-wrekin-council-leader-responds-to-shrewsbury-mp/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/07/29/fire-involving-oil-tank-spreads-to-house-in-oswestry/" rel="bookmark" class="td-image-wrap" title="Fire involving oil tank spreads to house in Oswestry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Fire involving oil tank spreads to house in Oswestry" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Engine-Front-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Engine-Front.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/07/29/fire-involving-oil-tank-spreads-to-house-in-oswestry/" rel="bookmark" title="Fire involving oil tank spreads to house in Oswestry">Fire involving oil tank spreads to house in Oswestry</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T06:46:05+00:00" >July 29, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A fire involving an oil tank has spread to a house in Oswestry overnight. Firefighters were called to the fire at just before 2.30am.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/07/29/fire-involving-oil-tank-spreads-to-house-in-oswestry/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/07/28/teenager-suffers-life-changing-injuries-following-violent-disorder-outside-telford-pub/" rel="bookmark" class="td-image-wrap" title="Teenager suffers life-changing injuries following violent disorder outside Telford pub"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="The violent disorder took place outside The Wrens Nest in Ketley. Image: Google Street View" title="Teenager suffers life-changing injuries following violent disorder outside Telford pub" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/The-Wrens-Nest-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/The-Wrens-Nest-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/07/28/teenager-suffers-life-changing-injuries-following-violent-disorder-outside-telford-pub/" rel="bookmark" title="Teenager suffers life-changing injuries following violent disorder outside Telford pub">Teenager suffers life-changing injuries following violent disorder outside Telford pub</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T21:49:30+00:00" >July 28, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A teenager has suffered serious, life-changing injuries following an incident of violent disorder outside a Telford pub.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/news/2019/07/28/teenager-suffers-life-changing-injuries-following-violent-disorder-outside-telford-pub/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_25_5d3ef2501b409" data-td_block_id="td_uid_25_5d3ef2501b409">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_26_5d3ef2501df9d_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_26_5d3ef2501df9d" >
<style>
.td_uid_26_5d3ef2501df9d_rand .td-block-title > *:before,
            .td_uid_26_5d3ef2501df9d_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_26_5d3ef2501df9d_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_26_5d3ef2501df9d_rand .td-block-title a,
				.td_uid_26_5d3ef2501df9d_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_26_5d3ef2501df9d_rand .td-block-title a,
				.td_uid_26_5d3ef2501df9d_rand .td-block-title span {
					font-size:28px !important;
				}
}
</style><script>var block_td_uid_26_5d3ef2501df9d = new tdBlock();
block_td_uid_26_5d3ef2501df9d.id = "td_uid_26_5d3ef2501df9d";
block_td_uid_26_5d3ef2501df9d.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2NywiYWxsIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiIifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOX0=","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"eyJhbGwiOiI1MDAiLCJwaG9uZSI6IiJ9","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_26_5d3ef2501df9d_rand","tdc_css_class":"td_uid_26_5d3ef2501df9d_rand","tdc_css_class_style":"td_uid_26_5d3ef2501df9d_rand_style"}';
block_td_uid_26_5d3ef2501df9d.td_column_number = "2";
block_td_uid_26_5d3ef2501df9d.block_type = "td_block_15";
block_td_uid_26_5d3ef2501df9d.post_count = "3";
block_td_uid_26_5d3ef2501df9d.found_posts = "3133";
block_td_uid_26_5d3ef2501df9d.header_color = "";
block_td_uid_26_5d3ef2501df9d.ajax_pagination_infinite_stop = "";
block_td_uid_26_5d3ef2501df9d.max_num_pages = "1045";
tdBlocksArray.push(block_td_uid_26_5d3ef2501df9d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_26_5d3ef2501df9d class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/07/29/bridgnorth-golf-club-launches-octogenarian-cup-competition/" rel="bookmark" class="td-image-wrap" title="Bridgnorth Golf Club launches Octogenarian Cup competition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Club Captain Colin Turner presenting David Deighton with The Octogenarian Cup" title="Bridgnorth Golf Club launches Octogenarian Cup competition" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/HR-of-DD-Winner-of-Oct-Cup-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/HR-of-DD-Winner-of-Oct-Cup-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/07/29/bridgnorth-golf-club-launches-octogenarian-cup-competition/" rel="bookmark" title="Bridgnorth Golf Club launches Octogenarian Cup competition">Bridgnorth Golf Club launches Octogenarian Cup competition</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/07/26/shrewsbury-tuesday-football-league-expands-with-new-season/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Tuesday football league expands with new season"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Shrewsbury Tuesday football league expands with new season" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/ll5-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/ll5-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/07/26/shrewsbury-tuesday-football-league-expands-with-new-season/" rel="bookmark" title="Shrewsbury Tuesday football league expands with new season">Shrewsbury Tuesday football league expands with new season</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/07/26/success-for-shropshires-under-13-boys-at-taunton-festival/" rel="bookmark" class="td-image-wrap" title="Success for Shropshire’s Under 13 Boys at Taunton Festival"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Shropshire’s Under 13 Boys at Taunton" title="Success for Shropshire’s Under 13 Boys at Taunton Festival" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/U13s-Taunton-218x150.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/U13s-Taunton-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/07/26/success-for-shropshires-under-13-boys-at-taunton-festival/" rel="bookmark" title="Success for Shropshire’s Under 13 Boys at Taunton Festival">Success for Shropshire’s Under 13 Boys at Taunton Festival</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5d3ef2501df9d" data-td_block_id="td_uid_26_5d3ef2501df9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5d3ef2501df9d" data-td_block_id="td_uid_26_5d3ef2501df9d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_27_5d3ef25020da2_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_27_5d3ef25020da2" >
<style>
.td_uid_27_5d3ef25020da2_rand .td-block-title > *:before,
            .td_uid_27_5d3ef25020da2_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_27_5d3ef25020da2_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_27_5d3ef25020da2_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5d3ef25020da2_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_27_5d3ef25020da2_rand .td-block-title a,
				.td_uid_27_5d3ef25020da2_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_27_5d3ef25020da2 = new tdBlock();
block_td_uid_27_5d3ef25020da2.id = "td_uid_27_5d3ef25020da2";
block_td_uid_27_5d3ef25020da2.atts = '{"category_id":"44","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Sport","custom_url":"https:\/\/www.shropshirelive.com\/sport\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","block_template_id":"td_block_template_8","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_27_5d3ef25020da2_rand","tdc_css_class":"td_uid_27_5d3ef25020da2_rand","tdc_css_class_style":"td_uid_27_5d3ef25020da2_rand_style"}';
block_td_uid_27_5d3ef25020da2.td_column_number = "2";
block_td_uid_27_5d3ef25020da2.block_type = "td_block_12";
block_td_uid_27_5d3ef25020da2.post_count = "3";
block_td_uid_27_5d3ef25020da2.found_posts = "3133";
block_td_uid_27_5d3ef25020da2.header_color = "";
block_td_uid_27_5d3ef25020da2.ajax_pagination_infinite_stop = "";
block_td_uid_27_5d3ef25020da2.max_num_pages = "1045";
tdBlocksArray.push(block_td_uid_27_5d3ef25020da2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/sport/">Sport</a></h4></div><div id=td_uid_27_5d3ef25020da2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/07/29/bridgnorth-golf-club-launches-octogenarian-cup-competition/" rel="bookmark" class="td-image-wrap" title="Bridgnorth Golf Club launches Octogenarian Cup competition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Club Captain Colin Turner presenting David Deighton with The Octogenarian Cup" title="Bridgnorth Golf Club launches Octogenarian Cup competition" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/HR-of-DD-Winner-of-Oct-Cup-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/HR-of-DD-Winner-of-Oct-Cup-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/07/29/bridgnorth-golf-club-launches-octogenarian-cup-competition/" rel="bookmark" title="Bridgnorth Golf Club launches Octogenarian Cup competition">Bridgnorth Golf Club launches Octogenarian Cup competition</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T10:37:44+00:00" >July 29, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    David and Deanna Deighton have presented a new cup to Bridgnorth Golf Club to be played for annually by members over the age of 80.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/07/29/bridgnorth-golf-club-launches-octogenarian-cup-competition/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/07/26/shrewsbury-tuesday-football-league-expands-with-new-season/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Tuesday football league expands with new season"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Shrewsbury Tuesday football league expands with new season" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/ll5-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/ll5-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/07/26/shrewsbury-tuesday-football-league-expands-with-new-season/" rel="bookmark" title="Shrewsbury Tuesday football league expands with new season">Shrewsbury Tuesday football league expands with new season</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T05:51:16+00:00" >July 26, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The new season in the Shrewsbury Tuesday league has a few games left, but there is still time to get one of the last few remaining spots.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/07/26/shrewsbury-tuesday-football-league-expands-with-new-season/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/07/26/success-for-shropshires-under-13-boys-at-taunton-festival/" rel="bookmark" class="td-image-wrap" title="Success for Shropshire’s Under 13 Boys at Taunton Festival"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Shropshire’s Under 13 Boys at Taunton" title="Success for Shropshire’s Under 13 Boys at Taunton Festival" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/U13s-Taunton-324x235.jpeg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/U13s-Taunton-640x470.jpeg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/07/26/success-for-shropshires-under-13-boys-at-taunton-festival/" rel="bookmark" title="Success for Shropshire’s Under 13 Boys at Taunton Festival">Success for Shropshire’s Under 13 Boys at Taunton Festival</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T05:50:30+00:00" >July 26, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Shropshire’s Under 13 Boys came home with the trophy from the prestigious Taunton Festival after a successful and enjoyable week on the cricket field.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/sport/2019/07/26/success-for-shropshires-under-13-boys-at-taunton-festival/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_27_5d3ef25020da2" data-td_block_id="td_uid_27_5d3ef25020da2">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_28_5d3ef25023804_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_28_5d3ef25023804" >
<style>
.td_uid_28_5d3ef25023804_rand .td-block-title > *:before,
            .td_uid_28_5d3ef25023804_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5d3ef25023804_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_28_5d3ef25023804_rand .td-block-title a,
				.td_uid_28_5d3ef25023804_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_28_5d3ef25023804 = new tdBlock();
block_td_uid_28_5d3ef25023804.id = "td_uid_28_5d3ef25023804";
block_td_uid_28_5d3ef25023804.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_28_5d3ef25023804_rand","tdc_css_class":"td_uid_28_5d3ef25023804_rand","tdc_css_class_style":"td_uid_28_5d3ef25023804_rand_style"}';
block_td_uid_28_5d3ef25023804.td_column_number = "2";
block_td_uid_28_5d3ef25023804.block_type = "td_block_15";
block_td_uid_28_5d3ef25023804.post_count = "3";
block_td_uid_28_5d3ef25023804.found_posts = "7512";
block_td_uid_28_5d3ef25023804.header_color = "";
block_td_uid_28_5d3ef25023804.ajax_pagination_infinite_stop = "";
block_td_uid_28_5d3ef25023804.max_num_pages = "2504";
tdBlocksArray.push(block_td_uid_28_5d3ef25023804);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_28_5d3ef25023804 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/07/29/new-home-for-albrightons-m3-as-birmingham-move-generates-string-of-new-contracts/" rel="bookmark" class="td-image-wrap" title="New home for Albrighton’s M3 as Birmingham move generates string of new contracts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Nick Lovett and Sam Hufton of M3" title="New home for Albrighton’s M3 as Birmingham move generates string of new contracts" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/M3-Birmingham-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/M3-Birmingham-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/07/29/new-home-for-albrightons-m3-as-birmingham-move-generates-string-of-new-contracts/" rel="bookmark" title="New home for Albrighton’s M3 as Birmingham move generates string of new contracts">New home for Albrighton’s M3 as Birmingham move generates string of new contracts</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/07/29/telford-manufacturing-firm-goes-international/" rel="bookmark" class="td-image-wrap" title="Telford manufacturing firm goes international"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="In April Serchem Ltd won a large tender with the Saudi Ministry of Health" title="Telford manufacturing firm goes international" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Serchem-Ltd-team-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Serchem-Ltd-team-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/07/29/telford-manufacturing-firm-goes-international/" rel="bookmark" title="Telford manufacturing firm goes international">Telford manufacturing firm goes international</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/07/29/business-seminar-planned-for-wellington/" rel="bookmark" class="td-image-wrap" title="Business seminar planned for Wellington"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Julie Millington of new Wellington company Agatha&#039;s Tea Party who has signed up for the event" title="Business seminar planned for Wellington" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Julie-Millington-of-Agathas-tea-party-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Julie-Millington-of-Agathas-tea-party-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/07/29/business-seminar-planned-for-wellington/" rel="bookmark" title="Business seminar planned for Wellington">Business seminar planned for Wellington</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5d3ef25023804" data-td_block_id="td_uid_28_5d3ef25023804"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5d3ef25023804" data-td_block_id="td_uid_28_5d3ef25023804"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_29_5d3ef2502662c_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_29_5d3ef2502662c_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5d3ef2502662c_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_29_5d3ef2502662c_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile3 -->
<div id='div-gpt-ad-1551098868430-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098868430-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_30_5d3ef25026728_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_30_5d3ef25026728" >
<style>
.td_uid_30_5d3ef25026728_rand .td-block-title > *:before,
            .td_uid_30_5d3ef25026728_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_30_5d3ef25026728_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5d3ef25026728_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5d3ef25026728_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_30_5d3ef25026728_rand .td-block-title a,
				.td_uid_30_5d3ef25026728_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_30_5d3ef25026728 = new tdBlock();
block_td_uid_30_5d3ef25026728.id = "td_uid_30_5d3ef25026728";
block_td_uid_30_5d3ef25026728.atts = '{"category_id":"18","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Business","custom_url":"https:\/\/www.shropshirelive.com\/business\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_30_5d3ef25026728_rand","tdc_css_class":"td_uid_30_5d3ef25026728_rand","tdc_css_class_style":"td_uid_30_5d3ef25026728_rand_style"}';
block_td_uid_30_5d3ef25026728.td_column_number = "2";
block_td_uid_30_5d3ef25026728.block_type = "td_block_12";
block_td_uid_30_5d3ef25026728.post_count = "3";
block_td_uid_30_5d3ef25026728.found_posts = "7512";
block_td_uid_30_5d3ef25026728.header_color = "";
block_td_uid_30_5d3ef25026728.ajax_pagination_infinite_stop = "";
block_td_uid_30_5d3ef25026728.max_num_pages = "2504";
tdBlocksArray.push(block_td_uid_30_5d3ef25026728);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/business/">Business</a></h4></div><div id=td_uid_30_5d3ef25026728 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/07/29/new-home-for-albrightons-m3-as-birmingham-move-generates-string-of-new-contracts/" rel="bookmark" class="td-image-wrap" title="New home for Albrighton’s M3 as Birmingham move generates string of new contracts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Nick Lovett and Sam Hufton of M3" title="New home for Albrighton’s M3 as Birmingham move generates string of new contracts" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/M3-Birmingham-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/M3-Birmingham-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/07/29/new-home-for-albrightons-m3-as-birmingham-move-generates-string-of-new-contracts/" rel="bookmark" title="New home for Albrighton’s M3 as Birmingham move generates string of new contracts">New home for Albrighton’s M3 as Birmingham move generates string of new contracts</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T06:04:19+00:00" >July 29, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Attracting national and international clients from the usual ‘pull’ of London’s creative scene is helping an Albrighton full service advertising agency expand rapidly.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/07/29/new-home-for-albrightons-m3-as-birmingham-move-generates-string-of-new-contracts/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/07/29/telford-manufacturing-firm-goes-international/" rel="bookmark" class="td-image-wrap" title="Telford manufacturing firm goes international"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="In April Serchem Ltd won a large tender with the Saudi Ministry of Health" title="Telford manufacturing firm goes international" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Serchem-Ltd-team-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Serchem-Ltd-team-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/07/29/telford-manufacturing-firm-goes-international/" rel="bookmark" title="Telford manufacturing firm goes international">Telford manufacturing firm goes international</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T06:03:43+00:00" >July 29, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A Telford manufacturer of chemical products is celebrating continued business improvement as a result of exporting to the Middle East.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/07/29/telford-manufacturing-firm-goes-international/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/07/29/business-seminar-planned-for-wellington/" rel="bookmark" class="td-image-wrap" title="Business seminar planned for Wellington"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Julie Millington of new Wellington company Agatha&#039;s Tea Party who has signed up for the event" title="Business seminar planned for Wellington" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Julie-Millington-of-Agathas-tea-party-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Julie-Millington-of-Agathas-tea-party-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/07/29/business-seminar-planned-for-wellington/" rel="bookmark" title="Business seminar planned for Wellington">Business seminar planned for Wellington</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T06:01:52+00:00" >July 29, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A range of Shropshire companies have signed up for a free roadshow, to be held in Wellington in August, designed to help small and medium-sized businesses grow and reach their potential.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/business/2019/07/29/business-seminar-planned-for-wellington/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_5d3ef25026728" data-td_block_id="td_uid_30_5d3ef25026728">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_31_5d3ef25029172_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_31_5d3ef25029172" >
<style>
.td_uid_31_5d3ef25029172_rand .td-block-title > *:before,
            .td_uid_31_5d3ef25029172_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_31_5d3ef25029172_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_31_5d3ef25029172_rand .td-block-title a,
				.td_uid_31_5d3ef25029172_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_31_5d3ef25029172 = new tdBlock();
block_td_uid_31_5d3ef25029172.id = "td_uid_31_5d3ef25029172";
block_td_uid_31_5d3ef25029172.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Features","border_color":"#7cb031","custom_url":"https:\/\/www.shropshirelive.com\/features","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_31_5d3ef25029172_rand","tdc_css_class":"td_uid_31_5d3ef25029172_rand","tdc_css_class_style":"td_uid_31_5d3ef25029172_rand_style"}';
block_td_uid_31_5d3ef25029172.td_column_number = "2";
block_td_uid_31_5d3ef25029172.block_type = "td_block_15";
block_td_uid_31_5d3ef25029172.post_count = "3";
block_td_uid_31_5d3ef25029172.found_posts = "2155";
block_td_uid_31_5d3ef25029172.header_color = "";
block_td_uid_31_5d3ef25029172.ajax_pagination_infinite_stop = "";
block_td_uid_31_5d3ef25029172.max_num_pages = "719";
tdBlocksArray.push(block_td_uid_31_5d3ef25029172);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features">Features</a></h4></div><div id=td_uid_31_5d3ef25029172 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/29/success-for-ludlow-bereavement-support-group/" rel="bookmark" class="td-image-wrap" title="Success for Ludlow bereavement support group"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Tim Gaudin, Janna Vigar, Jo Shield and Peter Stephens at the family bereavement group" title="Success for Ludlow bereavement support group" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Tim-Gaudin-Janna-Vigar-Jo-Shield-and-Peter-Stephens-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Tim-Gaudin-Janna-Vigar-Jo-Shield-and-Peter-Stephens-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/29/success-for-ludlow-bereavement-support-group/" rel="bookmark" title="Success for Ludlow bereavement support group">Success for Ludlow bereavement support group</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/26/ironbridge-gorge-to-spark-imaginations-with-2019-festival/" rel="bookmark" class="td-image-wrap" title="Ironbridge Gorge to spark imaginations with 2019 festival"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ironbridge Gorge to spark imaginations with 2019 festival" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Festival-of-Imagination-Ironbridge-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Festival-of-Imagination-Ironbridge-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/26/ironbridge-gorge-to-spark-imaginations-with-2019-festival/" rel="bookmark" title="Ironbridge Gorge to spark imaginations with 2019 festival">Ironbridge Gorge to spark imaginations with 2019 festival</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/25/choirs-of-ellesmere-college-release-new-cd/" rel="bookmark" class="td-image-wrap" title="Choirs of Ellesmere College release new CD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Members of Ellesmere College Chamber Choir with director of music Tony Coupe" title="Choirs of Ellesmere College release new CD" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2018/03/Ellesmere_College_Choir-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2018/03/Ellesmere_College_Choir.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/25/choirs-of-ellesmere-college-release-new-cd/" rel="bookmark" title="Choirs of Ellesmere College release new CD">Choirs of Ellesmere College release new CD</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5d3ef25029172" data-td_block_id="td_uid_31_5d3ef25029172"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5d3ef25029172" data-td_block_id="td_uid_31_5d3ef25029172"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_32_5d3ef2502bcbf_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_32_5d3ef2502bcbf" >
<style>
.td_uid_32_5d3ef2502bcbf_rand .td-block-title > *:before,
            .td_uid_32_5d3ef2502bcbf_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_32_5d3ef2502bcbf_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5d3ef2502bcbf_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5d3ef2502bcbf_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_32_5d3ef2502bcbf_rand .td-block-title a,
				.td_uid_32_5d3ef2502bcbf_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_32_5d3ef2502bcbf = new tdBlock();
block_td_uid_32_5d3ef2502bcbf.id = "td_uid_32_5d3ef2502bcbf";
block_td_uid_32_5d3ef2502bcbf.atts = '{"category_id":"10","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Features","custom_url":"https:\/\/www.shropshirelive.com\/features\/","border_color":"#7cb031","block_template_id":"td_block_template_8","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_32_5d3ef2502bcbf_rand","tdc_css_class":"td_uid_32_5d3ef2502bcbf_rand","tdc_css_class_style":"td_uid_32_5d3ef2502bcbf_rand_style"}';
block_td_uid_32_5d3ef2502bcbf.td_column_number = "2";
block_td_uid_32_5d3ef2502bcbf.block_type = "td_block_12";
block_td_uid_32_5d3ef2502bcbf.post_count = "3";
block_td_uid_32_5d3ef2502bcbf.found_posts = "2155";
block_td_uid_32_5d3ef2502bcbf.header_color = "";
block_td_uid_32_5d3ef2502bcbf.ajax_pagination_infinite_stop = "";
block_td_uid_32_5d3ef2502bcbf.max_num_pages = "719";
tdBlocksArray.push(block_td_uid_32_5d3ef2502bcbf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/features/">Features</a></h4></div><div id=td_uid_32_5d3ef2502bcbf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/29/success-for-ludlow-bereavement-support-group/" rel="bookmark" class="td-image-wrap" title="Success for Ludlow bereavement support group"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Tim Gaudin, Janna Vigar, Jo Shield and Peter Stephens at the family bereavement group" title="Success for Ludlow bereavement support group" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Tim-Gaudin-Janna-Vigar-Jo-Shield-and-Peter-Stephens-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Tim-Gaudin-Janna-Vigar-Jo-Shield-and-Peter-Stephens-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/29/success-for-ludlow-bereavement-support-group/" rel="bookmark" title="Success for Ludlow bereavement support group">Success for Ludlow bereavement support group</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T09:57:55+00:00" >July 29, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A family bereavement group which launched in Ludlow last summer has helped and supported around 30 local people since it was set up.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/07/29/success-for-ludlow-bereavement-support-group/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/26/ironbridge-gorge-to-spark-imaginations-with-2019-festival/" rel="bookmark" class="td-image-wrap" title="Ironbridge Gorge to spark imaginations with 2019 festival"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Ironbridge Gorge to spark imaginations with 2019 festival" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Festival-of-Imagination-Ironbridge-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Festival-of-Imagination-Ironbridge-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/26/ironbridge-gorge-to-spark-imaginations-with-2019-festival/" rel="bookmark" title="Ironbridge Gorge to spark imaginations with 2019 festival">Ironbridge Gorge to spark imaginations with 2019 festival</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T06:44:23+00:00" >July 26, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The incredible story of the world famous Ironbridge Gorge will be told and celebrated during an unmissable two-week long festival this autumn.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/07/26/ironbridge-gorge-to-spark-imaginations-with-2019-festival/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/25/choirs-of-ellesmere-college-release-new-cd/" rel="bookmark" class="td-image-wrap" title="Choirs of Ellesmere College release new CD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Members of Ellesmere College Chamber Choir with director of music Tony Coupe" title="Choirs of Ellesmere College release new CD" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2018/03/Ellesmere_College_Choir-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2018/03/Ellesmere_College_Choir.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/25/choirs-of-ellesmere-college-release-new-cd/" rel="bookmark" title="Choirs of Ellesmere College release new CD">Choirs of Ellesmere College release new CD</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-25T09:45:26+00:00" >July 25, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Students at a Shropshire college are hitting all the right notes with music lovers after releasing a new CD.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/features/2019/07/25/choirs-of-ellesmere-college-release-new-cd/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5d3ef2502bcbf" data-td_block_id="td_uid_32_5d3ef2502bcbf">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_33_5d3ef2502e677_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_33_5d3ef2502e677" >
<style>
.td_uid_33_5d3ef2502e677_rand .td-block-title > *:before,
            .td_uid_33_5d3ef2502e677_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5d3ef2502e677_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_33_5d3ef2502e677_rand .td-block-title a,
				.td_uid_33_5d3ef2502e677_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_33_5d3ef2502e677 = new tdBlock();
block_td_uid_33_5d3ef2502e677.id = "td_uid_33_5d3ef2502e677";
block_td_uid_33_5d3ef2502e677.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9LCJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/entertainment\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_33_5d3ef2502e677_rand","tdc_css_class":"td_uid_33_5d3ef2502e677_rand","tdc_css_class_style":"td_uid_33_5d3ef2502e677_rand_style"}';
block_td_uid_33_5d3ef2502e677.td_column_number = "2";
block_td_uid_33_5d3ef2502e677.block_type = "td_block_15";
block_td_uid_33_5d3ef2502e677.post_count = "3";
block_td_uid_33_5d3ef2502e677.found_posts = "2265";
block_td_uid_33_5d3ef2502e677.header_color = "";
block_td_uid_33_5d3ef2502e677.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d3ef2502e677.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_33_5d3ef2502e677);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a></h4></div><div id=td_uid_33_5d3ef2502e677 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/22/sincerely-yours-the-vera-lynn-story-returns-to-theatre-severn/" rel="bookmark" class="td-image-wrap" title="‘Sincerely Yours. The Vera Lynn Story’ returns to Theatre Severn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lorrie Brown (left) pictured with her National Tribute and Music Award presented for her career and her charity work off stage" title="‘Sincerely Yours. The Vera Lynn Story’ returns to Theatre Severn" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-07-at-21.47.26-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-07-at-21.47.26-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/22/sincerely-yours-the-vera-lynn-story-returns-to-theatre-severn/" rel="bookmark" title="‘Sincerely Yours. The Vera Lynn Story’ returns to Theatre Severn">‘Sincerely Yours. The Vera Lynn Story’ returns to Theatre Severn</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/22/relive-the-1970s-with-t-rextasy-at-theatre-severn-this-september/" rel="bookmark" class="td-image-wrap" title="Relive the 1970s with T.Rextasy at Theatre Severn this September"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Relive the 1970s with T.Rextasy at Theatre Severn this September" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/TRextasy-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/TRextasy-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/22/relive-the-1970s-with-t-rextasy-at-theatre-severn-this-september/" rel="bookmark" title="Relive the 1970s with T.Rextasy at Theatre Severn this September">Relive the 1970s with T.Rextasy at Theatre Severn this September</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/18/face2face-performance-academy-welcome-stars-from-the-west-end/" rel="bookmark" class="td-image-wrap" title="Face2Face Performance Academy welcome stars from the West End"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Joining the workshop is Lucyelle Cliffe, known for performing in Les Misérables, Legally Blonde and the critically acclaimed Wicked" title="Face2Face Performance Academy welcome stars from the West End" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Lucyelle-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Lucyelle-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/18/face2face-performance-academy-welcome-stars-from-the-west-end/" rel="bookmark" title="Face2Face Performance Academy welcome stars from the West End">Face2Face Performance Academy welcome stars from the West End</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d3ef2502e677" data-td_block_id="td_uid_33_5d3ef2502e677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d3ef2502e677" data-td_block_id="td_uid_33_5d3ef2502e677"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_34_5d3ef25031294_rand ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_34_5d3ef25031294_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_34_5d3ef25031294_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_34_5d3ef25031294_rand{
display:none !important;
}
}

</style><div class="td-fix-index"><center><font face="Verdana, Geneva, sans-serif" size="1" color="#bbbbbb">- Advertising -</font></center><center><!-- /47878540/Mobile4 -->
<div id='div-gpt-ad-1551098895648-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098895648-0'); });
</script>
</div></center></div></div><div class="td_block_wrap td_block_12 td_uid_35_5d3ef25031389_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_35_5d3ef25031389" >
<style>
.td_uid_35_5d3ef25031389_rand .td-block-title > *:before,
            .td_uid_35_5d3ef25031389_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_35_5d3ef25031389_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5d3ef25031389_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5d3ef25031389_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_35_5d3ef25031389_rand .td-block-title a,
				.td_uid_35_5d3ef25031389_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_35_5d3ef25031389 = new tdBlock();
block_td_uid_35_5d3ef25031389.id = "td_uid_35_5d3ef25031389";
block_td_uid_35_5d3ef25031389.atts = '{"category_id":"8","limit":"3","tdc_css":"eyJwb3J0cmFpdCI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJsYW5kc2NhcGUiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlX21heF93aWR0aCI6MTE0MCwibGFuZHNjYXBlX21pbl93aWR0aCI6MTAxOSwiYWxsIjp7ImRpc3BsYXkiOiJub25lIn19","custom_title":"Entertainment","custom_url":"https:\/\/www.shropshirelive.com\/news\/entertainment\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5d3ef25031389_rand","tdc_css_class":"td_uid_35_5d3ef25031389_rand","tdc_css_class_style":"td_uid_35_5d3ef25031389_rand_style"}';
block_td_uid_35_5d3ef25031389.td_column_number = "2";
block_td_uid_35_5d3ef25031389.block_type = "td_block_12";
block_td_uid_35_5d3ef25031389.post_count = "3";
block_td_uid_35_5d3ef25031389.found_posts = "2265";
block_td_uid_35_5d3ef25031389.header_color = "";
block_td_uid_35_5d3ef25031389.ajax_pagination_infinite_stop = "";
block_td_uid_35_5d3ef25031389.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_35_5d3ef25031389);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/news/entertainment/">Entertainment</a></h4></div><div id=td_uid_35_5d3ef25031389 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/22/sincerely-yours-the-vera-lynn-story-returns-to-theatre-severn/" rel="bookmark" class="td-image-wrap" title="‘Sincerely Yours. The Vera Lynn Story’ returns to Theatre Severn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Lorrie Brown (left) pictured with her National Tribute and Music Award presented for her career and her charity work off stage" title="‘Sincerely Yours. The Vera Lynn Story’ returns to Theatre Severn" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-07-at-21.47.26-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-07-at-21.47.26-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/22/sincerely-yours-the-vera-lynn-story-returns-to-theatre-severn/" rel="bookmark" title="‘Sincerely Yours. The Vera Lynn Story’ returns to Theatre Severn">‘Sincerely Yours. The Vera Lynn Story’ returns to Theatre Severn</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T14:27:21+00:00" >July 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Lorrie Brown returns to the Walker Theatre in Shrewsbury with her show ‘Sincerely Yours. The Vera Lynn Story’ this November.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/07/22/sincerely-yours-the-vera-lynn-story-returns-to-theatre-severn/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/22/relive-the-1970s-with-t-rextasy-at-theatre-severn-this-september/" rel="bookmark" class="td-image-wrap" title="Relive the 1970s with T.Rextasy at Theatre Severn this September"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Relive the 1970s with T.Rextasy at Theatre Severn this September" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/TRextasy-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/TRextasy-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/22/relive-the-1970s-with-t-rextasy-at-theatre-severn-this-september/" rel="bookmark" title="Relive the 1970s with T.Rextasy at Theatre Severn this September">Relive the 1970s with T.Rextasy at Theatre Severn this September</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T10:25:17+00:00" >July 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Relive the good old days of the 1970s when T.Rextasy, presented by Sweeney Entertainments, heads to Theatre Severn this September.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/07/22/relive-the-1970s-with-t-rextasy-at-theatre-severn-this-september/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/18/face2face-performance-academy-welcome-stars-from-the-west-end/" rel="bookmark" class="td-image-wrap" title="Face2Face Performance Academy welcome stars from the West End"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Joining the workshop is Lucyelle Cliffe, known for performing in Les Misérables, Legally Blonde and the critically acclaimed Wicked" title="Face2Face Performance Academy welcome stars from the West End" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Lucyelle-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Lucyelle-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/18/face2face-performance-academy-welcome-stars-from-the-west-end/" rel="bookmark" title="Face2Face Performance Academy welcome stars from the West End">Face2Face Performance Academy welcome stars from the West End</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T07:49:12+00:00" >July 18, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Face2Face Performance Academy are set to host a three-day workshop with stars from the West End.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/entertainment/2019/07/18/face2face-performance-academy-welcome-stars-from-the-west-end/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_5d3ef25031389" data-td_block_id="td_uid_35_5d3ef25031389">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_36_5d3ef25033d7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_36_5d3ef25033d7b" >
<style>
.td_uid_36_5d3ef25033d7b_rand .td-block-title > *:before,
            .td_uid_36_5d3ef25033d7b_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_36_5d3ef25033d7b_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_36_5d3ef25033d7b_rand .td-block-title a,
				.td_uid_36_5d3ef25033d7b_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_36_5d3ef25033d7b = new tdBlock();
block_td_uid_36_5d3ef25033d7b.id = "td_uid_36_5d3ef25033d7b";
block_td_uid_36_5d3ef25033d7b.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","ajax_pagination":"next_prev","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5d3ef25033d7b_rand","tdc_css_class":"td_uid_36_5d3ef25033d7b_rand","tdc_css_class_style":"td_uid_36_5d3ef25033d7b_rand_style"}';
block_td_uid_36_5d3ef25033d7b.td_column_number = "2";
block_td_uid_36_5d3ef25033d7b.block_type = "td_block_15";
block_td_uid_36_5d3ef25033d7b.post_count = "3";
block_td_uid_36_5d3ef25033d7b.found_posts = "823";
block_td_uid_36_5d3ef25033d7b.header_color = "";
block_td_uid_36_5d3ef25033d7b.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d3ef25033d7b.max_num_pages = "275";
tdBlocksArray.push(block_td_uid_36_5d3ef25033d7b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_36_5d3ef25033d7b class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/07/26/top-names-to-star-at-ginger-and-spice-festival-in-market-drayton/" rel="bookmark" class="td-image-wrap" title="Top names to star at Ginger and Spice Festival in Market Drayton"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rachel Green (photo: michaelpowell.com) and Mallika Basu are to headline this year’s Ginger and Spice Festival" title="Top names to star at Ginger and Spice Festival in Market Drayton" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Rachel-Green-and-Mallika-Basu-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Rachel-Green-and-Mallika-Basu-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/07/26/top-names-to-star-at-ginger-and-spice-festival-in-market-drayton/" rel="bookmark" title="Top names to star at Ginger and Spice Festival in Market Drayton">Top names to star at Ginger and Spice Festival in Market Drayton</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/07/23/sell-out-success-for-uks-first-porridge-and-granola-subscription-service/" rel="bookmark" class="td-image-wrap" title="Sell out success for UK’s first Porridge and Granola subscription service"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Oat Pantry is the brainchild of founder and Shropshire resident Alex Jenkins seen here at Shrewsbury Food Festival. Photo: Oat Pantry" title="Sell out success for UK’s first Porridge and Granola subscription service" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/foodfestfaceon-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/foodfestfaceon-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/07/23/sell-out-success-for-uks-first-porridge-and-granola-subscription-service/" rel="bookmark" title="Sell out success for UK’s first Porridge and Granola subscription service">Sell out success for UK’s first Porridge and Granola subscription service</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/07/23/market-draytons-ginger-and-spice-festival-shortlisted-for-rural-business-award/" rel="bookmark" class="td-image-wrap" title="Market Drayton&#8217;s Ginger and Spice Festival shortlisted for Rural Business Award"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Market Drayton&#8217;s Ginger and Spice Festival shortlisted for Rural Business Award" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/GS-218x150.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/GS-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/07/23/market-draytons-ginger-and-spice-festival-shortlisted-for-rural-business-award/" rel="bookmark" title="Market Drayton&#8217;s Ginger and Spice Festival shortlisted for Rural Business Award">Market Drayton&#8217;s Ginger and Spice Festival shortlisted for Rural Business Award</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5d3ef25033d7b" data-td_block_id="td_uid_36_5d3ef25033d7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5d3ef25033d7b" data-td_block_id="td_uid_36_5d3ef25033d7b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_12 td_uid_37_5d3ef25036adf_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-2"  data-td-block-uid="td_uid_37_5d3ef25036adf" >
<style>
.td_uid_37_5d3ef25036adf_rand .td-block-title > *:before,
            .td_uid_37_5d3ef25036adf_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_37_5d3ef25036adf_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_37_5d3ef25036adf_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_37_5d3ef25036adf_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_37_5d3ef25036adf_rand .td-block-title a,
				.td_uid_37_5d3ef25036adf_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
}
</style><script>var block_td_uid_37_5d3ef25036adf = new tdBlock();
block_td_uid_37_5d3ef25036adf.id = "td_uid_37_5d3ef25036adf";
block_td_uid_37_5d3ef25036adf.atts = '{"category_id":"56309","limit":"3","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6Im5vbmUifSwibGFuZHNjYXBlIjp7ImRpc3BsYXkiOiJub25lIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiJub25lIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","custom_title":"Taste","custom_url":"https:\/\/www.shropshirelive.com\/taste\/","border_color":"#7cb031","f_header_font_size":"eyJwaG9uZSI6IjI4In0=","f_header_font_weight":"eyJwaG9uZSI6IjUwMCJ9","ajax_pagination":"load_more","separator":"","block_template_id":"","m11_tl":"","m11_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_37_5d3ef25036adf_rand","tdc_css_class":"td_uid_37_5d3ef25036adf_rand","tdc_css_class_style":"td_uid_37_5d3ef25036adf_rand_style"}';
block_td_uid_37_5d3ef25036adf.td_column_number = "2";
block_td_uid_37_5d3ef25036adf.block_type = "td_block_12";
block_td_uid_37_5d3ef25036adf.post_count = "3";
block_td_uid_37_5d3ef25036adf.found_posts = "823";
block_td_uid_37_5d3ef25036adf.header_color = "";
block_td_uid_37_5d3ef25036adf.ajax_pagination_infinite_stop = "";
block_td_uid_37_5d3ef25036adf.max_num_pages = "275";
tdBlocksArray.push(block_td_uid_37_5d3ef25036adf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.shropshirelive.com/taste/">Taste</a></h4></div><div id=td_uid_37_5d3ef25036adf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/07/26/top-names-to-star-at-ginger-and-spice-festival-in-market-drayton/" rel="bookmark" class="td-image-wrap" title="Top names to star at Ginger and Spice Festival in Market Drayton"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Rachel Green (photo: michaelpowell.com) and Mallika Basu are to headline this year’s Ginger and Spice Festival" title="Top names to star at Ginger and Spice Festival in Market Drayton" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Rachel-Green-and-Mallika-Basu-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Rachel-Green-and-Mallika-Basu-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/07/26/top-names-to-star-at-ginger-and-spice-festival-in-market-drayton/" rel="bookmark" title="Top names to star at Ginger and Spice Festival in Market Drayton">Top names to star at Ginger and Spice Festival in Market Drayton</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T10:09:17+00:00" >July 26, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    Award-winning celebrity Chef, Author and presenter Rachel Green, and Indian Cook, food writer and author, Mallika Basu are to headline this year’s Ginger and Spice Festival in Market Drayton.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/07/26/top-names-to-star-at-ginger-and-spice-festival-in-market-drayton/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/07/23/sell-out-success-for-uks-first-porridge-and-granola-subscription-service/" rel="bookmark" class="td-image-wrap" title="Sell out success for UK’s first Porridge and Granola subscription service"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="Oat Pantry is the brainchild of founder and Shropshire resident Alex Jenkins seen here at Shrewsbury Food Festival. Photo: Oat Pantry" title="Sell out success for UK’s first Porridge and Granola subscription service" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/foodfestfaceon-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/foodfestfaceon-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/07/23/sell-out-success-for-uks-first-porridge-and-granola-subscription-service/" rel="bookmark" title="Sell out success for UK’s first Porridge and Granola subscription service">Sell out success for UK’s first Porridge and Granola subscription service</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T09:25:51+00:00" >July 23, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    A unique new porridge and granola subscription service which has only being going a month has proved to be a massive hit.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/07/23/sell-out-success-for-uks-first-porridge-and-granola-subscription-service/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/07/23/market-draytons-ginger-and-spice-festival-shortlisted-for-rural-business-award/" rel="bookmark" class="td-image-wrap" title="Market Drayton&#8217;s Ginger and Spice Festival shortlisted for Rural Business Award"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Market Drayton&#8217;s Ginger and Spice Festival shortlisted for Rural Business Award" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/GS-324x235.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/GS-648x470.jpg" width="324" height="235" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/07/23/market-draytons-ginger-and-spice-festival-shortlisted-for-rural-business-award/" rel="bookmark" title="Market Drayton&#8217;s Ginger and Spice Festival shortlisted for Rural Business Award">Market Drayton&#8217;s Ginger and Spice Festival shortlisted for Rural Business Award</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T07:09:46+00:00" >July 23, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    The festival has been shortlisted in the ‘Best Social Enterprise, Charity or Community Project of the Year’ category of the Rural Business Awards which are divided into six regions nationally.                </div>

                <div class="td-read-more">
                    <a href="https://www.shropshirelive.com/taste/2019/07/23/market-draytons-ginger-and-spice-festival-shortlisted-for-rural-business-award/"> Read Article</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_5d3ef25036adf" data-td_block_id="td_uid_37_5d3ef25036adf">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_38_5d3ef250398bc_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_38_5d3ef250398bc_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_39_5d3ef25039b1a_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_39_5d3ef25039b1a_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A1 -->
<div id='div-gpt-ad-1551098661840-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098661840-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_uid_40_5d3ef2503a0a3_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_40_5d3ef2503a0a3" >
<style>
.td_uid_40_5d3ef2503a0a3_rand .td-block-title > *:before,
            .td_uid_40_5d3ef2503a0a3_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5d3ef2503a0a3_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_40_5d3ef2503a0a3_rand .td-block-title a,
				.td_uid_40_5d3ef2503a0a3_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_40_5d3ef2503a0a3 = new tdBlock();
block_td_uid_40_5d3ef2503a0a3.id = "td_uid_40_5d3ef2503a0a3";
block_td_uid_40_5d3ef2503a0a3.atts = '{"tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","m6f_title_font_weight":"","custom_title":"Featured Articles","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","category_id":"56349","limit":"4","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_40_5d3ef2503a0a3_rand","tdc_css_class":"td_uid_40_5d3ef2503a0a3_rand","tdc_css_class_style":"td_uid_40_5d3ef2503a0a3_rand_style"}';
block_td_uid_40_5d3ef2503a0a3.td_column_number = "1";
block_td_uid_40_5d3ef2503a0a3.block_type = "td_block_7";
block_td_uid_40_5d3ef2503a0a3.post_count = "4";
block_td_uid_40_5d3ef2503a0a3.found_posts = "102";
block_td_uid_40_5d3ef2503a0a3.header_color = "";
block_td_uid_40_5d3ef2503a0a3.ajax_pagination_infinite_stop = "";
block_td_uid_40_5d3ef2503a0a3.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_40_5d3ef2503a0a3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Featured Articles</span></h4></div><div id=td_uid_40_5d3ef2503a0a3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/12/things-to-do-this-summer-in-shropshire/" rel="bookmark" class="td-image-wrap" title="Things to do this Summer in Shropshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Summer in Shropshire" title="Things to do this Summer in Shropshire" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Summer-in-Shropshire-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Summer-in-Shropshire-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/12/things-to-do-this-summer-in-shropshire/" rel="bookmark" title="Things to do this Summer in Shropshire">Things to do this Summer in Shropshire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T18:54:30+00:00" >July 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/08/shrewsbury-flower-show-severn-and-dingle-marquees-are-blooming-marvellous/" rel="bookmark" class="td-image-wrap" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Shrewsbury Flower Show Marquee" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Shrewsbury-Flower-Show-Marquee-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Shrewsbury-Flower-Show-Marquee-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/08/shrewsbury-flower-show-severn-and-dingle-marquees-are-blooming-marvellous/" rel="bookmark" title="Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!">Shrewsbury Flower Show: Severn and Dingle marquees are blooming marvellous!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-08T17:24:34+00:00" >July 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/07/01/burwarton-show-2019-is-a-day-for-all-the-family/" rel="bookmark" class="td-image-wrap" title="Burwarton Show 2019 is a day for all the family"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Burwarton Show 2019" title="Burwarton Show 2019 is a day for all the family" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/06/Burwarton-Show-2019-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/06/Burwarton-Show-2019.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/07/01/burwarton-show-2019-is-a-day-for-all-the-family/" rel="bookmark" title="Burwarton Show 2019 is a day for all the family">Burwarton Show 2019 is a day for all the family</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T11:41:54+00:00" >July 1, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/06/26/escorted-tours-and-cruises-provide-a-great-opportunity/" rel="bookmark" class="td-image-wrap" title="Escorted tours and cruises provide a great opportunity"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Black Watch stern, Naeroyfjord, Norway" title="Escorted tours and cruises provide a great opportunity" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/06/Black-Watch-stern-Naeroyfjord-Norway-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/06/Black-Watch-stern-Naeroyfjord-Norway.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/06/26/escorted-tours-and-cruises-provide-a-great-opportunity/" rel="bookmark" title="Escorted tours and cruises provide a great opportunity">Escorted tours and cruises provide a great opportunity</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T10:27:26+00:00" >June 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_title td_uid_41_5d3ef2503d05f_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_41_5d3ef2503d05f" >
<style>
.td_uid_41_5d3ef2503d05f_rand .td-block-title > *:before,
            .td_uid_41_5d3ef2503d05f_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

.td_uid_41_5d3ef2503d05f_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_41_5d3ef2503d05f_rand .td-block-title a,
				.td_uid_41_5d3ef2503d05f_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><h4 class="td-block-title"><a href="https://www.shropshirelive.com/weather/">Weather</a></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_weather td_uid_42_5d3ef2503d4d8_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_42_5d3ef2503d4d8" >
<style>
.td_uid_42_5d3ef2503d4d8_rand .td-block-title > *:before,
            .td_uid_42_5d3ef2503d4d8_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_42_5d3ef2503d4d8_rand{
width:300px !important;
}
}

</style><div class="td-block-title-wrap"></div><div id=td_uid_42_5d3ef2503d4d8 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Shropshire</div>
			<div class="td-weather-condition">few clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_42_5d3ef2503d4d8"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_42_5d3ef2503d4d8">
				<input id="td_uid_42_5d3ef2503d4d8" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_42_5d3ef2503d4d8"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_42_5d3ef2503d4d8">
					<span class="td-big-degrees">21.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">18.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">56						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_43_5d3ef2503d609_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5d3ef2503d609_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A2 -->
<div id='div-gpt-ad-1551098389663-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098389663-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_44_5d3ef2503d910_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5d3ef2503d910_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A3 -->
<div id='div-gpt-ad-1551098720521-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098720521-0'); });
</script>
</div>
</div><div class="td_block_wrap td_block_7 td_uid_45_5d3ef2503dbfb_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_45_5d3ef2503dbfb" >
<style>
.td_uid_45_5d3ef2503dbfb_rand .td-block-title > *:before,
            .td_uid_45_5d3ef2503dbfb_rand .td-block-title > *:after {
                background-color: #7cb031 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_45_5d3ef2503dbfb_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_45_5d3ef2503dbfb_rand .td-block-title a,
				.td_uid_45_5d3ef2503dbfb_rand .td-block-title span {
					font-size:28px !important;font-weight:500 !important;
				}
</style><script>var block_td_uid_45_5d3ef2503dbfb = new tdBlock();
block_td_uid_45_5d3ef2503dbfb.id = "td_uid_45_5d3ef2503dbfb";
block_td_uid_45_5d3ef2503dbfb.atts = '{"tdc_css":"eyJwaG9uZSI6eyJkaXNwbGF5Ijoibm9uZSJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","m6f_title_font_weight":"","custom_title":"Latest Articles","border_color":"#7cb031","f_header_font_size":"28","f_header_font_weight":"500","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_45_5d3ef2503dbfb_rand","tdc_css_class":"td_uid_45_5d3ef2503dbfb_rand","tdc_css_class_style":"td_uid_45_5d3ef2503dbfb_rand_style"}';
block_td_uid_45_5d3ef2503dbfb.td_column_number = "1";
block_td_uid_45_5d3ef2503dbfb.block_type = "td_block_7";
block_td_uid_45_5d3ef2503dbfb.post_count = "5";
block_td_uid_45_5d3ef2503dbfb.found_posts = "27403";
block_td_uid_45_5d3ef2503dbfb.header_color = "";
block_td_uid_45_5d3ef2503dbfb.ajax_pagination_infinite_stop = "";
block_td_uid_45_5d3ef2503dbfb.max_num_pages = "5481";
tdBlocksArray.push(block_td_uid_45_5d3ef2503dbfb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Articles</span></h4></div><div id=td_uid_45_5d3ef2503dbfb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/07/29/future-fit-telford-wrekin-council-leader-responds-to-shrewsbury-mp/" rel="bookmark" class="td-image-wrap" title="Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Telford-Wrekin-Council-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/07/29/future-fit-telford-wrekin-council-leader-responds-to-shrewsbury-mp/" rel="bookmark" title="Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP">Future Fit: Telford &#038; Wrekin Council Leader responds to Shrewsbury MP</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T14:18:11+00:00" >July 29, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/sport/2019/07/29/bridgnorth-golf-club-launches-octogenarian-cup-competition/" rel="bookmark" class="td-image-wrap" title="Bridgnorth Golf Club launches Octogenarian Cup competition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Club Captain Colin Turner presenting David Deighton with The Octogenarian Cup" title="Bridgnorth Golf Club launches Octogenarian Cup competition" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/HR-of-DD-Winner-of-Oct-Cup-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/HR-of-DD-Winner-of-Oct-Cup-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/sport/2019/07/29/bridgnorth-golf-club-launches-octogenarian-cup-competition/" rel="bookmark" title="Bridgnorth Golf Club launches Octogenarian Cup competition">Bridgnorth Golf Club launches Octogenarian Cup competition</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T10:37:44+00:00" >July 29, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/29/success-for-ludlow-bereavement-support-group/" rel="bookmark" class="td-image-wrap" title="Success for Ludlow bereavement support group"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Tim Gaudin, Janna Vigar, Jo Shield and Peter Stephens at the family bereavement group" title="Success for Ludlow bereavement support group" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Tim-Gaudin-Janna-Vigar-Jo-Shield-and-Peter-Stephens-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Tim-Gaudin-Janna-Vigar-Jo-Shield-and-Peter-Stephens-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/29/success-for-ludlow-bereavement-support-group/" rel="bookmark" title="Success for Ludlow bereavement support group">Success for Ludlow bereavement support group</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T09:57:55+00:00" >July 29, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/07/29/fire-involving-oil-tank-spreads-to-house-in-oswestry/" rel="bookmark" class="td-image-wrap" title="Fire involving oil tank spreads to house in Oswestry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Fire involving oil tank spreads to house in Oswestry" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Engine-Front-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2016/04/SFRS-Engine-Front.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/07/29/fire-involving-oil-tank-spreads-to-house-in-oswestry/" rel="bookmark" title="Fire involving oil tank spreads to house in Oswestry">Fire involving oil tank spreads to house in Oswestry</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T06:46:05+00:00" >July 29, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/07/29/new-home-for-albrightons-m3-as-birmingham-move-generates-string-of-new-contracts/" rel="bookmark" class="td-image-wrap" title="New home for Albrighton’s M3 as Birmingham move generates string of new contracts"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Nick Lovett and Sam Hufton of M3" title="New home for Albrighton’s M3 as Birmingham move generates string of new contracts" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/M3-Birmingham-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/M3-Birmingham-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/07/29/new-home-for-albrightons-m3-as-birmingham-move-generates-string-of-new-contracts/" rel="bookmark" title="New home for Albrighton’s M3 as Birmingham move generates string of new contracts">New home for Albrighton’s M3 as Birmingham move generates string of new contracts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T06:04:19+00:00" >July 29, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_46_5d3ef25040e1f_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_46_5d3ef25040e1f_rand{
display:none !important;
}
}

</style><span class="td-adspot-title">- Advertisment -</span><!-- /47878540/A4 -->
<div id='div-gpt-ad-1551098751779-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551098751779-0'); });
</script>
</div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_2_5d3ef25005a40 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_2_5d3ef25005a40 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_13_5d3ef25041643" class="tdc-row"><div class="vc_row td_uid_47_5d3ef2504164e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_47_5d3ef2504164e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_48_5d3ef25041924_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_48_5d3ef25041924_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_49_5d3ef250419c2_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_49_5d3ef250419c2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_13_5d3ef25041643 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_13_5d3ef25041643 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5d3ef250056a1 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5d3ef250056a1 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shropshire Live Business"></span><meta itemprop="datePublished" content="2019-07-29T06:00:35+00:00"><meta itemprop="dateModified" content="2019-07-29T12:23:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.shropshirelive.com/business/2019/07/29/shropshire-company-creates-artistic-feature-for-luxury-cruise-ship/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/Logo.png"></span><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="headline" content="Shropshire company creates artistic feature for luxury cruise ship"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2019/07/saga1.jpg"><meta itemprop="width" content="1110"><meta itemprop="height" content="732"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_51_5d3ef2504319f_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_51_5d3ef2504319f" ><script>var block_td_uid_51_5d3ef2504319f = new tdBlock();
block_td_uid_51_5d3ef2504319f.id = "td_uid_51_5d3ef2504319f";
block_td_uid_51_5d3ef2504319f.atts = '{"custom_title":"Editor\u0027s Picks","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"pick","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_51_5d3ef2504319f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_51_5d3ef2504319f_rand","tdc_css_class_style":"td_uid_51_5d3ef2504319f_rand_style"}';
block_td_uid_51_5d3ef2504319f.td_column_number = "1";
block_td_uid_51_5d3ef2504319f.block_type = "td_block_7";
block_td_uid_51_5d3ef2504319f.post_count = "4";
block_td_uid_51_5d3ef2504319f.found_posts = "1184";
block_td_uid_51_5d3ef2504319f.header_color = "";
block_td_uid_51_5d3ef2504319f.ajax_pagination_infinite_stop = "";
block_td_uid_51_5d3ef2504319f.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_51_5d3ef2504319f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Editor&#039;s Picks</span></h4></div><div id=td_uid_51_5d3ef2504319f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/07/26/top-names-to-star-at-ginger-and-spice-festival-in-market-drayton/" rel="bookmark" class="td-image-wrap" title="Top names to star at Ginger and Spice Festival in Market Drayton"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Rachel Green (photo: michaelpowell.com) and Mallika Basu are to headline this year’s Ginger and Spice Festival" title="Top names to star at Ginger and Spice Festival in Market Drayton" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Rachel-Green-and-Mallika-Basu-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Rachel-Green-and-Mallika-Basu-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/07/26/top-names-to-star-at-ginger-and-spice-festival-in-market-drayton/" rel="bookmark" title="Top names to star at Ginger and Spice Festival in Market Drayton">Top names to star at Ginger and Spice Festival in Market Drayton</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T10:09:17+00:00" >July 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/07/26/ironbridge-gorge-to-spark-imaginations-with-2019-festival/" rel="bookmark" class="td-image-wrap" title="Ironbridge Gorge to spark imaginations with 2019 festival"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ironbridge Gorge to spark imaginations with 2019 festival" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Festival-of-Imagination-Ironbridge-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/Festival-of-Imagination-Ironbridge-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/07/26/ironbridge-gorge-to-spark-imaginations-with-2019-festival/" rel="bookmark" title="Ironbridge Gorge to spark imaginations with 2019 festival">Ironbridge Gorge to spark imaginations with 2019 festival</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T06:44:23+00:00" >July 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/07/26/telford-and-wrekin-community-lottery-celebrates-its-first-anniversary/" rel="bookmark" class="td-image-wrap" title="Telford and Wrekin Community Lottery celebrates its first anniversary"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Under the scheme, 60p in every pound goes directly to a good cause and the remaining costs go towards the running costs and prize pots." title="Telford and Wrekin Community Lottery celebrates its first anniversary" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/IMG_0377-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2019/07/IMG_0377-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/07/26/telford-and-wrekin-community-lottery-celebrates-its-first-anniversary/" rel="bookmark" title="Telford and Wrekin Community Lottery celebrates its first anniversary">Telford and Wrekin Community Lottery celebrates its first anniversary</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T06:20:38+00:00" >July 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/07/25/newport-community-radio-station-in-search-for-new-home/" rel="bookmark" class="td-image-wrap" title="Newport community radio station in search for new home"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Newport community radio station in search for new home" data-type="image_tag" data-img-url="https://www.shropshirelive.com/wp-content/uploads/2014/12/Novafm-100x70.jpg" data-img-retina-url="https://www.shropshirelive.com/wp-content/uploads/2014/12/Novafm.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/07/25/newport-community-radio-station-in-search-for-new-home/" rel="bookmark" title="Newport community radio station in search for new home">Newport community radio station in search for new home</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-25T06:30:24+00:00" >July 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>News by Area</span></h4>			<div class="textwidget">- <a href="https://www.shropshirelive.com/tag/shrewsbury/">Shrewsbury News</a><br>
- <a href="https://www.shropshirelive.com/tag/telford/">Telford News</a><br>
- <a href="https://www.shropshirelive.com/tag/ludlow/">Ludlow News</a><br>
- <a href="https://www.shropshirelive.com/tag/newport/">Newport News</a><br>
- <a href="https://www.shropshirelive.com/tag/shifnal/">Shifnal News</a><br>
- <a href="https://www.shropshirelive.com/tag/oswestry/">Oswestry News</a><br>
- <a href="https://www.shropshirelive.com/tag/whitchurch/">Whitchurch News</a><br>
- <a href="https://www.shropshirelive.com/tag/bridgnorth/">Bridgnorth News</a><br>
- <a href="https://www.shropshirelive.com/tag/market-drayton/">Market Drayton News</a><br>
- <a href="https://www.shropshirelive.com/news/">Shropshire News</a></div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Contact Us</span></h4>			<div class="textwidget">For general enquiries, including sending us press releases, email interact@shropshirelive.com or call 01743 818 095.<br>
<br>
For advertising opportunities call Fiona on 01743 816 817 or email sales@shropshirelive.com</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Complaints</span></h4>			<div class="textwidget"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><img src="https://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png"  width="270"></a>
</br></br>
Find out how to make a complaint about Shropshire Live content by <a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">clicking here</a>.</span>
</br></br>
<a href="https://www.shropshirelive.com/">Shropshire Live</a> is regulated by IMPRESS: The Independent Monitor for the Press CIC.</div>
		</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Privacy, Terms and Cookie Policy</span></h4>			<div class="textwidget"><p>By using this website you agree with our <a href="https://www.shropshirelive.com/privacy-policy/">privacy policy</a>, <a href="https://www.shropshirelive.com/terms-and-conditions">terms of use</a> and <a href="https://www.shropshirelive.com/cookie-policy">cookie policy</a>.</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.shropshirelive.com/"><img class="td-retina-data" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Shropshire Live has been providing Shropshire news and entertainment since 2009. We reach over 100,000 readers per month, making us the biggest online-only news publication in the county.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-mobile-footer-container"><ul id="menu-mobile-footer" class="td-subfooter-menu"><li id="menu-item-161706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-161706"><a href="https://www.shropshirelive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-161707" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161707"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-124566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124566"><a href="https://www.shropshirelive.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-124565" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124565"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/">Make a Complaint</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2019 Shropshire Live LLP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5d3ef25049393
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
 .td_module_11 
 .td-read-more {
display: none;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.shropshirelive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[21.1,69.9],"today_humidity":56,"today_wind_speed":[3.1,1.9],"today_min":[18.9,66],"today_max":[23.3,74],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1564401600,"day_name":"Mon","day_temp":[23,73],"owm_day_index":0},{"timestamp":1564444800,"day_name":"Tue","day_temp":[18,64],"owm_day_index":4},{"timestamp":1564531200,"day_name":"Wed","day_temp":[19,67],"owm_day_index":12},{"timestamp":1564617600,"day_name":"Thu","day_temp":[20,67],"owm_day_index":20},{"timestamp":1564704000,"day_name":"Fri","day_temp":[20,67],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_42_5d3ef2503d4d8","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[21.1,69.9],"today_humidity":56,"today_wind_speed":[3.1,1.9],"today_min":[18.9,66],"today_max":[23.3,74],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1564401600,"day_name":"Mon","day_temp":[23,73],"owm_day_index":0},{"timestamp":1564444800,"day_name":"Tue","day_temp":[18,64],"owm_day_index":4},{"timestamp":1564531200,"day_name":"Wed","day_temp":[19,67],"owm_day_index":12},{"timestamp":1564617600,"day_name":"Thu","day_temp":[20,67],"owm_day_index":20},{"timestamp":1564704000,"day_name":"Fri","day_temp":[20,67],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d3ef25049604"></textarea>
						<div id="td_live_css_uid_1_5d3ef25049604" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d3ef25049604');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d3ef25049604");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>