<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.shropshirelive.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517.jpg" /><link rel="icon" type="image/png" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shropshirelive.com/wp-content/uploads/2018/08/shropshirelive-black-Logo-Summer-18-Revised.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Big data firm wins top accolade for its digital ‘dynamism’ | Shropshire Live</title>
<meta name="description" content="A Shropshire big data firm has been recognised as a leader in digital innovation after scooping a top business award."/>
<link rel="canonical" href="https://www.shropshirelive.com/business/2019/02/20/big-data-firm-wins-top-accolade-for-its-digital-dynamism/" />
<link rel="publisher" href="https://plus.google.com/+shropshirelive/posts"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Big data firm wins top accolade for its digital ‘dynamism’ | Shropshire Live" />
<meta property="og:description" content="A Shropshire big data firm has been recognised as a leader in digital innovation after scooping a top business award." />
<meta property="og:url" content="https://www.shropshirelive.com/business/2019/02/20/big-data-firm-wins-top-accolade-for-its-digital-dynamism/" />
<meta property="og:site_name" content="Shropshire Live" />
<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
<meta property="article:author" content="https://twitter.com/shropshirelive" />
<meta property="article:tag" content="Business News" />
<meta property="article:tag" content="Purple Frog Systems Ltd" />
<meta property="article:tag" content="Shropshire" />
<meta property="article:tag" content="Telford" />
<meta property="article:tag" content="Telford and Wrekin" />
<meta property="article:tag" content="Telford Business News" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2019-02-20T06:06:00+00:00" />
<meta property="article:modified_time" content="2019-02-20T11:42:33+00:00" />
<meta property="og:updated_time" content="2019-02-20T11:42:33+00:00" />
<meta property="og:image" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517.jpg" />
<meta property="og:image:secure_url" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="865" />
<meta property="og:image:alt" content="Holly and Alex Whittles at the awards ceremony" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Shropshire big data firm has been recognised as a leader in digital innovation after scooping a top business award." />
<meta name="twitter:title" content="Big data firm wins top accolade for its digital ‘dynamism’ | Shropshire Live" />
<meta name="twitter:site" content="@shropshirelive" />
<meta name="twitter:image" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517.jpg" />
<meta name="twitter:creator" content="@shropshirelive" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.shropshirelive.com\/","sameAs":["https:\/\/www.facebook.com\/shropshirelive","https:\/\/www.instagram.com\/shropshirelive\/","https:\/\/uk.linkedin.com\/company\/shropshirelive-com","https:\/\/plus.google.com\/+shropshirelive\/posts","https:\/\/www.youtube.com\/channel\/UCxxTV7mQYr5Tpj9F5KV6PQw","https:\/\/twitter.com\/shropshirelive"],"@id":"https:\/\/www.shropshirelive.com\/#organization","name":"Shropshire Live","logo":"https:\/\/www.shropshirelive.com\/wp-content\/uploads\/2018\/08\/shropshirelive-black-Logo-Summer-18-Revised.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Feed" href="https://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shropshire Live &raquo; Comments Feed" href="https://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.shropshirelive.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.shropshirelive.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.shropshirelive.com/wp-content/themes/Newspaper8/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-a11y.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"f1ee69f6c1","ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via Shropshire Live at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Shropshire Live","site_url":"https:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.shropshirelive.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<link rel='https://api.w.org/' href='https://www.shropshirelive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.shropshirelive.com/?p=159452' />
<link rel="alternate" type="application/json+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F02%2F20%2Fbig-data-firm-wins-top-accolade-for-its-digital-dynamism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shropshirelive.com%2Fbusiness%2F2019%2F02%2F20%2Fbig-data-firm-wins-top-accolade-for-its-digital-dynamism%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.shropshirelive.com\/wp-admin\/","wpRestNonce":"54c607e2d1","wpRestUrl":"https:\/\/www.shropshirelive.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.shropshirelive.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.shropshirelive.com/business/",
                                "name": "Business"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:app_id" content="142112249800" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1520431295368-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1520431295368-1').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1520431295368-2').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1520431295368-3').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[696, 90], [300, 250], [728, 90]], 'div-gpt-ad-1520431295368-4').addService(googletag.pubads());
    googletag.defineSlot('/47878540/CATBUSINESSSPONSOR', [[320, 100], [728, 90]], 'div-gpt-ad-1520431295368-5').addService(googletag.pubads());
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1520431295368-6').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1520431295368-7').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[300, 100], [468, 60], [728, 90]], 'div-gpt-ad-1520431295368-8').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1520431295368-9').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1520431295368-10').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile-Header', [320, 100], 'div-gpt-ad-1520431295368-11').addService(googletag.pubads());
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [696, 90]], 'div-gpt-ad-1520431295368-12').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-159452 single-format-standard big-data-firm-wins-top-accolade-for-its-digital-dynamism global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.shropshirelive.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-nav-container"><ul id="menu-top-nav" class="td-mobile-main-menu"><li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-189"><a href="http://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-102492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102492"><a href="https://www.shropshirelive.com/events/">Events</a></li>
	<li id="menu-item-124535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124535"><a href="https://www.shropshirelive.com/events-submit/">Add an Event</a></li>
</ul>
</li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
<li id="menu-item-149900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149900"><a href="https://www.shropshirelive.com/weather/">Weather</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shropshire, UK</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, February 20, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-utility-nav" class="top-header-menu"><li id="menu-item-60070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-60070"><a href="https://www.shropshirelive.com/advertising/">Advertise</a></li>
<li id="menu-item-62111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62111"><a href="https://www.shropshirelive.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-102018" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102018"><a href="https://www.shropshirelive.com/theteam/">The Team</a></li>
	<li id="menu-item-102102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102102"><a href="https://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-102101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102101"><a href="https://www.shropshirelive.com/cookie-policy/">Read our Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56389"><a href="https://www.shropshirelive.com/contact/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.shropshirelive.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" alt="Shropshire Live" title="Shropshire Live"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png" alt="Shropshire Live" title="Shropshire Live"/>
			<span class="td-visual-hidden">Shropshire Live</span>
		</a>
	    </div>
    <div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-189"><a href="http://www.shropshirelive.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63067"><a href="https://www.shropshirelive.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63069"><a href="https://www.shropshirelive.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63072"><a href="https://www.shropshirelive.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63073"><a href="https://www.shropshirelive.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63074"><a href="https://www.shropshirelive.com/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102492"><a href="https://www.shropshirelive.com/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124535"><a href="https://www.shropshirelive.com/events-submit/">Add an Event</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63080"><a href="https://www.shropshirelive.com/taste/">Taste</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-149900"><a href="https://www.shropshirelive.com/weather/">Weather</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.shropshirelive.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c6d5b37e6b13_rand td_block_template_1"><BR><center><!-- /47878540/HEADER -->
<div id='div-gpt-ad-1520431295368-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-8'); });
</script>
</div></center><BR></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.shropshirelive.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Business</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-159452" class="post-159452 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-business-news tag-purple-frog-systems-ltd tag-shropshire tag-telford tag-telford-wrekin tag-telford-business-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Big data firm wins top accolade for its digital ‘dynamism’</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-20T06:06:00+00:00" >February 20, 2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="at-above-post addthis_tool" data-url="https://www.shropshirelive.com/business/2019/02/20/big-data-firm-wins-top-accolade-for-its-digital-dynamism/"></div><p>A Shropshire big data firm has been recognised as a leader in digital innovation after scooping a top business award.</p>
<figure id="attachment_159453" style="width: 1200px" class="wp-caption aligncenter"><img src="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517.jpg" alt="Holly and Alex Whittles at the awards ceremony" width="1200" height="865" class="size-full wp-image-159453" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517.jpg 1200w, https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-150x108.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-400x288.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-768x554.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-810x584.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-324x235.jpg 324w, https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-696x502.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-1068x770.jpg 1068w, https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-583x420.jpg 583w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Holly and Alex Whittles at the awards ceremony</figcaption></figure>
<p>Purple Frog Systems Ltd in Telford, which designs and manages Business Intelligence solutions (BI) for companies across the globe, picked up the award for Digital Innovation on Friday at the West Midlands area final of the Federation of Small Businesses Awards. </p>
<p>The award recognises businesses which have used digital innovation to achieve growth, exceptional customer experience and increased financial performance.</p>
<p>Judges of the award said they were impressed with Purple Frog’s ‘digital dynamism’.</p>
<p>Managing director Alex Whittles said he and the team were absolutely delighted to have won the award.</p>
<p>He said: “We were up against some tough competition from other firms across the West Midlands so we are honoured that judges have recognised our hard work and commitment to digital innovation.</p>
<p>“As a company we have undergone unprecedented growth over the last 12 months. Not only have we taken on more employees, we have also moved to bigger premises and have some exciting projects on the horizon.</p>
<p>“This latest recognition really is the icing on the cake and marks the start of another momentous year in business.”</p>
<p>Based at Quantum House in Telford, Purple Frog, fought off competition from Midlands-based companies, Lettingproperty.com and eTravelSafety, to win the award.</p>
<p>Alex and his team will now be invited to attend the UK Final on May 23 in London.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.shropshirelive.com/business/2019/02/20/big-data-firm-wins-top-accolade-for-its-digital-dynamism/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="shrop-business-news" style="text-align: center; margin-top: 3px; margin-bottom: 15px; " id="shrop-871025731"><i>Shropshire Business News sponsored by... </i>

<!-- /47878540/BUSINESS-SPONSOR -->
<div id='div-gpt-ad-1520431295368-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-4'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.shropshirelive.com/tag/business-news/">Business News</a></li><li><a href="https://www.shropshirelive.com/tag/purple-frog-systems-ltd/">Purple Frog Systems Ltd</a></li><li><a href="https://www.shropshirelive.com/tag/shropshire/">Shropshire</a></li><li><a href="https://www.shropshirelive.com/tag/telford/">Telford</a></li><li><a href="https://www.shropshirelive.com/tag/telford-wrekin/">Telford and Wrekin</a></li><li><a href="https://www.shropshirelive.com/tag/telford-business-news/">Telford Business News</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.shropshirelive.com/author/shropshirelive/">Shropshire Live</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="datePublished" content="2019-02-20T06:06:00+00:00"><meta itemprop="dateModified" content="2019-02-20T11:42:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.shropshirelive.com/business/2019/02/20/big-data-firm-wins-top-accolade-for-its-digital-dynamism/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-272x90-trans.png"></span><meta itemprop="name" content="Shropshire Live"></span><meta itemprop="headline " content="Big data firm wins top accolade for its digital ‘dynamism’"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="865"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c6d5b37eb589_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c6d5b37eb589" ><script>var block_td_uid_3_5c6d5b37eb589 = new tdBlock();
block_td_uid_3_5c6d5b37eb589.id = "td_uid_3_5c6d5b37eb589";
block_td_uid_3_5c6d5b37eb589.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c6d5b37eb589_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c6d5b37eb589_rand","tdc_css_class_style":"td_uid_3_5c6d5b37eb589_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":159452,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5c6d5b37eb589.td_column_number = "3";
block_td_uid_3_5c6d5b37eb589.block_type = "td_block_related_posts";
block_td_uid_3_5c6d5b37eb589.post_count = "9";
block_td_uid_3_5c6d5b37eb589.found_posts = "7092";
block_td_uid_3_5c6d5b37eb589.header_color = "";
block_td_uid_3_5c6d5b37eb589.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c6d5b37eb589.max_num_pages = "788";
tdBlocksArray.push(block_td_uid_3_5c6d5b37eb589);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c6d5b37ecb6a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c6d5b37eb589" href="#">RELATED ARTICLES</a><a id="td_uid_5_5c6d5b37ecb70" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c6d5b37eb589" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5c6d5b37eb589 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/pure-telecom-welcomes-new-marketing-manager/" rel="bookmark" title="Pure Telecom welcomes new Marketing Manager"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Kate-Oakley-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Kate-Oakley-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Kate-Oakley-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kate Oakley has joined the team as Marketing Manager" title="Pure Telecom welcomes new Marketing Manager"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/pure-telecom-welcomes-new-marketing-manager/" rel="bookmark" title="Pure Telecom welcomes new Marketing Manager">Pure Telecom welcomes new Marketing Manager</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/market-drayton-residential-development-site-sold-to-shropshire-company/" rel="bookmark" title="Market Drayton residential development site sold to Shropshire company"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/MD-Site-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/MD-Site-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/MD-Site-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A development of one, two, three and four-bedroom homes is planned for the site which is outlined" title="Market Drayton residential development site sold to Shropshire company"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/market-drayton-residential-development-site-sold-to-shropshire-company/" rel="bookmark" title="Market Drayton residential development site sold to Shropshire company">Market Drayton residential development site sold to Shropshire company</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/twitter-boss-to-headline-survive-or-thrive-digital-event/" rel="bookmark" title="Twitter boss to headline Survive or Thrive digital event"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Bruce-Daisley-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Bruce-Daisley-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Bruce-Daisley-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bruce Daisley, the European Vice-President for social media giant Twitter" title="Twitter boss to headline Survive or Thrive digital event"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/twitter-boss-to-headline-survive-or-thrive-digital-event/" rel="bookmark" title="Twitter boss to headline Survive or Thrive digital event">Twitter boss to headline Survive or Thrive digital event</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/major-companies-to-share-procurement-tips-at-county-event/" rel="bookmark" title="Major companies to share procurement tips at county event"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction-150x103.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction-400x275.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction-768x529.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction-810x558.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction-696x479.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction-1068x735.jpg 1068w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction-610x420.jpg 610w, https://www.shropshirelive.com/wp-content/uploads/2018/08/Construction.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Major companies to share procurement tips at county event"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/major-companies-to-share-procurement-tips-at-county-event/" rel="bookmark" title="Major companies to share procurement tips at county event">Major companies to share procurement tips at county event</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/alan-ward-goes-blue-in-support-of-harry-banks/" rel="bookmark" title="Alan Ward goes blue in support of Harry Banks"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Mad-About-Harry-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Mad-About-Harry-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Mad-About-Harry-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Staff members going blue in support of Harry Banks are Kurt Russon, Ebony Smallman, Naomi Wallace and Mathew Pettit" title="Alan Ward goes blue in support of Harry Banks"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/alan-ward-goes-blue-in-support-of-harry-banks/" rel="bookmark" title="Alan Ward goes blue in support of Harry Banks">Alan Ward goes blue in support of Harry Banks</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/business-leaders-have-chance-to-influence-future-of-telford-by-joining-board/" rel="bookmark" title="Business leaders have chance to influence future of Telford by joining board"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2016/05/Paul-Hinkins-at-The-launch-of-the-Marches-Growth-Hub-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2016/05/Paul-Hinkins-at-The-launch-of-the-Marches-Growth-Hub-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2016/05/Paul-Hinkins-at-The-launch-of-the-Marches-Growth-Hub-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paul Hinkins, current Chair of the Board" title="Business leaders have chance to influence future of Telford by joining board"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/business-leaders-have-chance-to-influence-future-of-telford-by-joining-board/" rel="bookmark" title="Business leaders have chance to influence future of Telford by joining board">Business leaders have chance to influence future of Telford by joining board</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/shropshire-hotel-manager-celebrates-silver-anniversary/" rel="bookmark" title="Shropshire hotel manager celebrates silver anniversary"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_9261-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_9261-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_9261-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lisa Snape celebrates 25 years at the Best Western Valley Hotel in Ironbridge" title="Shropshire hotel manager celebrates silver anniversary"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/shropshire-hotel-manager-celebrates-silver-anniversary/" rel="bookmark" title="Shropshire hotel manager celebrates silver anniversary">Shropshire hotel manager celebrates silver anniversary</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/telford-medical-supply-companys-lifesaving-distribution-link/" rel="bookmark" title="Telford medical supply company’s lifesaving distribution link"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/SP-Services-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/SP-Services-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/SP-Services-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The HQ at SP Services in Telford where there the gauze will be distributed across the UK" title="Telford medical supply company’s lifesaving distribution link"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/telford-medical-supply-companys-lifesaving-distribution-link/" rel="bookmark" title="Telford medical supply company’s lifesaving distribution link">Telford medical supply company’s lifesaving distribution link</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/success-as-farm-and-country-store-giant-tfm-launch-new-website/" rel="bookmark" title="Success as farm and country store giant TFM launch new website"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/ASS-TFM-01-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/ASS-TFM-01-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/ASS-TFM-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hannah Littleford, of TFM, with Alex and Helen Culshaw, of Ascendancy" title="Success as farm and country store giant TFM launch new website"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/success-as-farm-and-country-store-giant-tfm-launch-new-website/" rel="bookmark" title="Success as farm and country store giant TFM launch new website">Success as farm and country store giant TFM launch new website</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c6d5b37eb589" data-td_block_id="td_uid_3_5c6d5b37eb589"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c6d5b37eb589" data-td_block_id="td_uid_3_5c6d5b37eb589"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5c6d5b37f1797_rand td_block_template_1"><span class="td-adspot-title">Advertisement </span><!-- /47878540/A1 -->
<div id='div-gpt-ad-1520431295368-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-0'); });
</script>
</div></div><div class="td_block_wrap td_block_weather td_block_widget td_uid_7_5c6d5b37f1939_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c6d5b37f1939" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Weather</span></h4></div><div id=td_uid_7_5c6d5b37f1939 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Shropshire, UK</div>
			<div class="td-weather-condition">scattered clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_7_5c6d5b37f1939"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_7_5c6d5b37f1939">
				<input id="td_uid_7_5c6d5b37f1939" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_7_5c6d5b37f1939"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_7_5c6d5b37f1939">
					<span class="td-big-degrees">9.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">11</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">76						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_8_5c6d5b37f1aa2_rand td_block_template_1"><span class="td-adspot-title">Advertisement </span><!-- /47878540/A2 -->
<div id='div-gpt-ad-1520431295368-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-1'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_9_5c6d5b37f1b29_rand td_block_template_1"><span class="td-adspot-title">Advertisement </span><!-- /47878540/A3 -->
<div id='div-gpt-ad-1520431295368-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-2'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5c6d5b37f1cdc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5c6d5b37f1cdc" ><script>var block_td_uid_10_5c6d5b37f1cdc = new tdBlock();
block_td_uid_10_5c6d5b37f1cdc.id = "td_uid_10_5c6d5b37f1cdc";
block_td_uid_10_5c6d5b37f1cdc.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56321","category_ids":"","custom_title":"Latest News","custom_url":"http:\/\/www.shropshirelive.com\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5c6d5b37f1cdc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c6d5b37f1cdc_rand","tdc_css_class_style":"td_uid_10_5c6d5b37f1cdc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5c6d5b37f1cdc.td_column_number = "1";
block_td_uid_10_5c6d5b37f1cdc.block_type = "td_block_7";
block_td_uid_10_5c6d5b37f1cdc.post_count = "3";
block_td_uid_10_5c6d5b37f1cdc.found_posts = "13518";
block_td_uid_10_5c6d5b37f1cdc.header_color = "#";
block_td_uid_10_5c6d5b37f1cdc.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c6d5b37f1cdc.max_num_pages = "4506";
tdBlocksArray.push(block_td_uid_10_5c6d5b37f1cdc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/news/" class="td-pulldown-size">Latest News</a></h4></div><div id=td_uid_10_5c6d5b37f1cdc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/02/20/shrewsbury-and-oswestry-set-to-bid-for-share-of-675m-future-high-streets-fund/" rel="bookmark" title="Shrewsbury and Oswestry set to bid for share of £675m Future High Streets Fund"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2013/03/shrewsbury-100x70.png" srcset="https://www.shropshirelive.com/wp-content/uploads/2013/03/shrewsbury-100x70.png 100w, https://www.shropshirelive.com/wp-content/uploads/2013/03/shrewsbury-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Shrewsbury&#039;s Pride Hill. Photo: Michael Longlane Photography." title="Shrewsbury and Oswestry set to bid for share of £675m Future High Streets Fund"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/02/20/shrewsbury-and-oswestry-set-to-bid-for-share-of-675m-future-high-streets-fund/" rel="bookmark" title="Shrewsbury and Oswestry set to bid for share of £675m Future High Streets Fund">Shrewsbury and Oswestry set to bid for share of £675m Future High Streets Fund</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T09:19:43+00:00" >February 20, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/02/20/lord-hills-column-to-undergo-structural-inspection/" rel="bookmark" title="Lord Hill’s Column to undergo structural inspection"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/The-Column-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/The-Column-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2019/02/The-Column-150x107.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2019/02/The-Column-400x285.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2019/02/The-Column-768x547.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2019/02/The-Column-810x577.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2019/02/The-Column-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/The-Column-696x495.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2019/02/The-Column-590x420.jpg 590w, https://www.shropshirelive.com/wp-content/uploads/2019/02/The-Column.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="Lord Hill&#039;s column in Shrewsbury. Photo: Google Street View" title="Lord Hill’s Column to undergo structural inspection"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/02/20/lord-hills-column-to-undergo-structural-inspection/" rel="bookmark" title="Lord Hill’s Column to undergo structural inspection">Lord Hill’s Column to undergo structural inspection</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T09:15:11+00:00" >February 20, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/02/20/new-life-brought-into-newport-community-buildings-thanks-to-telford-50-grant/" rel="bookmark" title="New life brought into Newport community buildings thanks to Telford 50 grant"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Telford-50-buildings--100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Telford-50-buildings--100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Telford-50-buildings--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pictured from left to right outside of the Scout HQ on Longford Road are Councillor Shaun Davies, Melissa Dewsbury (Assistant Group Leader for the 1st Newport Cubs), Liz Metcalfe (Group Scout Leader for the 1st Newport Scouts) and Councillor Peter Scott" title="New life brought into Newport community buildings thanks to Telford 50 grant"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/02/20/new-life-brought-into-newport-community-buildings-thanks-to-telford-50-grant/" rel="bookmark" title="New life brought into Newport community buildings thanks to Telford 50 grant">New life brought into Newport community buildings thanks to Telford 50 grant</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T09:15:09+00:00" >February 20, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_11_5c6d5b37f41a7_rand td_block_template_1"><span class="td-adspot-title">Advertisement </span><!-- /47878540/A4 -->
<div id='div-gpt-ad-1520431295368-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520431295368-3'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5c6d5b3800022_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5c6d5b3800022" ><script>var block_td_uid_12_5c6d5b3800022 = new tdBlock();
block_td_uid_12_5c6d5b3800022.id = "td_uid_12_5c6d5b3800022";
block_td_uid_12_5c6d5b3800022.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"Latest Entertainment","custom_url":"http:\/\/www.shropshirelive.com\/entertainment\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5c6d5b3800022_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c6d5b3800022_rand","tdc_css_class_style":"td_uid_12_5c6d5b3800022_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5c6d5b3800022.td_column_number = "1";
block_td_uid_12_5c6d5b3800022.block_type = "td_block_7";
block_td_uid_12_5c6d5b3800022.post_count = "4";
block_td_uid_12_5c6d5b3800022.found_posts = "2153";
block_td_uid_12_5c6d5b3800022.header_color = "#";
block_td_uid_12_5c6d5b3800022.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c6d5b3800022.max_num_pages = "539";
tdBlocksArray.push(block_td_uid_12_5c6d5b3800022);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/entertainment/" class="td-pulldown-size">Latest Entertainment</a></h4></div><div id=td_uid_12_5c6d5b3800022 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/02/19/illuminating-ideas-and-half-term-fun-at-attingham/" rel="bookmark" title="Illuminating ideas and half term fun at Attingham"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/The-Mansion-at-Attingham-C-NT-Julianne-Hatton-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/07/The-Mansion-at-Attingham-C-NT-Julianne-Hatton-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/07/The-Mansion-at-Attingham-C-NT-Julianne-Hatton-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The Mansion at Attingham. Photo: NT / Julianne Hatton" title="Illuminating ideas and half term fun at Attingham"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/02/19/illuminating-ideas-and-half-term-fun-at-attingham/" rel="bookmark" title="Illuminating ideas and half term fun at Attingham">Illuminating ideas and half term fun at Attingham</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T07:02:28+00:00" >February 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/02/19/flight-themed-fun-for-families-at-raf-museum-cosford/" rel="bookmark" title="Flight themed fun for families at RAF Museum Cosford"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Airfix_MakeAndTake-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Airfix_MakeAndTake-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Airfix_MakeAndTake-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="There&#039;s flight themed fun for families at RAF Museum Cosford this half-term. Photo: ©Trustees of the Royal Air Force Museum" title="Flight themed fun for families at RAF Museum Cosford"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/02/19/flight-themed-fun-for-families-at-raf-museum-cosford/" rel="bookmark" title="Flight themed fun for families at RAF Museum Cosford">Flight themed fun for families at RAF Museum Cosford</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T07:01:57+00:00" >February 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/02/19/feathery-fun-this-half-term-in-carding-mill-valley/" rel="bookmark" title="Feathery Fun this half term in Carding Mill Valley"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-150x103.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-400x274.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-768x527.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-810x556.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-696x477.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-1068x732.jpg 1068w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-612x420.jpg 612w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="The National Trust’s Carding Mill Valley team will be rather bird brained this February half term" title="Feathery Fun this half term in Carding Mill Valley"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/02/19/feathery-fun-this-half-term-in-carding-mill-valley/" rel="bookmark" title="Feathery Fun this half term in Carding Mill Valley">Feathery Fun this half term in Carding Mill Valley</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T07:00:47+00:00" >February 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/02/08/multi-award-winning-singer-jack-lukeman-to-play-shrewsbury/" rel="bookmark" title="Multi-award winning singer Jack Lukeman to play Shrewsbury"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Jack-Hat-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Jack-Hat-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Jack-Hat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jack Lukeman" title="Multi-award winning singer Jack Lukeman to play Shrewsbury"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/02/08/multi-award-winning-singer-jack-lukeman-to-play-shrewsbury/" rel="bookmark" title="Multi-award winning singer Jack Lukeman to play Shrewsbury">Multi-award winning singer Jack Lukeman to play Shrewsbury</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-08T09:55:14+00:00" >February 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5c6d5b3802d3e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5c6d5b3802d3e" ><script>var block_td_uid_13_5c6d5b3802d3e = new tdBlock();
block_td_uid_13_5c6d5b3802d3e.id = "td_uid_13_5c6d5b3802d3e";
block_td_uid_13_5c6d5b3802d3e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Latest Features","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5c6d5b3802d3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5c6d5b3802d3e_rand","tdc_css_class_style":"td_uid_13_5c6d5b3802d3e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5c6d5b3802d3e.td_column_number = "1";
block_td_uid_13_5c6d5b3802d3e.block_type = "td_block_7";
block_td_uid_13_5c6d5b3802d3e.post_count = "4";
block_td_uid_13_5c6d5b3802d3e.found_posts = "2022";
block_td_uid_13_5c6d5b3802d3e.header_color = "#";
block_td_uid_13_5c6d5b3802d3e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c6d5b3802d3e.max_num_pages = "506";
tdBlocksArray.push(block_td_uid_13_5c6d5b3802d3e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Latest Features</span></h4></div><div id=td_uid_13_5c6d5b3802d3e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/02/19/young-artists-can-draw-on-talent-as-part-of-comics-salopia/" rel="bookmark" title="Young artists can draw on talent as part of Comics Salopia"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Holly-Edwards-Lucy-Speed-810x622-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Holly-Edwards-Lucy-Speed-810x622-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Holly-Edwards-Lucy-Speed-810x622-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Holly Edwards and Lucy Speed, of Lanyon Bowdler" title="Young artists can draw on talent as part of Comics Salopia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/02/19/young-artists-can-draw-on-talent-as-part-of-comics-salopia/" rel="bookmark" title="Young artists can draw on talent as part of Comics Salopia">Young artists can draw on talent as part of Comics Salopia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T09:00:59+00:00" >February 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/02/19/two-lucky-bikers-have-chance-of-leading-bike4life-festival-ride-out/" rel="bookmark" title="Two lucky bikers have chance of leading Bike4Life Festival Ride Out"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2017/04/DSC_1201-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2017/04/DSC_1201-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2017/04/DSC_1201-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bikers will make their way from Shrewsbury to RAF Cosford as part of the Bike4Life Ride Out and Festival. Photo: Steven Oliver Photography" title="Two lucky bikers have chance of leading Bike4Life Festival Ride Out"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/02/19/two-lucky-bikers-have-chance-of-leading-bike4life-festival-ride-out/" rel="bookmark" title="Two lucky bikers have chance of leading Bike4Life Festival Ride Out">Two lucky bikers have chance of leading Bike4Life Festival Ride Out</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T07:05:26+00:00" >February 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/02/18/international-expert-on-ancient-oaks-to-give-talk-in-shrewsbury/" rel="bookmark" title="International expert on ancient oaks to give talk in Shrewsbury"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Ancient-oak-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Ancient-oak-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Ancient-oak-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="International expert on ancient oaks to give talk in Shrewsbury"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/02/18/international-expert-on-ancient-oaks-to-give-talk-in-shrewsbury/" rel="bookmark" title="International expert on ancient oaks to give talk in Shrewsbury">International expert on ancient oaks to give talk in Shrewsbury</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T14:30:32+00:00" >February 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/02/18/shropshire-pupils-artwork-to-be-displayed-at-moscow-art-exhibition/" rel="bookmark" title="Shropshire pupils artwork to be displayed at Moscow art exhibition"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Svetlana-Elantseva-and-Oscar-Connor-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Svetlana-Elantseva-and-Oscar-Connor-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Svetlana-Elantseva-and-Oscar-Connor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Project curator Svetlana Orlova Solo with Oscar Connor who will have his work shown in Moscow" title="Shropshire pupils artwork to be displayed at Moscow art exhibition"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/02/18/shropshire-pupils-artwork-to-be-displayed-at-moscow-art-exhibition/" rel="bookmark" title="Shropshire pupils artwork to be displayed at Moscow art exhibition">Shropshire pupils artwork to be displayed at Moscow art exhibition</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T11:05:57+00:00" >February 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_14_5c6d5b3805bab_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5c6d5b3805bab" ><script>var block_td_uid_14_5c6d5b3805bab = new tdBlock();
block_td_uid_14_5c6d5b3805bab.id = "td_uid_14_5c6d5b3805bab";
block_td_uid_14_5c6d5b3805bab.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"Latest Business","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5c6d5b3805bab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c6d5b3805bab_rand","tdc_css_class_style":"td_uid_14_5c6d5b3805bab_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5c6d5b3805bab.td_column_number = "1";
block_td_uid_14_5c6d5b3805bab.block_type = "td_block_15";
block_td_uid_14_5c6d5b3805bab.post_count = "4";
block_td_uid_14_5c6d5b3805bab.found_posts = "7093";
block_td_uid_14_5c6d5b3805bab.header_color = "#";
block_td_uid_14_5c6d5b3805bab.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c6d5b3805bab.max_num_pages = "1774";
tdBlocksArray.push(block_td_uid_14_5c6d5b3805bab);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Latest Business</span></h4></div><div id=td_uid_14_5c6d5b3805bab class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/big-data-firm-wins-top-accolade-for-its-digital-dynamism/" rel="bookmark" title="Big data firm wins top accolade for its digital ‘dynamism’"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/IMG_4517-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Holly and Alex Whittles at the awards ceremony" title="Big data firm wins top accolade for its digital ‘dynamism’"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/big-data-firm-wins-top-accolade-for-its-digital-dynamism/" rel="bookmark" title="Big data firm wins top accolade for its digital ‘dynamism’">Big data firm wins top accolade for its digital ‘dynamism’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/pure-telecom-welcomes-new-marketing-manager/" rel="bookmark" title="Pure Telecom welcomes new Marketing Manager"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Kate-Oakley-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Kate-Oakley-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Kate-Oakley-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kate Oakley has joined the team as Marketing Manager" title="Pure Telecom welcomes new Marketing Manager"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/pure-telecom-welcomes-new-marketing-manager/" rel="bookmark" title="Pure Telecom welcomes new Marketing Manager">Pure Telecom welcomes new Marketing Manager</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/market-drayton-residential-development-site-sold-to-shropshire-company/" rel="bookmark" title="Market Drayton residential development site sold to Shropshire company"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/MD-Site-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/MD-Site-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/MD-Site-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A development of one, two, three and four-bedroom homes is planned for the site which is outlined" title="Market Drayton residential development site sold to Shropshire company"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/market-drayton-residential-development-site-sold-to-shropshire-company/" rel="bookmark" title="Market Drayton residential development site sold to Shropshire company">Market Drayton residential development site sold to Shropshire company</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.shropshirelive.com/business/2019/02/20/twitter-boss-to-headline-survive-or-thrive-digital-event/" rel="bookmark" title="Twitter boss to headline Survive or Thrive digital event"><img width="218" height="150" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/Bruce-Daisley-218x150.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/Bruce-Daisley-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/Bruce-Daisley-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bruce Daisley, the European Vice-President for social media giant Twitter" title="Twitter boss to headline Survive or Thrive digital event"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/business/2019/02/20/twitter-boss-to-headline-survive-or-thrive-digital-event/" rel="bookmark" title="Twitter boss to headline Survive or Thrive digital event">Twitter boss to headline Survive or Thrive digital event</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5c6d5b3807e10_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5c6d5b3807e10" ><script>var block_td_uid_16_5c6d5b3807e10 = new tdBlock();
block_td_uid_16_5c6d5b3807e10.id = "td_uid_16_5c6d5b3807e10";
block_td_uid_16_5c6d5b3807e10.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"pick","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Editor\u0027s Picks","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5c6d5b3807e10_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5c6d5b3807e10_rand","tdc_css_class_style":"td_uid_16_5c6d5b3807e10_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5c6d5b3807e10.td_column_number = "1";
block_td_uid_16_5c6d5b3807e10.block_type = "td_block_7";
block_td_uid_16_5c6d5b3807e10.post_count = "4";
block_td_uid_16_5c6d5b3807e10.found_posts = "1049";
block_td_uid_16_5c6d5b3807e10.header_color = "#";
block_td_uid_16_5c6d5b3807e10.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c6d5b3807e10.max_num_pages = "263";
tdBlocksArray.push(block_td_uid_16_5c6d5b3807e10);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Editor&#039;s Picks</span></h4></div><div id=td_uid_16_5c6d5b3807e10 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/taste/2019/02/19/chefs-will-cook-up-delicious-free-from-foods-at-shropshire-frestival/" rel="bookmark" title="Chefs will cook up delicious &#8216;free-from&#8217; foods at Shropshire Frestival"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/FRESTIVAL-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/FRESTIVAL-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2019/02/FRESTIVAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Chefs Richard Fletcher, Lajina Leal and Chris Burt" title="Chefs will cook up delicious &#8216;free-from&#8217; foods at Shropshire Frestival"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/taste/2019/02/19/chefs-will-cook-up-delicious-free-from-foods-at-shropshire-frestival/" rel="bookmark" title="Chefs will cook up delicious &#8216;free-from&#8217; foods at Shropshire Frestival">Chefs will cook up delicious &#8216;free-from&#8217; foods at Shropshire Frestival</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T07:06:44+00:00" >February 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/features/2019/02/19/two-lucky-bikers-have-chance-of-leading-bike4life-festival-ride-out/" rel="bookmark" title="Two lucky bikers have chance of leading Bike4Life Festival Ride Out"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2017/04/DSC_1201-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2017/04/DSC_1201-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2017/04/DSC_1201-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bikers will make their way from Shrewsbury to RAF Cosford as part of the Bike4Life Ride Out and Festival. Photo: Steven Oliver Photography" title="Two lucky bikers have chance of leading Bike4Life Festival Ride Out"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/features/2019/02/19/two-lucky-bikers-have-chance-of-leading-bike4life-festival-ride-out/" rel="bookmark" title="Two lucky bikers have chance of leading Bike4Life Festival Ride Out">Two lucky bikers have chance of leading Bike4Life Festival Ride Out</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T07:05:26+00:00" >February 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/entertainment/2019/02/19/feathery-fun-this-half-term-in-carding-mill-valley/" rel="bookmark" title="Feathery Fun this half term in Carding Mill Valley"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-150x103.jpg 150w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-400x274.jpg 400w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-768x527.jpg 768w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-810x556.jpg 810w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-218x150.jpg 218w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-696x477.jpg 696w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-1068x732.jpg 1068w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189-612x420.jpg 612w, https://www.shropshirelive.com/wp-content/uploads/2019/02/DSCF1189.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="The National Trust’s Carding Mill Valley team will be rather bird brained this February half term" title="Feathery Fun this half term in Carding Mill Valley"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/entertainment/2019/02/19/feathery-fun-this-half-term-in-carding-mill-valley/" rel="bookmark" title="Feathery Fun this half term in Carding Mill Valley">Feathery Fun this half term in Carding Mill Valley</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T07:00:47+00:00" >February 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.shropshirelive.com/news/2019/02/18/high-streets-to-benefit-from-extra-1m-investment-in-telford-and-wrekin/" rel="bookmark" title="High Streets to benefit from extra £1m investment in Telford and Wrekin"><img width="100" height="70" class="entry-thumb" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/Dawley-High-Street-100x70.jpg" srcset="https://www.shropshirelive.com/wp-content/uploads/2018/07/Dawley-High-Street-100x70.jpg 100w, https://www.shropshirelive.com/wp-content/uploads/2018/07/Dawley-High-Street-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dawley High Street is one of six towns to benefit from the investment. Photo: Google Street View" title="High Streets to benefit from extra £1m investment in Telford and Wrekin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.shropshirelive.com/news/2019/02/18/high-streets-to-benefit-from-extra-1m-investment-in-telford-and-wrekin/" rel="bookmark" title="High Streets to benefit from extra £1m investment in Telford and Wrekin">High Streets to benefit from extra £1m investment in Telford and Wrekin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T13:00:41+00:00" >February 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>News by Area</span></h4>			<div class="textwidget">- <a href="https://www.shropshirelive.com/tag/shrewsbury/">Shrewsbury News</a><br>
- <a href="https://www.shropshirelive.com/tag/telford/">Telford News</a><br>
- <a href="https://www.shropshirelive.com/tag/ludlow/">Ludlow News</a><br>
- <a href="https://www.shropshirelive.com/tag/newport/">Newport News</a><br>
- <a href="https://www.shropshirelive.com/tag/shifnal/">Shifnal News</a><br>
- <a href="https://www.shropshirelive.com/tag/oswestry/">Oswestry News</a><br>
- <a href="https://www.shropshirelive.com/tag/whitchurch/">Whitchurch News</a><br>
- <a href="https://www.shropshirelive.com/tag/bridgnorth/">Bridgnorth News</a><br>
- <a href="https://www.shropshirelive.com/tag/market-drayton/">Market Drayton News</a><br>
- <a href="https://www.shropshirelive.com/news/">Shropshire News</a></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contact Us</span></h4>			<div class="textwidget">For general enquiries, including sending us press releases, email interact@shropshirelive.com or call 01743 818 095.<br>
<br>
For advertising opportunities call Fiona on 01743 816 817 or email sales@shropshirelive.com</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Complaints</span></h4>			<div class="textwidget"><a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><img src="https://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png"  width="270"></a>
</br></br>
Find out how to make a complaint about Shropshire Live content <a href="https://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><span style="color: #99cc00;">by clicking here</a>.</span>
</br></br>
<a href="https://www.shropshirelive.com/">Shropshire Live</a> is regulated by IMPRESS: The Independent Monitor for the Press CIC.</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Privacy and Cookie Policy</span></h4>			<div class="textwidget"><p>By using this website you agree with our <a href="https://www.shropshirelive.com/terms-and-conditions"><span style="color: #99cc00;">terms of use</a></span> and <a href="https://www.shropshirelive.com/cookie-policy"><span style="color: #99cc00;">cookie policy</a></span>.</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.shropshirelive.com/"><img class="td-retina-data" src="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" data-retina="https://www.shropshirelive.com/wp-content/uploads/2018/07/shropshirelive-black-544x180-Trans.png" alt="Shropshire Live" title="Shropshire Live" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Shropshire Live has been providing Shropshire news and entertainment since 2009. We reach over 100,000 readers per month, making us the biggest online-only news publication in the county.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.shropshirelive.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2019 Shropshire Live LLP                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5c6d5b380be16
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.offset:before { 
 display: block; 
 content: " "; 
   height: 75px;      /* Give height of your fixed element */
        margin-top: -75px; /* Give negative margin of your fixed element */   
        visibility: hidden; 
}
</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.7"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.9"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"shropshirelive"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-9891510-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-8ff061cbf8553f59465f5ddab60a3665","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=shropshirelive" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.shropshirelive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-content/themes/Newspaper8/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[9.9,49.9],"today_humidity":76,"today_wind_speed":[4.6,2.9],"today_min":[9,48.2],"today_max":[11,51.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1550664000,"day_name":"Wed","day_temp":[11,52],"owm_day_index":0},{"timestamp":1550707200,"day_name":"Thu","day_temp":[13,55],"owm_day_index":4},{"timestamp":1550793600,"day_name":"Fri","day_temp":[14,58],"owm_day_index":12},{"timestamp":1550880000,"day_name":"Sat","day_temp":[14,58],"owm_day_index":20},{"timestamp":1550966400,"day_name":"Sun","day_temp":[15,58],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_7_5c6d5b37f1939","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","api_key":"8ea978e0c0330cd6d4a0f7cec7565e87","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[9.9,49.9],"today_humidity":76,"today_wind_speed":[4.6,2.9],"today_min":[9,48.2],"today_max":[11,51.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1550664000,"day_name":"Wed","day_temp":[11,52],"owm_day_index":0},{"timestamp":1550707200,"day_name":"Thu","day_temp":[13,55],"owm_day_index":4},{"timestamp":1550793600,"day_name":"Fri","day_temp":[14,58],"owm_day_index":12},{"timestamp":1550880000,"day_name":"Sat","day_temp":[14,58],"owm_day_index":20},{"timestamp":1550966400,"day_name":"Sun","day_temp":[15,58],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.shropshirelive.com/wp-content/themes/Newspaper8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c6d5b380c121"></textarea>
						<div id="td_live_css_uid_1_5c6d5b380c121" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c6d5b380c121');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c6d5b380c121");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>