<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.shropshirelive.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights.jpg" /><meta name="author" content="shropshirelive.com">
<link rel="icon" type="image/png" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/Favicon-small.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/logo-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Fitness matters - but which comes first, cardio or strength training?</title>
<meta name="description" content="Personal Trainer Josh Shenton, based in Telford, shares his fitness advice on the best way to burn fat and tone up for the Summer."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.shropshirelive.com/2017/04/27/fitness-matters-but-which-comes-first-cardio-or-strength-training/" />
<link rel="publisher" href="https://plus.google.com/+shropshirelive/posts"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fitness matters - but which comes first, cardio or strength training?" />
<meta property="og:description" content="Personal Trainer Josh Shenton, based in Telford, shares his fitness advice on the best way to burn fat and tone up for the Summer." />
<meta property="og:url" content="http://www.shropshirelive.com/2017/04/27/fitness-matters-but-which-comes-first-cardio-or-strength-training/" />
<meta property="og:site_name" content="shropshirelive.com" />
<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
<meta property="article:tag" content="Fitness" />
<meta property="article:tag" content="Josh Shenton" />
<meta property="article:tag" content="Lifestyle" />
<meta property="article:tag" content="Shropshire" />
<meta property="article:tag" content="Telford" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2017-04-27T11:45:22+00:00" />
<meta property="article:modified_time" content="2017-04-27T11:45:34+00:00" />
<meta property="og:updated_time" content="2017-04-27T11:45:34+00:00" />
<meta property="og:image" content="http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Personal Trainer Josh Shenton, based in Telford, shares his fitness advice on the best way to burn fat and tone up for the Summer." />
<meta name="twitter:title" content="Fitness matters - but which comes first, cardio or strength training?" />
<meta name="twitter:site" content="@shropshirelive" />
<meta name="twitter:image" content="http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights.jpg" />
<meta name="twitter:creator" content="@shropshirelive" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="shropshirelive.com &raquo; Feed" href="http://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="shropshirelive.com &raquo; Comments Feed" href="http://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.shropshirelive.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.63' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.shropshirelive.com/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/wp-a11y.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"cc872d6fcd","ajaxurl":"http:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via shropshirelive.com at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"shropshirelive.com","site_url":"http:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.shropshirelive.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading...","locale_data":{"closeText":"Done","prevText":"Prev","nextText":"Next","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.63'></script>
<link rel='https://api.w.org/' href='http://www.shropshirelive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.shropshirelive.com/?p=133638' />
<link rel="alternate" type="application/json+oembed" href="http://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shropshirelive.com%2F2017%2F04%2F27%2Ffitness-matters-but-which-comes-first-cardio-or-strength-training%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shropshirelive.com%2F2017%2F04%2F27%2Ffitness-matters-but-which-comes-first-cardio-or-strength-training%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.shropshirelive.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7cb031";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="author" href="https://plus.google.com/b/112906876018472078479/112906876018472078479/posts" />
<link rel="publisher" href="https://plus.google.com/b/112906876018472078479" />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1472391394751-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1472391394751-1').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1472391394751-2').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1472391394751-3').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-4').addService(googletag.pubads());
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-5').addService(googletag.pubads());
    googletag.defineSlot('/47878540/SHROPSHIRE-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-6').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-7').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[300, 100], [728, 90], [468, 60]], 'div-gpt-ad-1472391394751-8').addService(googletag.pubads());
    googletag.defineSlot('/47878540/LIFESTYLE-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-9').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1472391394751-10').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1472391394751-11').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile-Header', [320, 100], 'div-gpt-ad-1472391394751-12').addService(googletag.pubads());
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-13').addService(googletag.pubads());
    googletag.defineSlot('/47878540/TASTE-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-14').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-133638 single-format-standard fitness-matters-but-which-comes-first-cardio-or-strength-training wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-nav-container"><ul id="menu-top-nav" class="td-mobile-main-menu"><li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-189"><a href="http://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63067"><a href="http://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63069"><a href="http://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="http://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="http://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63074"><a href="http://www.shropshirelive.com/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-102492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102492"><a href="http://www.shropshirelive.com/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-126513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126513"><a href="http://www.shropshirelive.com/events/">Events</a></li>
		<li id="menu-item-124535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124535"><a href="http://www.shropshirelive.com/events-submit/">Add an Event</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63080"><a href="http://www.shropshirelive.com/taste/">Taste</a></li>
<li id="menu-item-63081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63081"><a href="http://www.shropshirelive.com/lifestyle/">Lifestyle</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shropshire, UK</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, April 27, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-utility-nav" class="top-header-menu"><li id="menu-item-100688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100688"><a href="http://www.shropshirelive.com/weather/">Weather</a></li>
<li id="menu-item-92951" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92951"><a href="http://www.directory.shropshirelive.com">Business Directory</a></li>
<li id="menu-item-60070" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60070"><a href="http://www.shropshirelive.com/advertising/">Advertise</a></li>
<li id="menu-item-62111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62111"><a href="http://www.shropshirelive.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-102018" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102018"><a href="http://www.shropshirelive.com/theteam/">The Team</a></li>
	<li id="menu-item-102102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102102"><a href="http://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-102101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102101"><a href="http://www.shropshirelive.com/cookie-policy/">Read our Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56389"><a href="http://www.shropshirelive.com/contact-us/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="http://www.shropshirelive.com/wp-content/uploads/2016/08/mobile-logo-retina.jpg" src="http://www.shropshirelive.com/wp-content/uploads/2016/08/mobile-logo.jpg" alt="shropshirelive.com" title="shropshirelive.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="http://www.shropshirelive.com/wp-content/uploads/2016/12/SL_black_544x180.png" src="http://www.shropshirelive.com/wp-content/uploads/2016/12/SL_black_272x90.png" alt="shropshirelive.com" title="shropshirelive.com"/>
			<span class="td-visual-hidden">shropshirelive.com</span>
		</a>
	    </div>
    <div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-189"><a href="http://www.shropshirelive.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63067"><a href="http://www.shropshirelive.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63069"><a href="http://www.shropshirelive.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63072"><a href="http://www.shropshirelive.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63073"><a href="http://www.shropshirelive.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63074"><a href="http://www.shropshirelive.com/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-102492"><a href="http://www.shropshirelive.com/events/">Events</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126513"><a href="http://www.shropshirelive.com/events/">Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124535"><a href="http://www.shropshirelive.com/events-submit/">Add an Event</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63080"><a href="http://www.shropshirelive.com/taste/">Taste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63081"><a href="http://www.shropshirelive.com/lifestyle/">Lifestyle</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.shropshirelive.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><center><br><!-- /47878540/HEADER -->
<div id='div-gpt-ad-1472391394751-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472391394751-8'); });
</script>
</div></center></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.shropshirelive.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Lifestyle" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.shropshirelive.com/lifestyle/">
                                  <span itemprop="name">Lifestyle</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-133638" class="post-133638 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-fitness tag-josh-shenton tag-lifestyle tag-shropshire tag-telford" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Fitness matters &#8211; but which comes first, cardio or strength training?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.shropshirelive.com/author/shropshirelive/">shropshirelive.com</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T11:45:22+00:00" >April 27, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Fitness matters &#8211; but which comes first, cardio or strength training?' data-url='http://www.shropshirelive.com/2017/04/27/fitness-matters-but-which-comes-first-cardio-or-strength-training/'></div><p>Personal Trainer Josh Shenton, based in Telford, shares his fitness advice on the best way to burn fat and tone up for the Summer.</p>
<p><img class="alignleft size-full wp-image-133648" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights.jpg" alt="Gym Fitness Weights" width="810" height="468" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights.jpg 810w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights-150x87.jpg 150w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights-400x231.jpg 400w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights-768x444.jpg 768w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights-696x402.jpg 696w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights-727x420.jpg 727w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Watch the next dozen people walk through the gym doors. You’ll probably see a traffic jam at the treadmills or if you&#8217;re lucky enough the stair-masters!</p>
<p>However, I believe that for fat loss and toning, it more effective to strength-train first and do cardio second.</p>
<p><em>So what’s the difference?</em><br />
Cardio is the ability of your heart and lungs to supply oxygen to working muscles for long periods of time. This means your heart is pumping fast and so you are burning more calories to help shrink you down. But it does just that: it shrinks down both your fat and muscle. You end skinny and soft. Yes cardio has benefits such as improved fitness and aerobic capacity but if you’re not an athlete or focusing on run times, it shouldn’t be your main priority.</p>
<p>Strength training refers the use of your muscles contracting against resistance that builds strength, anaerobic endurance and size of skeletal muscles. So if you want to retain or even build muscle while burning off fat, strength training is the key. This is because larger muscles burn more calories and fat so you will look fit and toned, not necessarily big and bulky! Stick to big compound movements (exercises which use lots of muscles) to burn more calories as you train.</p>
<p><em>So which do I choose?</em><br />
So I can confidently say that both cardio and strength training are important to your fitness but to lose fat and tone up, strength training is your main option. If you just want to shrink down however, smash out some cardio, to speed up the process stick to HIIT. This is high-intensity interval training where you alter between short periods of intense anaerobic exercise with less intense recovery periods. This allows you to elevate your heart rate to maximum levels for longer periods of time thanks to the recovery periods meaning more calories burnt!</p>
<p><img src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Cardio-Heart.jpg" alt="Cardio Heart" width="810" height="394" class="aligncenter size-full wp-image-134172" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Cardio-Heart.jpg 810w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Cardio-Heart-150x73.jpg 150w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Cardio-Heart-400x195.jpg 400w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Cardio-Heart-768x374.jpg 768w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Cardio-Heart-696x339.jpg 696w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Now as they are both important I would recommend starting off with 20-30 minutes of strength training followed by 10-20 minutes of cardio. Why do I suggest training in this format?</p>
<p><em>The argument against strength training followed by cardio:</em><br />
If you strength-train first you reduce your glycogen levels, which essentially means your body will be preforming cardio in a fasted-like state. This would mean that results would not be as optimal due to the lack of energy, so you will be less likely to reach any cardio PB’s.</p>
<p><em>The defense for strength training followed by cardio:</em><br />
Your muscles need glycogen (for energy) to contract when you hit the weights. If you deplete this with cardio first, you will be weaker and less effective. However if you do cardio depleted you will be a in a fat burning state.</p>
<p><em>The verdict:</em><br />
Do strength training first and cardio second. This utilises muscle building and fat loss; this is what you need to get that ‘toned’ look. Now to avoid using your hard earned muscles (protein) as a potential fuel source I recommend you use a steady state cardio after strength training. This would be around 60% of your maximum heart rate, rather than the popular HIIT-style training that puts you at risk of being catabolic if it is following strength training.</p>
<p><em>The workout</em><br />
All people have different abilities, goals and fitness levels but this is a starter guide that anyone wanting to lose fat and build that ‘toned’ look can follow:</p>
<p>3 sets, 8-10 reps with 1 minute rest between sets for:</p>
<p><strong>Squat</strong><br />
<strong> Bench press</strong><br />
<strong> Deadlift</strong><br />
<strong> Optional:</strong><br />
<strong> Bent over row</strong><br />
<strong> Lunges</strong></p>
<p>10-20 minutes of steady cardio at an effort level of around 6 out of 10.</p>
<p>If you are less worried about muscle and more about weight loss then alternate between 30 seconds hard cardio (an effort level of about 9 out of 10) followed by 30 seconds of recovery cardio (an effort level of about 5 out of 10), however I wouldn’t do this for more than 15 minutes after strength training.</p>
<h3>About Josh Shenton &#8211; Personal Trainer</h3>
<p><img class="alignleft size-full wp-image-133639" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Josh-Shenton-Personal-Trainer-at-Elite-Physique.jpg" alt="Josh Shenton - Personal Trainer at Elite Physique" width="300" height="336" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Josh-Shenton-Personal-Trainer-at-Elite-Physique.jpg 300w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Josh-Shenton-Personal-Trainer-at-Elite-Physique-134x150.jpg 134w" sizes="(max-width: 300px) 100vw, 300px" />Josh Shenton, senior trainer at Elite Physique Telford.</p>
<p>After undergoing reconstructive surgery on both my knees and left elbow I was depressed and overweight.</p>
<p>I used my passion for fitness to turn my life around, and I now use my knowledge and experience to transform the lives of others.</p>
<p>You can find Josh on Facebook at: <a href="https://www.facebook.com/elitephysiquetelford/" target="_blank" rel="nofollow noopener noreferrer">elitephysiquetelford</a></p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Fitness matters &#8211; but which comes first, cardio or strength training?' data-url='http://www.shropshirelive.com/2017/04/27/fitness-matters-but-which-comes-first-cardio-or-strength-training/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="http://www.elitephysique.pro/">Josh Shenton - Personal Trainer</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.shropshirelive.com/tag/fitness/">Fitness</a></li><li><a href="http://www.shropshirelive.com/tag/josh-shenton/">Josh Shenton</a></li><li><a href="http://www.shropshirelive.com/tag/lifestyle/">Lifestyle</a></li><li><a href="http://www.shropshirelive.com/tag/shropshire/">Shropshire</a></li><li><a href="http://www.shropshirelive.com/tag/telford/">Telford</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.shropshirelive.com%2F2017%2F04%2F27%2Ffitness-matters-but-which-comes-first-cardio-or-strength-training%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fitness+matters+%E2%80%93+but+which+comes+first%2C+cardio+or+strength+training%3F&url=http%3A%2F%2Fwww.shropshirelive.com%2F2017%2F04%2F27%2Ffitness-matters-but-which-comes-first-cardio-or-strength-training%2F&via=shropshirelive"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.shropshirelive.com/2017/04/27/fitness-matters-but-which-comes-first-cardio-or-strength-training/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.shropshirelive.com/2017/04/27/fitness-matters-but-which-comes-first-cardio-or-strength-training/&amp;media=http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights.jpg&description=Personal Trainer Josh Shenton, based in Telford, shares his fitness advice on the best way to burn fat and tone up for the Summer." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fitness+matters+%E2%80%93+but+which+comes+first%2C+cardio+or+strength+training%3F%20-%20http%3A%2F%2Fwww.shropshirelive.com%2F2017%2F04%2F27%2Ffitness-matters-but-which-comes-first-cardio-or-strength-training%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.shropshirelive.com/2017/04/27/fitness-matters-but-which-comes-first-cardio-or-strength-training/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shropshirelive.com/2017/04/27/fitness-matters-but-which-comes-first-cardio-or-strength-training/" data-text="Fitness matters &#8211; but which comes first, cardio or strength training?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.shropshirelive.com/author/shropshirelive/">shropshirelive.com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="shropshirelive.com"></span><meta itemprop="datePublished" content="2017-04-27T11:45:22+00:00"><meta itemprop="dateModified" content="2017-04-27T11:45:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.shropshirelive.com/2017/04/27/fitness-matters-but-which-comes-first-cardio-or-strength-training/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.shropshirelive.com/wp-content/uploads/2016/12/SL_black_272x90.png"></span><meta itemprop="name" content="shropshirelive.com"></span><meta itemprop="headline " content="Fitness matters - but which comes first, cardio or strength training?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.shropshirelive.com/wp-content/uploads/2017/04/Gym-Fitness-Weights.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="468"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_59023077a142b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59023077a142b" ><script>var block_td_uid_2_59023077a142b = new tdBlock();
block_td_uid_2_59023077a142b.id = "td_uid_2_59023077a142b";
block_td_uid_2_59023077a142b.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59023077a142b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59023077a142b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":133638,"live_filter_cur_post_author":"4"}';
block_td_uid_2_59023077a142b.td_column_number = "3";
block_td_uid_2_59023077a142b.block_type = "td_block_related_posts";
block_td_uid_2_59023077a142b.post_count = "9";
block_td_uid_2_59023077a142b.found_posts = "917";
block_td_uid_2_59023077a142b.header_color = "";
block_td_uid_2_59023077a142b.ajax_pagination_infinite_stop = "";
block_td_uid_2_59023077a142b.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_2_59023077a142b);
</script><h4 class="td-related-title"><a id="td_uid_3_59023077a5358" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_59023077a142b" href="#">RELATED ARTICLES</a><a id="td_uid_4_59023077a53a4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_59023077a142b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_59023077a142b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/25/styling-shrewsbury-with-capsule-summer-style/" rel="bookmark" title="Styling Shrewsbury with capsule summer style"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Shrewsbury-Shopping-fashion-show-Pride-Hill-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Shrewsbury-Shopping-fashion-show-Pride-Hill-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Shrewsbury-Shopping-fashion-show-Pride-Hill-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Styling Shrewsbury with capsule summer style"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/25/styling-shrewsbury-with-capsule-summer-style/" rel="bookmark" title="Styling Shrewsbury with capsule summer style">Styling Shrewsbury with capsule summer style</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/18/kate-claims-a-hat-trick-of-top-model-uk-awards/" rel="bookmark" title="Kate claims a hat-trick of Top Model UK awards"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Kate-Ball-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Kate-Ball-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Kate-Ball-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kate Ball claimed a hat-trick of top modelling awards in London" title="Kate claims a hat-trick of Top Model UK awards"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/18/kate-claims-a-hat-trick-of-top-model-uk-awards/" rel="bookmark" title="Kate claims a hat-trick of Top Model UK awards">Kate claims a hat-trick of Top Model UK awards</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/04/free-sessions-open-up-sailing-for-all-in-shropshire-this-may/" rel="bookmark" title="Free sessions open up sailing for all in Shropshire this May"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/kids_ptbo16_hi-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/kids_ptbo16_hi-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/04/kids_ptbo16_hi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="You could enjoy sailing with your whole family" title="Free sessions open up sailing for all in Shropshire this May"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/04/free-sessions-open-up-sailing-for-all-in-shropshire-this-may/" rel="bookmark" title="Free sessions open up sailing for all in Shropshire this May">Free sessions open up sailing for all in Shropshire this May</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/03/31/are-you-having-a-laugh-now-you-can-try-laughter-yoga-in-shrewsbury/" rel="bookmark" title="Are you having a laugh! Now you can try Laughter Yoga in Shrewsbury"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/03/Laughter-Yoga-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/03/Laughter-Yoga-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Laughter-Yoga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Laughter Yoga Shrewsbury" title="Are you having a laugh! Now you can try Laughter Yoga in Shrewsbury"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/03/31/are-you-having-a-laugh-now-you-can-try-laughter-yoga-in-shrewsbury/" rel="bookmark" title="Are you having a laugh! Now you can try Laughter Yoga in Shrewsbury">Are you having a laugh! Now you can try Laughter Yoga in Shrewsbury</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/03/31/new-institute-for-fitness-education-is-launched-in-shropshire/" rel="bookmark" title="New institute for fitness education is launched in Shropshire"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/03/Bodytech-Institue-of-Training-and-Education-Director-Jeff-Anderson-with-course-manager-Justin-Klekot-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/03/Bodytech-Institue-of-Training-and-Education-Director-Jeff-Anderson-with-course-manager-Justin-Klekot-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Bodytech-Institue-of-Training-and-Education-Director-Jeff-Anderson-with-course-manager-Justin-Klekot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bodytech Institue of Training and Education - Director Jeff Anderson with course manager Justin Klekot" title="New institute for fitness education is launched in Shropshire"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/03/31/new-institute-for-fitness-education-is-launched-in-shropshire/" rel="bookmark" title="New institute for fitness education is launched in Shropshire">New institute for fitness education is launched in Shropshire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/03/21/harmonise-your-mind-and-body-with-bryn-tanat-wellness-programmes/" rel="bookmark" title="Harmonise your Mind and Body with Bryn Tanat Wellness Programmes"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harmonise your Mind and Body with Bryn Tanat Wellness Programmes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/03/21/harmonise-your-mind-and-body-with-bryn-tanat-wellness-programmes/" rel="bookmark" title="Harmonise your Mind and Body with Bryn Tanat Wellness Programmes">Harmonise your Mind and Body with Bryn Tanat Wellness Programmes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/03/10/bishops-castle-named-among-the-sunday-times-best-places-to-live-in-the-midlands/" rel="bookmark" title="Bishop’s Castle named among The Sunday Times best places to live in the Midlands"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/03/Bishops-Castle-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/03/Bishops-Castle-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Bishops-Castle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bishops Castle High Street. Photo: Google Street View" title="Bishop’s Castle named among The Sunday Times best places to live in the Midlands"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/03/10/bishops-castle-named-among-the-sunday-times-best-places-to-live-in-the-midlands/" rel="bookmark" title="Bishop’s Castle named among The Sunday Times best places to live in the Midlands">Bishop’s Castle named among The Sunday Times best places to live in the Midlands</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/27/oswestry-mountaineer-takes-winning-selfie-but-safely/" rel="bookmark" title="Oswestry mountaineer takes winning selfie but safely!"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/Steve-Darrall-Winner-of-SelfieSafety-competition-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/01/Steve-Darrall-Winner-of-SelfieSafety-competition-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Steve-Darrall-Winner-of-SelfieSafety-competition-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Steve Darrall - Winner of #SelfieSafety competition" title="Oswestry mountaineer takes winning selfie but safely!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/27/oswestry-mountaineer-takes-winning-selfie-but-safely/" rel="bookmark" title="Oswestry mountaineer takes winning selfie but safely!">Oswestry mountaineer takes winning selfie but safely!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/27/discover-attingham-park-in-a-different-light-2017-night-run/" rel="bookmark" title="Discover Attingham Park in a different light with the 2017 Night Run"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/Night-Run-Attingham-Park-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/01/Night-Run-Attingham-Park-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Night-Run-Attingham-Park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Night Run Attingham Park" title="Discover Attingham Park in a different light with the 2017 Night Run"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/27/discover-attingham-park-in-a-different-light-2017-night-run/" rel="bookmark" title="Discover Attingham Park in a different light with the 2017 Night Run">Discover Attingham Park in a different light with the 2017 Night Run</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59023077a142b" data-td_block_id="td_uid_2_59023077a142b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59023077a142b" data-td_block_id="td_uid_2_59023077a142b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- /47878540/A1 -->
<div id='div-gpt-ad-1472391394751-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472391394751-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_59023077b0358_rand td-pb-border-top"  data-td-block-uid="td_uid_6_59023077b0358" ><script>var block_td_uid_6_59023077b0358 = new tdBlock();
block_td_uid_6_59023077b0358.id = "td_uid_6_59023077b0358";
block_td_uid_6_59023077b0358.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56349","category_ids":"","custom_title":"Featured Articles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59023077b0358_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59023077b0358_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59023077b0358.td_column_number = "1";
block_td_uid_6_59023077b0358.block_type = "td_block_7";
block_td_uid_6_59023077b0358.post_count = "3";
block_td_uid_6_59023077b0358.found_posts = "72";
block_td_uid_6_59023077b0358.header_color = "#";
block_td_uid_6_59023077b0358.ajax_pagination_infinite_stop = "";
block_td_uid_6_59023077b0358.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_6_59023077b0358);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Featured Articles</span></h4></div><div id=td_uid_6_59023077b0358 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/12/tickets-now-on-sale-for-shropshire-kids-festival-2017/" rel="bookmark" title="Tickets now on sale for Shropshire Kids Festival 2017"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Shropshire-Kids-Festival-2017-large-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Shropshire-Kids-Festival-2017-large-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Shropshire-Kids-Festival-2017-large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tickets now on sale for Shropshire Kids Festival 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/12/tickets-now-on-sale-for-shropshire-kids-festival-2017/" rel="bookmark" title="Tickets now on sale for Shropshire Kids Festival 2017">Tickets now on sale for Shropshire Kids Festival 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T12:30:48+00:00" >April 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/04/lighter-nights-mean-more-time-for-a-round-of-golf-in-shropshire/" rel="bookmark" title="Lighter nights mean more time for a round of golf in Shropshire"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/03/Oswestry-Golf-Course-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/03/Oswestry-Golf-Course-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Oswestry-Golf-Course-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Oswestry Golf Course" title="Lighter nights mean more time for a round of golf in Shropshire"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/04/lighter-nights-mean-more-time-for-a-round-of-golf-in-shropshire/" rel="bookmark" title="Lighter nights mean more time for a round of golf in Shropshire">Lighter nights mean more time for a round of golf in Shropshire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T10:00:26+00:00" >April 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/03/21/harmonise-your-mind-and-body-with-bryn-tanat-wellness-programmes/" rel="bookmark" title="Harmonise your Mind and Body with Bryn Tanat Wellness Programmes"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-150x107.jpg 150w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-400x285.jpg 400w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-768x547.jpg 768w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes.jpg 810w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-696x496.jpg 696w, http://www.shropshirelive.com/wp-content/uploads/2017/03/Bryn-Tanat-is-the-home-of-the-Wellness-Programmes-590x420.jpg 590w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Harmonise your Mind and Body with Bryn Tanat Wellness Programmes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/03/21/harmonise-your-mind-and-body-with-bryn-tanat-wellness-programmes/" rel="bookmark" title="Harmonise your Mind and Body with Bryn Tanat Wellness Programmes">Harmonise your Mind and Body with Bryn Tanat Wellness Programmes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-21T09:00:09+00:00" >March 21, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- /47878540/A2 -->
<div id='div-gpt-ad-1472391394751-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472391394751-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_59023077b6027_rand td-pb-border-top"  data-td-block-uid="td_uid_8_59023077b6027" ><script>var block_td_uid_8_59023077b6027 = new tdBlock();
block_td_uid_8_59023077b6027.id = "td_uid_8_59023077b6027";
block_td_uid_8_59023077b6027.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56321","category_ids":"","custom_title":"Latest News","custom_url":"http:\/\/www.shropshirelive.com\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59023077b6027_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59023077b6027_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59023077b6027.td_column_number = "1";
block_td_uid_8_59023077b6027.block_type = "td_block_7";
block_td_uid_8_59023077b6027.post_count = "3";
block_td_uid_8_59023077b6027.found_posts = "11458";
block_td_uid_8_59023077b6027.header_color = "#";
block_td_uid_8_59023077b6027.ajax_pagination_infinite_stop = "";
block_td_uid_8_59023077b6027.max_num_pages = "3820";
tdBlocksArray.push(block_td_uid_8_59023077b6027);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/news/">Latest News</a></h4></div><div id=td_uid_8_59023077b6027 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/27/cyclist-14-pushed-into-the-road-during-unprovoked-assault-in-shrewsbury/" rel="bookmark" title="Cyclist, 14, pushed into the road during unprovoked assault in Shrewsbury"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Welsh-Bridge-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Welsh-Bridge-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Welsh-Bridge-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The assault took place on Welsh Bridge in Shrewsbury. Photo: Google Street View" title="Cyclist, 14, pushed into the road during unprovoked assault in Shrewsbury"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/27/cyclist-14-pushed-into-the-road-during-unprovoked-assault-in-shrewsbury/" rel="bookmark" title="Cyclist, 14, pushed into the road during unprovoked assault in Shrewsbury">Cyclist, 14, pushed into the road during unprovoked assault in Shrewsbury</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T18:19:40+00:00" >April 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/27/hospital-board-meeting-disrupted-by-protest/" rel="bookmark" title="Hospital board meeting disrupted by protest"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-150x105.jpg 150w, http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-400x280.jpg 400w, http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-768x538.jpg 768w, http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-810x567.jpg 810w, http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-696x487.jpg 696w, http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-1068x748.jpg 1068w, http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital-600x420.jpg 600w, http://www.shropshirelive.com/wp-content/uploads/2016/07/Royal-Shrewsbury-Hospital.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hospital board meeting disrupted by protest"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/27/hospital-board-meeting-disrupted-by-protest/" rel="bookmark" title="Hospital board meeting disrupted by protest">Hospital board meeting disrupted by protest</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T17:50:51+00:00" >April 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/27/police-issue-warning-over-bogus-charity-collector-scam/" rel="bookmark" title="Police issue warning over bogus charity collector scam"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/CCTV-Charity_Scam-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/CCTV-Charity_Scam-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/04/CCTV-Charity_Scam-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Police would like to speak tot he two women in the CCTV image" title="Police issue warning over bogus charity collector scam"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/27/police-issue-warning-over-bogus-charity-collector-scam/" rel="bookmark" title="Police issue warning over bogus charity collector scam">Police issue warning over bogus charity collector scam</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T13:03:03+00:00" >April 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- /47878540/A3 -->
<div id='div-gpt-ad-1472391394751-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472391394751-2'); });
</script>
</div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_59023077bbd30_rand td-pb-border-top"  data-td-block-uid="td_uid_10_59023077bbd30" ><script>var block_td_uid_10_59023077bbd30 = new tdBlock();
block_td_uid_10_59023077bbd30.id = "td_uid_10_59023077bbd30";
block_td_uid_10_59023077bbd30.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"Latest Entertainment","custom_url":"http:\/\/www.shropshirelive.com\/entertainment\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_59023077bbd30_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59023077bbd30_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59023077bbd30.td_column_number = "1";
block_td_uid_10_59023077bbd30.block_type = "td_block_15";
block_td_uid_10_59023077bbd30.post_count = "4";
block_td_uid_10_59023077bbd30.found_posts = "1864";
block_td_uid_10_59023077bbd30.header_color = "#";
block_td_uid_10_59023077bbd30.ajax_pagination_infinite_stop = "";
block_td_uid_10_59023077bbd30.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_10_59023077bbd30);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/entertainment/">Latest Entertainment</a></h4></div><div id=td_uid_10_59023077bbd30 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/26/svr-diesel-festival-back-by-popular-demand/" rel="bookmark" title="Severn Valley Railway&#8217;s Diesel Festival back by popular demand"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Depot-50s-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Depot-50s-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Depot-50s-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Three Class 50 engines in front of the Kidderminster Diesel Depot" title="Severn Valley Railway&#8217;s Diesel Festival back by popular demand"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/26/svr-diesel-festival-back-by-popular-demand/" rel="bookmark" title="Severn Valley Railway&#8217;s Diesel Festival back by popular demand">Severn Valley Railway&#8217;s Diesel Festival back by popular demand</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/26/meccano-marvels-at-enginuity-this-bank-holiday-weekend/" rel="bookmark" title="Meccano Marvels at Enginuity this Bank Holiday weekend"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Meccano-display-at-Enginuity-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Meccano-display-at-Enginuity-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Meccano-display-at-Enginuity-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Meccano display at Enginuity" title="Meccano Marvels at Enginuity this Bank Holiday weekend"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/26/meccano-marvels-at-enginuity-this-bank-holiday-weekend/" rel="bookmark" title="Meccano Marvels at Enginuity this Bank Holiday weekend">Meccano Marvels at Enginuity this Bank Holiday weekend</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/25/raf-cosford-airshow-to-showcase-combat-helicopters/" rel="bookmark" title="RAF Cosford Airshow to showcase combat helicopters"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/apache-792579_1280-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/apache-792579_1280-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/04/apache-792579_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RAF Cosford Airshow to showcase combat helicopters"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/25/raf-cosford-airshow-to-showcase-combat-helicopters/" rel="bookmark" title="RAF Cosford Airshow to showcase combat helicopters">RAF Cosford Airshow to showcase combat helicopters</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/25/shrewsbury-museum-art-gallery-to-welcome-antarctic-experience/" rel="bookmark" title="Shrewsbury Museum &#038; Art Gallery to welcome Antarctic experience"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Antartica-Life-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Antartica-Life-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Antartica-Life-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Majestic Emperor Penguins in the Antarctic summer. Photo: Ben Osborne" title="Shrewsbury Museum &#038; Art Gallery to welcome Antarctic experience"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/25/shrewsbury-museum-art-gallery-to-welcome-antarctic-experience/" rel="bookmark" title="Shrewsbury Museum &#038; Art Gallery to welcome Antarctic experience">Shrewsbury Museum &#038; Art Gallery to welcome Antarctic experience</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><!-- /47878540/A4 -->
<div id='div-gpt-ad-1472391394751-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472391394751-3'); });
</script>
</div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_12_59023077c2a38_rand td-pb-border-top"  data-td-block-uid="td_uid_12_59023077c2a38" ><script>var block_td_uid_12_59023077c2a38 = new tdBlock();
block_td_uid_12_59023077c2a38.id = "td_uid_12_59023077c2a38";
block_td_uid_12_59023077c2a38.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Latest Features","custom_url":"http:\/\/www.shropshirelive.com\/features\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_59023077c2a38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59023077c2a38_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59023077c2a38.td_column_number = "1";
block_td_uid_12_59023077c2a38.block_type = "td_block_18";
block_td_uid_12_59023077c2a38.post_count = "4";
block_td_uid_12_59023077c2a38.found_posts = "1571";
block_td_uid_12_59023077c2a38.header_color = "#";
block_td_uid_12_59023077c2a38.ajax_pagination_infinite_stop = "";
block_td_uid_12_59023077c2a38.max_num_pages = "393";
tdBlocksArray.push(block_td_uid_12_59023077c2a38);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/features/">Latest Features</a></h4></div><div id=td_uid_12_59023077c2a38 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/26/step-forward-and-stride-out-for-severn-hospice/" rel="bookmark" title="Step forward and stride out for Severn Hospice"><img width="696" height="385" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/DSC_0675-696x385.jpg" alt="Hannah Gamston from Severn Hospice gets ready for Severn Stride with Indigo" title="Step forward and stride out for Severn Hospice"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/26/step-forward-and-stride-out-for-severn-hospice/" rel="bookmark" title="Step forward and stride out for Severn Hospice">Step forward and stride out for Severn Hospice</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T09:00:23+00:00" >April 26, 2017</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/25/salvage-hunters-tv-show-is-heading-to-shropshire/" rel="bookmark" title="Salvage Hunters TV show is heading to Shropshire"><img width="80" height="60" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Salvage-Hunters-80x60.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Salvage-Hunters-80x60.jpg 80w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Salvage-Hunters-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Salvage Hunters TV show is heading to Shropshire"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/25/salvage-hunters-tv-show-is-heading-to-shropshire/" rel="bookmark" title="Salvage Hunters TV show is heading to Shropshire">Salvage Hunters TV show is heading to Shropshire</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T15:03:22+00:00" >April 25, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/25/confide-launches-new-telephone-counselling-service/" rel="bookmark" title="Confide launches new telephone counselling service"><img width="80" height="60" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Telephone-counselling-80x60.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Telephone-counselling-80x60.jpg 80w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Telephone-counselling-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Confide offering free telephone counselling" title="Confide launches new telephone counselling service"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/25/confide-launches-new-telephone-counselling-service/" rel="bookmark" title="Confide launches new telephone counselling service">Confide launches new telephone counselling service</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T08:30:15+00:00" >April 25, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/24/celebrities-urge-people-in-shropshire-to-unite-against-dementia/" rel="bookmark" title="Celebrities urge people in Shropshire to unite against dementia"><img width="80" height="60" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/JO_AND_JAMES-80x60.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/JO_AND_JAMES-80x60.jpg 80w, http://www.shropshirelive.com/wp-content/uploads/2017/04/JO_AND_JAMES-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="James Cracknell and Jo Brand, Ambassador for Alzheimer’s Society" title="Celebrities urge people in Shropshire to unite against dementia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/24/celebrities-urge-people-in-shropshire-to-unite-against-dementia/" rel="bookmark" title="Celebrities urge people in Shropshire to unite against dementia">Celebrities urge people in Shropshire to unite against dementia</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T10:05:15+00:00" >April 24, 2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_59023077cb9d4_rand td-pb-border-top"  data-td-block-uid="td_uid_13_59023077cb9d4" ><h4 class="block-title"><span>Weather</span></h4><div id=td_uid_13_59023077cb9d4 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Shropshire, UK</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_13_59023077cb9d4"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_13_59023077cb9d4">
				<input id="td_uid_13_59023077cb9d4" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_13_59023077cb9d4"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_13_59023077cb9d4">
					<span class="td-big-degrees">13.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">70%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.shropshirelive.com/advertising/"><img alt="Advertise with shropshirelive.com" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/Advertisie-to-Shropshire.jpg"></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_59023077cc205_rand td-pb-border-top"  data-td-block-uid="td_uid_15_59023077cc205" ><script>var block_td_uid_15_59023077cc205 = new tdBlock();
block_td_uid_15_59023077cc205.id = "td_uid_15_59023077cc205";
block_td_uid_15_59023077cc205.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"pick","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Editor\u0027s Picks","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_59023077cc205_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_59023077cc205_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_59023077cc205.td_column_number = "1";
block_td_uid_15_59023077cc205.block_type = "td_block_7";
block_td_uid_15_59023077cc205.post_count = "4";
block_td_uid_15_59023077cc205.found_posts = "171";
block_td_uid_15_59023077cc205.header_color = "#";
block_td_uid_15_59023077cc205.ajax_pagination_infinite_stop = "";
block_td_uid_15_59023077cc205.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_15_59023077cc205);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Editor&#039;s Picks</span></h4></div><div id=td_uid_15_59023077cc205 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/27/new-maths-and-english-drop-in-hub-opens-at-tcat/" rel="bookmark" title="New Maths and English drop-in hub opens at TCAT"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/TCAT-hub-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/TCAT-hub-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/04/TCAT-hub-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The new Maths and English drop-in hub at TCAT" title="New Maths and English drop-in hub opens at TCAT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/27/new-maths-and-english-drop-in-hub-opens-at-tcat/" rel="bookmark" title="New Maths and English drop-in hub opens at TCAT">New Maths and English drop-in hub opens at TCAT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T11:00:16+00:00" >April 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/27/ryan-lockley-called-up-by-shropshire-for-sundays-trip-to-cheshire/" rel="bookmark" title="Ryan Lockley called up by Shropshire for Sunday&#8217;s trip to Cheshire"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Ryan-Lockley-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Ryan-Lockley-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Ryan-Lockley-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bridgnorth’s Ryan Lockley comes into the Shropshire side for Sunday’s trip to Cheshire" title="Ryan Lockley called up by Shropshire for Sunday&#8217;s trip to Cheshire"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/27/ryan-lockley-called-up-by-shropshire-for-sundays-trip-to-cheshire/" rel="bookmark" title="Ryan Lockley called up by Shropshire for Sunday&#8217;s trip to Cheshire">Ryan Lockley called up by Shropshire for Sunday&#8217;s trip to Cheshire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T10:00:56+00:00" >April 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/27/shropshire-union-canal-reels-in-national-angling-championship/" rel="bookmark" title="Shropshire Union Canal reels in national angling championship"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Angling-SUC-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Angling-SUC-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Angling-SUC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Up to 500 of the UK’s best anglers will descend on the Shropshire Union Canal this August" title="Shropshire Union Canal reels in national angling championship"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/27/shropshire-union-canal-reels-in-national-angling-championship/" rel="bookmark" title="Shropshire Union Canal reels in national angling championship">Shropshire Union Canal reels in national angling championship</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T09:59:47+00:00" >April 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/04/26/svr-diesel-festival-back-by-popular-demand/" rel="bookmark" title="Severn Valley Railway&#8217;s Diesel Festival back by popular demand"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/04/Depot-50s-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/04/Depot-50s-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/04/Depot-50s-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Three Class 50 engines in front of the Kidderminster Diesel Depot" title="Severn Valley Railway&#8217;s Diesel Festival back by popular demand"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/04/26/svr-diesel-festival-back-by-popular-demand/" rel="bookmark" title="Severn Valley Railway&#8217;s Diesel Festival back by popular demand">Severn Valley Railway&#8217;s Diesel Festival back by popular demand</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T07:02:30+00:00" >April 26, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>News by Area</span></div>			<div class="textwidget">- <a href="http://www.shropshirelive.com/tag/shrewsbury/">Shrewsbury News</a><br>
- <a href="http://www.shropshirelive.com/tag/telford/">Telford News</a><br>
- <a href="http://www.shropshirelive.com/tag/ludlow/">Ludlow News</a><br>
- <a href="http://www.shropshirelive.com/tag/newport/">Newport News</a><br>
- <a href="http://www.shropshirelive.com/tag/shifnal/">Shifnal News</a><br>
- <a href="http://www.shropshirelive.com/tag/oswestry/">Oswestry News</a><br>
- <a href="http://www.shropshirelive.com/tag/whitchurch/">Whitchurch News</a><br>
- <a href="http://www.shropshirelive.com/tag/bridgnorth/">Bridgnorth News</a><br>
- <a href="http://www.shropshirelive.com/tag/market-drayton/">Market Drayton News</a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Contact Us</span></div>			<div class="textwidget">For general enquiries, including sending us press releases email interact@shropshirelive.com or call us on 01743 818 095 (10am – 5pm, Monday to Friday).</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Complaints</span></div>			<div class="textwidget"><a href="http://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><img src="http://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png"  width="270"></a>
</br></br>
Find out how to make a complaint about shropshirelive.com content <a href="http://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><span style="color: #99cc00;">by clicking here</a></span>
</br></br>
<a href="http://www.shropshirelive.com/">shropshirelive.com</a> is regulated by IMPRESS: The Independent Monitor for the Press CIC.</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Cookie Policy</span></div>			<div class="textwidget">By using this website you agree with our <a href="http://www.shropshirelive.com/terms-and-conditions">terms of use</a> and <a href="http://www.shropshirelive.com/cookie-policy">cookie policy</a>.</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.shropshirelive.com/"><img class="td-retina-data" src="http://www.shropshirelive.com/wp-content/uploads/2016/08/footer-logo.jpg" data-retina="http://www.shropshirelive.com/wp-content/uploads/2016/08/footer-logo.jpg" alt="shropshirelive.com" title="shropshirelive.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>shropshirelive.com has been providing Shropshire news and entertainment since 2009. We reach over 100,000 readers per month, making us the biggest online only news publication in the county.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2009 - 2017 Shropshire Live LLP                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 59023077d40c6
    -->

    <script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.2";
                    var wp_product_version = "wpp-5.3.2";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.7.4","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.2","anonymous_profile_id":"wp-8ff061cbf8553f59465f5ddab60a3665","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-9891510-1","data_ga_social":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"shropshirelive"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54f6b6912bf36205 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.shropshirelive.com/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shropshirelive.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[13.8,56.9],"today_humidity":70,"today_wind_speed":[7.2,4.5],"today_min":[9,48.2],"today_max":[21,69.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1493380800,"day_temp":[10,51],"day_name":"Fri","owm_day_index":1},{"timestamp":1493467200,"day_temp":[13,55],"day_name":"Sat","owm_day_index":2},{"timestamp":1493553600,"day_temp":[13,56],"day_name":"Sun","owm_day_index":3},{"timestamp":1493640000,"day_temp":[12,53],"day_name":"Mon","owm_day_index":4},{"timestamp":1493726400,"day_temp":[10,50],"day_name":"Tue","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_59023077cb9d4","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[13.8,56.9],"today_humidity":70,"today_wind_speed":[7.2,4.5],"today_min":[9,48.2],"today_max":[21,69.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1493380800,"day_temp":[10,51],"day_name":"Fri","owm_day_index":1},{"timestamp":1493467200,"day_temp":[13,55],"day_name":"Sat","owm_day_index":2},{"timestamp":1493553600,"day_temp":[13,56],"day_name":"Sun","owm_day_index":3},{"timestamp":1493640000,"day_temp":[12,53],"day_name":"Mon","owm_day_index":4},{"timestamp":1493726400,"day_temp":[10,50],"day_name":"Tue","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.shropshirelive.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.shropshirelive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!--wp_footer-->
</body>
</html>