<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.shropshirelive.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.shropshirelive.com/wp-content/uploads/2013/01/WMP-800-3.jpg" /><meta name="author" content="shropshirelive.com">
<link rel="icon" type="image/png" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/Favicon-small.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.shropshirelive.com/wp-content/uploads/2016/09/logo-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Woman pushed to the ground as van is stolen in Telford</title>
<meta name="description" content="Police in Telford are appealing for witnesses after a woman was pushed to the ground and her vehicle stolen in Woodside."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/" />
<link rel="publisher" href="https://plus.google.com/+shropshirelive/posts"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Woman pushed to the ground as van is stolen in Telford" />
<meta property="og:description" content="Police in Telford are appealing for witnesses after a woman was pushed to the ground and her vehicle stolen in Woodside." />
<meta property="og:url" content="http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/" />
<meta property="og:site_name" content="shropshirelive.com" />
<meta property="article:publisher" content="https://www.facebook.com/shropshirelive" />
<meta property="article:tag" content="Crime" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Shropshire" />
<meta property="article:tag" content="Telford" />
<meta property="article:tag" content="Telford and Wrekin" />
<meta property="article:tag" content="West Mercia Police" />
<meta property="article:tag" content="Woodside" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-01-04T15:05:15+00:00" />
<meta property="og:image" content="http://www.shropshirelive.com/wp-content/uploads/2013/01/WMP-800-3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Police in Telford are appealing for witnesses after a woman was pushed to the ground and her vehicle stolen in Woodside." />
<meta name="twitter:title" content="Woman pushed to the ground as van is stolen in Telford" />
<meta name="twitter:site" content="@shropshirelive" />
<meta name="twitter:image" content="http://www.shropshirelive.com/wp-content/uploads/2013/01/WMP-800-3.jpg" />
<meta name="twitter:creator" content="@shropshirelive" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.shropshirelive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="shropshirelive.com &raquo; Feed" href="http://www.shropshirelive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="shropshirelive.com &raquo; Comments Feed" href="http://www.shropshirelive.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shropshirelive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.shropshirelive.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.shropshirelive.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.shropshirelive.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.63' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.shropshirelive.com/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/wp-a11y.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"2a56b6cf68","ajaxurl":"http:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Read the full article via shropshirelive.com at: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"shropshirelive.com","site_url":"http:\/\/www.shropshirelive.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.shropshirelive.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading...","locale_data":{"closeText":"Done","prevText":"Prev","nextText":"Next","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.63'></script>
<link rel='https://api.w.org/' href='http://www.shropshirelive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shropshirelive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shropshirelive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.shropshirelive.com/?p=129951' />
<link rel="alternate" type="application/json+oembed" href="http://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shropshirelive.com%2F2017%2F01%2F04%2Fwoman-pushed-to-the-ground-as-van-is-stolen-in-telford%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shropshirelive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shropshirelive.com%2F2017%2F01%2F04%2Fwoman-pushed-to-the-ground-as-van-is-stolen-in-telford%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.shropshirelive.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.shropshirelive.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.shropshirelive.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7cb031";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="author" href="https://plus.google.com/b/112906876018472078479/112906876018472078479/posts" />
<link rel="publisher" href="https://plus.google.com/b/112906876018472078479" />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9891510-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47878540/A1', [300, 250], 'div-gpt-ad-1472391394751-0').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A2', [300, 250], 'div-gpt-ad-1472391394751-1').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A3', [300, 250], 'div-gpt-ad-1472391394751-2').addService(googletag.pubads());
    googletag.defineSlot('/47878540/A4', [300, 250], 'div-gpt-ad-1472391394751-3').addService(googletag.pubads());
    googletag.defineSlot('/47878540/BUSINESS-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-4').addService(googletag.pubads());
    googletag.defineSlot('/47878540/ENTERTAINMENT-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-5').addService(googletag.pubads());
    googletag.defineSlot('/47878540/SHROPSHIRE-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-6').addService(googletag.pubads());
    googletag.defineSlot('/47878540/FRONTPAGE-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-7').addService(googletag.pubads());
    googletag.defineSlot('/47878540/HEADER', [[300, 100], [728, 90], [468, 60]], 'div-gpt-ad-1472391394751-8').addService(googletag.pubads());
    googletag.defineSlot('/47878540/LIFESTYLE-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-9').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile1', [300, 250], 'div-gpt-ad-1472391394751-10').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile2', [300, 250], 'div-gpt-ad-1472391394751-11').addService(googletag.pubads());
    googletag.defineSlot('/47878540/Mobile-Header', [320, 100], 'div-gpt-ad-1472391394751-12').addService(googletag.pubads());
    googletag.defineSlot('/47878540/NEWS-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-13').addService(googletag.pubads());
    googletag.defineSlot('/47878540/TASTE-SPONSOR', [[300, 250], [728, 90]], 'div-gpt-ad-1472391394751-14').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-129951 single-format-standard woman-pushed-to-the-ground-as-van-is-stolen-in-telford wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/112906876018472078479/+shropshirelive/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-nav-container"><ul id="menu-top-nav" class="td-mobile-main-menu"><li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-189"><a href="http://www.shropshirelive.com/">Home</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63067"><a href="http://www.shropshirelive.com/news/">News</a></li>
<li id="menu-item-63069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63069"><a href="http://www.shropshirelive.com/sport/">Sport</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="http://www.shropshirelive.com/business/">Business</a></li>
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="http://www.shropshirelive.com/features/">Features</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63074"><a href="http://www.shropshirelive.com/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-102492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102492"><a href="http://www.shropshirelive.com/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-126513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126513"><a href="http://www.shropshirelive.com/events/">Events</a></li>
		<li id="menu-item-124535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124535"><a href="http://www.shropshirelive.com/events-submit/">Add an Event</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63080"><a href="http://www.shropshirelive.com/taste/">Taste</a></li>
<li id="menu-item-63081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63081"><a href="http://www.shropshirelive.com/lifestyle/">Lifestyle</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.shropshirelive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shropshire, UK</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, January 4, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-utility-nav" class="top-header-menu"><li id="menu-item-100688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100688"><a href="http://www.shropshirelive.com/weather/">Weather</a></li>
<li id="menu-item-92951" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92951"><a href="http://www.directory.shropshirelive.com">Business Directory</a></li>
<li id="menu-item-60070" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60070"><a href="http://www.shropshirelive.com/advertising/">Advertise</a></li>
<li id="menu-item-62111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-62111"><a href="http://www.shropshirelive.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-102018" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102018"><a href="http://www.shropshirelive.com/theteam/">The Team</a></li>
	<li id="menu-item-102102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102102"><a href="http://www.shropshirelive.com/terms-and-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-102101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102101"><a href="http://www.shropshirelive.com/cookie-policy/">Read our Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-56389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56389"><a href="http://www.shropshirelive.com/contact-us/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/112906876018472078479/+shropshirelive/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="http://www.shropshirelive.com/wp-content/uploads/2016/08/mobile-logo-retina.jpg" src="http://www.shropshirelive.com/wp-content/uploads/2016/08/mobile-logo.jpg" alt="shropshirelive.com" title="shropshirelive.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.shropshirelive.com/">
			<img class="td-retina-data" data-retina="http://www.shropshirelive.com/wp-content/uploads/2016/12/SL_black_544x180.png" src="http://www.shropshirelive.com/wp-content/uploads/2016/12/SL_black_272x90.png" alt="shropshirelive.com" title="shropshirelive.com"/>
			<span class="td-visual-hidden">shropshirelive.com</span>
		</a>
	    </div>
    <div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-189"><a href="http://www.shropshirelive.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63067"><a href="http://www.shropshirelive.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63069"><a href="http://www.shropshirelive.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63072"><a href="http://www.shropshirelive.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63073"><a href="http://www.shropshirelive.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63074"><a href="http://www.shropshirelive.com/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-102492"><a href="http://www.shropshirelive.com/events/">Events</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126513"><a href="http://www.shropshirelive.com/events/">Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124535"><a href="http://www.shropshirelive.com/events-submit/">Add an Event</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63080"><a href="http://www.shropshirelive.com/taste/">Taste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63081"><a href="http://www.shropshirelive.com/lifestyle/">Lifestyle</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.shropshirelive.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="4411817691"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="4411817691"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="4411817691"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3147182418047083" data-ad-slot="4411817691"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.shropshirelive.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.shropshirelive.com/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-129951" class="post-129951 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-crime tag-news tag-shropshire tag-telford tag-telford-wrekin tag-west-mercia-police tag-woodside" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Woman pushed to the ground as van is stolen in Telford</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.shropshirelive.com/author/shropshirelive/">shropshirelive.com</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T15:05:15+00:00" >January 4, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Woman pushed to the ground as van is stolen in Telford' data-url='http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/'></div><p>Police in Telford are appealing for witnesses after a woman was pushed to the ground and her vehicle stolen in Woodside.</p>
<p>At around 12pm yesterday, a woman in her 60s was cleaning the wing mirror of her white Volkswagen Caddy van in a courtyard on The Saplings, Woodside whilst the engine was running.</p>
<p>Whilst doing this, an unknown man approached her from behind and pushed her to the ground.</p>
<p>He then got into the vehicle and drove out of the courtyard in the direction of the junction with Woodside Avenue.</p>
<p>The victim&#8217;s van has a registration plate ending in MPO.</p>
<p>The suspect is described as a white man, between 40 to 45 years old, of a stocky build. He was believed to be approximately 5&#8242; 7&#8243; tall with short dark hair in a &#8216;bowl cut&#8217; hairstyle and stubble on his face.</p>
<p>Investigating officers would like to speak to anyone who witnessed the incident or who may have any information. Please call West Mercia Police on 101, quoting incident number 227S of 3 January 2017. Alternatively, information can be given to the independent charity Crimestoppers anonymously on 0800 555111 or via their website.</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Woman pushed to the ground as van is stolen in Telford' data-url='http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><div style="text-align: center; margin-top: 3px; margin-bottom: 15px; " class="shrop-news-sport" id="shrop-1742593815"><!-- /47878540/NEWS-SPONSOR -->
<div id='div-gpt-ad-1472391394751-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472391394751-13'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.shropshirelive.com/tag/crime/">Crime</a></li><li><a href="http://www.shropshirelive.com/tag/news/">News</a></li><li><a href="http://www.shropshirelive.com/tag/shropshire/">Shropshire</a></li><li><a href="http://www.shropshirelive.com/tag/telford/">Telford</a></li><li><a href="http://www.shropshirelive.com/tag/telford-wrekin/">Telford and Wrekin</a></li><li><a href="http://www.shropshirelive.com/tag/west-mercia-police/">West Mercia Police</a></li><li><a href="http://www.shropshirelive.com/tag/woodside/">Woodside</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.shropshirelive.com%2F2017%2F01%2F04%2Fwoman-pushed-to-the-ground-as-van-is-stolen-in-telford%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Woman+pushed+to+the+ground+as+van+is+stolen+in+Telford&url=http%3A%2F%2Fwww.shropshirelive.com%2F2017%2F01%2F04%2Fwoman-pushed-to-the-ground-as-van-is-stolen-in-telford%2F&via=shropshirelive"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/&amp;media=http://www.shropshirelive.com/wp-content/uploads/2013/01/WMP-800-3.jpg&description=Police in Telford are appealing for witnesses after a woman was pushed to the ground and her vehicle stolen in Woodside." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Woman+pushed+to+the+ground+as+van+is+stolen+in+Telford%20-%20http%3A%2F%2Fwww.shropshirelive.com%2F2017%2F01%2F04%2Fwoman-pushed-to-the-ground-as-van-is-stolen-in-telford%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/" data-text="Woman pushed to the ground as van is stolen in Telford" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.shropshirelive.com/author/shropshirelive/">shropshirelive.com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="shropshirelive.com"></span><meta itemprop="datePublished" content="2017-01-04T15:05:15+00:00"><meta itemprop="dateModified" content="2017-01-04T15:05:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.shropshirelive.com/wp-content/uploads/2016/12/SL_black_272x90.png"></span><meta itemprop="name" content="shropshirelive.com"></span><meta itemprop="headline " content="Woman pushed to the ground as van is stolen in Telford"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.shropshirelive.com/wp-content/uploads/2013/01/WMP-800-3.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="483"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_586d1605a32b1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_586d1605a32b1" ><script>var block_td_uid_2_586d1605a32b1 = new tdBlock();
block_td_uid_2_586d1605a32b1.id = "td_uid_2_586d1605a32b1";
block_td_uid_2_586d1605a32b1.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_586d1605a32b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_586d1605a32b1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":129951,"live_filter_cur_post_author":"4"}';
block_td_uid_2_586d1605a32b1.td_column_number = "3";
block_td_uid_2_586d1605a32b1.block_type = "td_block_related_posts";
block_td_uid_2_586d1605a32b1.post_count = "9";
block_td_uid_2_586d1605a32b1.found_posts = "11101";
block_td_uid_2_586d1605a32b1.header_color = "";
block_td_uid_2_586d1605a32b1.ajax_pagination_infinite_stop = "";
block_td_uid_2_586d1605a32b1.max_num_pages = "1234";
tdBlocksArray.push(block_td_uid_2_586d1605a32b1);
</script><h4 class="td-related-title"><a id="td_uid_3_586d1605a7e9c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_586d1605a32b1" href="#">RELATED ARTICLES</a><a id="td_uid_4_586d1605a7ee3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_586d1605a32b1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_586d1605a32b1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/04/collision-closes-a458-near-cressage/" rel="bookmark" title="Collision closes A458 near Cressage"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/12/WMAS-New-Fleet-1-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/12/WMAS-New-Fleet-1-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2016/12/WMAS-New-Fleet-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The new ambulances are some of the most sophisticated emergency vehicles in the world. Photo: West Midlands Ambulance Service" title="Collision closes A458 near Cressage"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/04/collision-closes-a458-near-cressage/" rel="bookmark" title="Collision closes A458 near Cressage">Collision closes A458 near Cressage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/04/tcat-and-new-college-telford-merger-plans-are-on-schedule/" rel="bookmark" title="TCAT and New College Telford merger plans are on schedule"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/04/tcat-frontage-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/04/tcat-frontage-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2016/04/tcat-frontage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Telford College of Arts and Technology" title="TCAT and New College Telford merger plans are on schedule"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/04/tcat-and-new-college-telford-merger-plans-are-on-schedule/" rel="bookmark" title="TCAT and New College Telford merger plans are on schedule">TCAT and New College Telford merger plans are on schedule</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/03/arrest-made-following-aggravated-burglary-in-telford/" rel="bookmark" title="Arrest made following aggravated burglary in Telford"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2012/08/Police-Generic-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2012/08/Police-Generic-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2012/08/Police-Generic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrest made following aggravated burglary in Telford"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/03/arrest-made-following-aggravated-burglary-in-telford/" rel="bookmark" title="Arrest made following aggravated burglary in Telford">Arrest made following aggravated burglary in Telford</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/03/west-midlands-ambulance-service-rang-in-2017-with-the-busiest-day-ever/" rel="bookmark" title="West Midlands Ambulance Service rang in 2017 with the busiest day ever"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2013/01/WMAS-800-1-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2013/01/WMAS-800-1-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2013/01/WMAS-800-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="West Midlands Ambulance Service rang in 2017 with the busiest day ever"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/03/west-midlands-ambulance-service-rang-in-2017-with-the-busiest-day-ever/" rel="bookmark" title="West Midlands Ambulance Service rang in 2017 with the busiest day ever">West Midlands Ambulance Service rang in 2017 with the busiest day ever</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/03/much-loved-percy-the-peacock-passes-away/" rel="bookmark" title="Much-loved Percy the Peacock passes away"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-150x102.jpg 150w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-400x273.jpg 400w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-768x524.jpg 768w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock.jpg 810w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-696x475.jpg 696w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-615x420.jpg 615w" sizes="(max-width: 218px) 100vw, 218px" alt="Percy the Peacock was a firm favourite with staff and patients" title="Much-loved Percy the Peacock passes away"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/03/much-loved-percy-the-peacock-passes-away/" rel="bookmark" title="Much-loved Percy the Peacock passes away">Much-loved Percy the Peacock passes away</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/03/newport-show-organisers-turn-detective-in-cup-mystery/" rel="bookmark" title="Newport Show organisers turn detective in cup mystery"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/Newport-Show-2016-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/01/Newport-Show-2016-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Newport-Show-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Newport Show organisers turn detective in cup mystery"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/03/newport-show-organisers-turn-detective-in-cup-mystery/" rel="bookmark" title="Newport Show organisers turn detective in cup mystery">Newport Show organisers turn detective in cup mystery</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/01/body-of-woman-found-in-canal-near-oswestry/" rel="bookmark" title="Body of woman found in canal near Oswestry"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2015/10/The-Latest-Shropshire-News-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2015/10/The-Latest-Shropshire-News-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2015/10/The-Latest-Shropshire-News-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Body of woman found in canal near Oswestry"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/01/body-of-woman-found-in-canal-near-oswestry/" rel="bookmark" title="Body of woman found in canal near Oswestry">Body of woman found in canal near Oswestry</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/01/two-vehicles-involved-in-crash-on-a488-at-edgebold/" rel="bookmark" title="Two vehicles involved in crash on A488 at Edgebold"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2015/12/Generic-Police-Accident-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2015/12/Generic-Police-Accident-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2015/12/Generic-Police-Accident-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Two vehicles involved in crash on A488 at Edgebold"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/01/two-vehicles-involved-in-crash-on-a488-at-edgebold/" rel="bookmark" title="Two vehicles involved in crash on A488 at Edgebold">Two vehicles involved in crash on A488 at Edgebold</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2016/12/30/police-issue-further-appeal-following-assault-on-telford-man/" rel="bookmark" title="Police issue further appeal following assault on Telford man"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/12/Similar-knife-to-the-one-stolen-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/12/Similar-knife-to-the-one-stolen-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Similar-knife-to-the-one-stolen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Similar knife to the one stolen" title="Police issue further appeal following assault on Telford man"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2016/12/30/police-issue-further-appeal-following-assault-on-telford-man/" rel="bookmark" title="Police issue further appeal following assault on Telford man">Police issue further appeal following assault on Telford man</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_586d1605a32b1" data-td_block_id="td_uid_2_586d1605a32b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_586d1605a32b1" data-td_block_id="td_uid_2_586d1605a32b1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.shropshirelive.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- /47878540/A1 -->
<div id='div-gpt-ad-1472391394751-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472391394751-0'); });
</script>
</div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_586d1605b2825_rand td-pb-border-top"  data-td-block-uid="td_uid_6_586d1605b2825" ><script>var block_td_uid_6_586d1605b2825 = new tdBlock();
block_td_uid_6_586d1605b2825.id = "td_uid_6_586d1605b2825";
block_td_uid_6_586d1605b2825.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56349","category_ids":"","custom_title":"Sponsored Article","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_586d1605b2825_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_586d1605b2825_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_586d1605b2825.td_column_number = "1";
block_td_uid_6_586d1605b2825.block_type = "td_block_3";
block_td_uid_6_586d1605b2825.post_count = "1";
block_td_uid_6_586d1605b2825.found_posts = "67";
block_td_uid_6_586d1605b2825.header_color = "#";
block_td_uid_6_586d1605b2825.ajax_pagination_infinite_stop = "";
block_td_uid_6_586d1605b2825.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_6_586d1605b2825);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Sponsored Article</span></h4></div><div id=td_uid_6_586d1605b2825 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2016/12/23/top-offers-shropshire-health-clubs-gyms/" rel="bookmark" title="Top Offers: Shropshire Health Clubs &#038; Gyms"><img width="324" height="160" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/11/Get-yourself-fit-324x160.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/11/Get-yourself-fit-324x160.jpg 324w, http://www.shropshirelive.com/wp-content/uploads/2016/11/Get-yourself-fit-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="get-yourself-fit" title="Top Offers: Shropshire Health Clubs &#038; Gyms"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2016/12/23/top-offers-shropshire-health-clubs-gyms/" rel="bookmark" title="Top Offers: Shropshire Health Clubs &#038; Gyms">Top Offers: Shropshire Health Clubs &#038; Gyms</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:43:50+00:00" >December 23, 2016</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- /47878540/A2 -->
<div id='div-gpt-ad-1472391394751-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472391394751-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_586d1605b5632_rand td-pb-border-top"  data-td-block-uid="td_uid_8_586d1605b5632" ><script>var block_td_uid_8_586d1605b5632 = new tdBlock();
block_td_uid_8_586d1605b5632.id = "td_uid_8_586d1605b5632";
block_td_uid_8_586d1605b5632.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56321","category_ids":"","custom_title":"Latest News","custom_url":"http:\/\/www.shropshirelive.com\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_586d1605b5632_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_586d1605b5632_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_586d1605b5632.td_column_number = "1";
block_td_uid_8_586d1605b5632.block_type = "td_block_7";
block_td_uid_8_586d1605b5632.post_count = "3";
block_td_uid_8_586d1605b5632.found_posts = "11102";
block_td_uid_8_586d1605b5632.header_color = "#";
block_td_uid_8_586d1605b5632.ajax_pagination_infinite_stop = "";
block_td_uid_8_586d1605b5632.max_num_pages = "3701";
tdBlocksArray.push(block_td_uid_8_586d1605b5632);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/news/">Latest News</a></h4></div><div id=td_uid_8_586d1605b5632 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/" rel="bookmark" title="Woman pushed to the ground as van is stolen in Telford"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2013/01/WMP-800-3-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2013/01/WMP-800-3-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2013/01/WMP-800-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Woman pushed to the ground as van is stolen in Telford"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/04/woman-pushed-to-the-ground-as-van-is-stolen-in-telford/" rel="bookmark" title="Woman pushed to the ground as van is stolen in Telford">Woman pushed to the ground as van is stolen in Telford</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T15:05:15+00:00" >January 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/04/collision-closes-a458-near-cressage/" rel="bookmark" title="Collision closes A458 near Cressage"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/12/WMAS-New-Fleet-1-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/12/WMAS-New-Fleet-1-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2016/12/WMAS-New-Fleet-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The new ambulances are some of the most sophisticated emergency vehicles in the world. Photo: West Midlands Ambulance Service" title="Collision closes A458 near Cressage"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/04/collision-closes-a458-near-cressage/" rel="bookmark" title="Collision closes A458 near Cressage">Collision closes A458 near Cressage</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T14:27:53+00:00" >January 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/04/tcat-and-new-college-telford-merger-plans-are-on-schedule/" rel="bookmark" title="TCAT and New College Telford merger plans are on schedule"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/04/tcat-frontage-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/04/tcat-frontage-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2016/04/tcat-frontage-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Telford College of Arts and Technology" title="TCAT and New College Telford merger plans are on schedule"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/04/tcat-and-new-college-telford-merger-plans-are-on-schedule/" rel="bookmark" title="TCAT and New College Telford merger plans are on schedule">TCAT and New College Telford merger plans are on schedule</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T12:06:54+00:00" >January 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- /47878540/A3 -->
<div id='div-gpt-ad-1472391394751-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472391394751-2'); });
</script>
</div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_586d1605b9b7d_rand td-pb-border-top"  data-td-block-uid="td_uid_10_586d1605b9b7d" ><script>var block_td_uid_10_586d1605b9b7d = new tdBlock();
block_td_uid_10_586d1605b9b7d.id = "td_uid_10_586d1605b9b7d";
block_td_uid_10_586d1605b9b7d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"Latest Entertainment","custom_url":"http:\/\/www.shropshirelive.com\/entertainment\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_586d1605b9b7d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_586d1605b9b7d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_586d1605b9b7d.td_column_number = "1";
block_td_uid_10_586d1605b9b7d.block_type = "td_block_15";
block_td_uid_10_586d1605b9b7d.post_count = "4";
block_td_uid_10_586d1605b9b7d.found_posts = "1822";
block_td_uid_10_586d1605b9b7d.header_color = "#";
block_td_uid_10_586d1605b9b7d.ajax_pagination_infinite_stop = "";
block_td_uid_10_586d1605b9b7d.max_num_pages = "456";
tdBlocksArray.push(block_td_uid_10_586d1605b9b7d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/entertainment/">Latest Entertainment</a></h4></div><div id=td_uid_10_586d1605b9b7d class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/04/stuart-goldsmith-brings-his-stand-up-tour-to-shrewsbury/" rel="bookmark" title="Stuart Goldsmith brings his stand-up tour to Shrewsbury"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/Stuart-Goldsmith-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/01/Stuart-Goldsmith-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Stuart-Goldsmith-150x102.jpg 150w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Stuart-Goldsmith-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Stuart Goldsmith" title="Stuart Goldsmith brings his stand-up tour to Shrewsbury"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/04/stuart-goldsmith-brings-his-stand-up-tour-to-shrewsbury/" rel="bookmark" title="Stuart Goldsmith brings his stand-up tour to Shrewsbury">Stuart Goldsmith brings his stand-up tour to Shrewsbury</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2016/12/21/last-few-tickets-available-for-twisted-fairy-tales-at-hmp-shrewsbury/" rel="bookmark" title="Last few tickets available for Twisted Fairy Tales at HMP Shrewsbury"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/12/Twisted-Fairy-Tales-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/12/Twisted-Fairy-Tales-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Twisted-Fairy-Tales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Last few tickets available for Twisted Fairy Tales at HMP Shrewsbury"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2016/12/21/last-few-tickets-available-for-twisted-fairy-tales-at-hmp-shrewsbury/" rel="bookmark" title="Last few tickets available for Twisted Fairy Tales at HMP Shrewsbury">Last few tickets available for Twisted Fairy Tales at HMP Shrewsbury</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2016/12/09/greg-davies-to-host-gala-show-at-first-ever-shrewsbury-international-comedy-festival/" rel="bookmark" title="Greg Davies to host Gala Show at first ever Shrewsbury International Comedy Festival"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/12/Greg-Davies-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/12/Greg-Davies-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Greg-Davies-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Greg Davies to host Gala Show at first ever Shrewsbury International Comedy Festival"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2016/12/09/greg-davies-to-host-gala-show-at-first-ever-shrewsbury-international-comedy-festival/" rel="bookmark" title="Greg Davies to host Gala Show at first ever Shrewsbury International Comedy Festival">Greg Davies to host Gala Show at first ever Shrewsbury International...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2016/12/06/shrewsbury-market-hall-to-host-evening-of-festive-celebrations/" rel="bookmark" title="Shrewsbury Market Hall to host evening of festive celebrations"><img width="218" height="150" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2015/12/AleOliprintsize-218x150.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2015/12/AleOliprintsize-218x150.jpg 218w, http://www.shropshirelive.com/wp-content/uploads/2015/12/AleOliprintsize-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cafe AleOli will be one of Shrewsbury Market Hall&#039;s many cafes that will be open" title="Shrewsbury Market Hall to host evening of festive celebrations"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2016/12/06/shrewsbury-market-hall-to-host-evening-of-festive-celebrations/" rel="bookmark" title="Shrewsbury Market Hall to host evening of festive celebrations">Shrewsbury Market Hall to host evening of festive celebrations</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><!-- /47878540/A4 -->
<div id='div-gpt-ad-1472391394751-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472391394751-3'); });
</script>
</div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_12_586d1605c0714_rand td-pb-border-top"  data-td-block-uid="td_uid_12_586d1605c0714" ><script>var block_td_uid_12_586d1605c0714 = new tdBlock();
block_td_uid_12_586d1605c0714.id = "td_uid_12_586d1605c0714";
block_td_uid_12_586d1605c0714.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Latest Features","custom_url":"http:\/\/www.shropshirelive.com\/features\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_586d1605c0714_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_586d1605c0714_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_586d1605c0714.td_column_number = "1";
block_td_uid_12_586d1605c0714.block_type = "td_block_18";
block_td_uid_12_586d1605c0714.post_count = "4";
block_td_uid_12_586d1605c0714.found_posts = "1510";
block_td_uid_12_586d1605c0714.header_color = "#";
block_td_uid_12_586d1605c0714.ajax_pagination_infinite_stop = "";
block_td_uid_12_586d1605c0714.max_num_pages = "378";
tdBlocksArray.push(block_td_uid_12_586d1605c0714);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.shropshirelive.com/features/">Latest Features</a></h4></div><div id=td_uid_12_586d1605c0714 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/04/search-to-find-shropshire-family-connected-with-historic-photo/" rel="bookmark" title="Search to find Shropshire family connected with historic photo"><img width="696" height="385" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/12/Old-Family-Photo-696x385.jpg" alt="old-family-photo-family-connection-search" title="Search to find Shropshire family connected with historic photo"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/04/search-to-find-shropshire-family-connected-with-historic-photo/" rel="bookmark" title="Search to find Shropshire family connected with historic photo">Search to find Shropshire family connected with historic photo</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T14:03:44+00:00" >January 4, 2017</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/04/shropshire-charity-fundraiser-hopes-to-top-100000-mark/" rel="bookmark" title="Shropshire charity fundraiser hopes to top £100,000 mark"><img width="80" height="60" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/butterfly-effect-logo-300x300-80x60.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/01/butterfly-effect-logo-300x300-80x60.jpg 80w, http://www.shropshirelive.com/wp-content/uploads/2017/01/butterfly-effect-logo-300x300-265x198.jpg 265w, http://www.shropshirelive.com/wp-content/uploads/2017/01/butterfly-effect-logo-300x300-300x220.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Shropshire charity fundraiser hopes to top £100,000 mark"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/04/shropshire-charity-fundraiser-hopes-to-top-100000-mark/" rel="bookmark" title="Shropshire charity fundraiser hopes to top £100,000 mark">Shropshire charity fundraiser hopes to top £100,000 mark</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T13:55:46+00:00" >January 4, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/03/local-choirs-celebrate-raising-over-90k-for-charity/" rel="bookmark" title="Local choirs celebrate raising over £90k for charity"><img width="80" height="60" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/Got-2-Sing-Team-80x60.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/01/Got-2-Sing-Team-80x60.jpg 80w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Got-2-Sing-Team-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Got 2 Sing Choirs Team, Paula Sutton, Theresa Pearson, Beth Dunn, Cathy Hart, Carrie Garrett, Monica Funnell, Jane Dunn" title="Local choirs celebrate raising over £90k for charity"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/03/local-choirs-celebrate-raising-over-90k-for-charity/" rel="bookmark" title="Local choirs celebrate raising over £90k for charity">Local choirs celebrate raising over £90k for charity</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T12:16:15+00:00" >January 3, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2016/12/19/happy-105th-birthday-doris-morris-oswestry/" rel="bookmark" title="Happy 105th Birthday Doris!"><img width="80" height="60" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/12/Dorris-Morris-in-Oswestry-celebrates-her-105th-Birthday-80x60.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/12/Dorris-Morris-in-Oswestry-celebrates-her-105th-Birthday-80x60.jpg 80w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Dorris-Morris-in-Oswestry-celebrates-her-105th-Birthday-150x113.jpg 150w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Dorris-Morris-in-Oswestry-celebrates-her-105th-Birthday-400x302.jpg 400w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Dorris-Morris-in-Oswestry-celebrates-her-105th-Birthday-768x580.jpg 768w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Dorris-Morris-in-Oswestry-celebrates-her-105th-Birthday.jpg 810w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Dorris-Morris-in-Oswestry-celebrates-her-105th-Birthday-265x198.jpg 265w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Dorris-Morris-in-Oswestry-celebrates-her-105th-Birthday-696x526.jpg 696w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Dorris-Morris-in-Oswestry-celebrates-her-105th-Birthday-556x420.jpg 556w" sizes="(max-width: 80px) 100vw, 80px" alt="Doris Morris in Oswestry celebrates her 105th Birthday" title="Happy 105th Birthday Doris!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2016/12/19/happy-105th-birthday-doris-morris-oswestry/" rel="bookmark" title="Happy 105th Birthday Doris!">Happy 105th Birthday Doris!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T15:15:43+00:00" >December 19, 2016</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_586d1605c97de_rand td-pb-border-top"  data-td-block-uid="td_uid_13_586d1605c97de" ><h4 class="block-title"><span>Weather</span></h4><div id=td_uid_13_586d1605c97de class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Shropshire, UK</div>
			<div class="td-weather-condition">shower rain</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_13_586d1605c97de"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_13_586d1605c97de">
				<input id="td_uid_13_586d1605c97de" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 shower-rain-d td-w-today-icon" data-td-block-uid="td_uid_13_586d1605c97de"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_13_586d1605c97de">
					<span class="td-big-degrees">11.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">68%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_586d1605c9e1a_rand td-pb-border-top"  data-td-block-uid="td_uid_15_586d1605c9e1a" ><script>var block_td_uid_15_586d1605c9e1a = new tdBlock();
block_td_uid_15_586d1605c9e1a.id = "td_uid_15_586d1605c9e1a";
block_td_uid_15_586d1605c9e1a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"pick","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Editor\u0027s Picks","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_586d1605c9e1a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_586d1605c9e1a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_586d1605c9e1a.td_column_number = "1";
block_td_uid_15_586d1605c9e1a.block_type = "td_block_7";
block_td_uid_15_586d1605c9e1a.post_count = "4";
block_td_uid_15_586d1605c9e1a.found_posts = "66";
block_td_uid_15_586d1605c9e1a.header_color = "#";
block_td_uid_15_586d1605c9e1a.ajax_pagination_infinite_stop = "";
block_td_uid_15_586d1605c9e1a.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_15_586d1605c9e1a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Editor&#039;s Picks</span></h4></div><div id=td_uid_15_586d1605c9e1a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/03/local-choirs-celebrate-raising-over-90k-for-charity/" rel="bookmark" title="Local choirs celebrate raising over £90k for charity"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/Got-2-Sing-Team-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/01/Got-2-Sing-Team-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Got-2-Sing-Team-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Got 2 Sing Choirs Team, Paula Sutton, Theresa Pearson, Beth Dunn, Cathy Hart, Carrie Garrett, Monica Funnell, Jane Dunn" title="Local choirs celebrate raising over £90k for charity"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/03/local-choirs-celebrate-raising-over-90k-for-charity/" rel="bookmark" title="Local choirs celebrate raising over £90k for charity">Local choirs celebrate raising over £90k for charity</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T12:16:15+00:00" >January 3, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/03/much-loved-percy-the-peacock-passes-away/" rel="bookmark" title="Much-loved Percy the Peacock passes away"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Percy-The-Peacock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Percy the Peacock was a firm favourite with staff and patients" title="Much-loved Percy the Peacock passes away"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/03/much-loved-percy-the-peacock-passes-away/" rel="bookmark" title="Much-loved Percy the Peacock passes away">Much-loved Percy the Peacock passes away</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T10:54:24+00:00" >January 3, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2017/01/03/newport-show-organisers-turn-detective-in-cup-mystery/" rel="bookmark" title="Newport Show organisers turn detective in cup mystery"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2017/01/Newport-Show-2016-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2017/01/Newport-Show-2016-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2017/01/Newport-Show-2016-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Newport Show organisers turn detective in cup mystery"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2017/01/03/newport-show-organisers-turn-detective-in-cup-mystery/" rel="bookmark" title="Newport Show organisers turn detective in cup mystery">Newport Show organisers turn detective in cup mystery</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T10:50:17+00:00" >January 3, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.shropshirelive.com/2016/12/30/hat-trick-of-top-national-awards-for-scott-and-the-shropshire-wheelchair-tennis-group/" rel="bookmark" title="Hat-trick of top national awards for Scott and the Shropshire Wheelchair Tennis Group"><img width="100" height="70" class="entry-thumb" src="http://www.shropshirelive.com/wp-content/uploads/2016/12/Scott-Smith-has-enjoyed-another-very-successful-year-100x70.jpg" srcset="http://www.shropshirelive.com/wp-content/uploads/2016/12/Scott-Smith-has-enjoyed-another-very-successful-year-100x70.jpg 100w, http://www.shropshirelive.com/wp-content/uploads/2016/12/Scott-Smith-has-enjoyed-another-very-successful-year-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Scott Smith was delighted to collect three leading national awards - two individual and one on behalf of the Shropshire Wheelchair Tennis Group - in Gloucester" title="Hat-trick of top national awards for Scott and the Shropshire Wheelchair Tennis Group"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.shropshirelive.com/2016/12/30/hat-trick-of-top-national-awards-for-scott-and-the-shropshire-wheelchair-tennis-group/" rel="bookmark" title="Hat-trick of top national awards for Scott and the Shropshire Wheelchair Tennis Group">Hat-trick of top national awards for Scott and the Shropshire Wheelchair Tennis Group</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-30T11:44:20+00:00" >December 30, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>News by Area</span></div>			<div class="textwidget">- <a href="http://www.shropshirelive.com/tag/shrewsbury/">Shrewsbury News</a><br>
- <a href="http://www.shropshirelive.com/tag/telford/">Telford News</a><br>
- <a href="http://www.shropshirelive.com/tag/ludlow/">Ludlow News</a><br>
- <a href="http://www.shropshirelive.com/tag/newport/">Newport News</a><br>
- <a href="http://www.shropshirelive.com/tag/shifnal/">Shifnal News</a><br>
- <a href="http://www.shropshirelive.com/tag/oswestry/">Oswestry News</a><br>
- <a href="http://www.shropshirelive.com/tag/whitchurch/">Whitchurch News</a><br>
- <a href="http://www.shropshirelive.com/tag/bridgnorth/">Bridgnorth News</a><br>
- <a href="http://www.shropshirelive.com/tag/market-drayton/">Market Drayton News</a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Contact Us</span></div>			<div class="textwidget">For general enquiries, including sending us press releases email interact@shropshirelive.com or call us on 01743 818 095 (10am – 5pm, Monday to Friday).</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Complaints</span></div>			<div class="textwidget"><a href="http://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><img src="http://www.shropshirelive.com/wp-content/uploads/2016/06/Impress-Logo-Footer.png"  width="270"></a>
</br></br>
Find out how to make a complaint about shropshirelive.com content <a href="http://www.shropshirelive.com/making-a-complaint-about-shropshirelive/"><span style="color: #99cc00;">by clicking here</a></span>
</br></br>
<a href="http://www.shropshirelive.com/">shropshirelive.com</a> is regulated by IMPRESS: The Independent Monitor for the Press CIC.</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Cookie Policy</span></div>			<div class="textwidget">By using this website you agree with our <a href="http://www.shropshirelive.com/terms-and-conditions">terms of use</a> and <a href="http://www.shropshirelive.com/cookie-policy">cookie policy</a>.</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.shropshirelive.com/"><img class="td-retina-data" src="http://www.shropshirelive.com/wp-content/uploads/2016/08/footer-logo.jpg" data-retina="http://www.shropshirelive.com/wp-content/uploads/2016/08/footer-logo.jpg" alt="shropshirelive.com" title="shropshirelive.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>shropshirelive.com has been providing Shropshire news and entertainment since 2009. We reach over 100,000 readers per month, making us the biggest online only news publication in the county.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/shropshirelive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/112906876018472078479/+shropshirelive/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/shropshirelive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/shropshirelive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2009 - 2016 Shropshire Live LLP                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'shropshirelive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 586d1605d1634
    -->

    <script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.2";
                    var wp_product_version = "wpp-5.3.2";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.7","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.2","anonymous_profile_id":"wp-8ff061cbf8553f59465f5ddab60a3665","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-9891510-1","data_ga_social":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"shropshirelive"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54f6b6912bf36205 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.shropshirelive.com/wp-content/plugins/addthis/css/output.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shropshirelive.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.shropshirelive.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","today_icon":"shower-rain-d","today_icon_text":"shower rain","today_temp":[11.4,52.4],"today_humidity":68,"today_wind_speed":[2,1.2],"today_min":[8,46.4],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1483617600,"day_temp":[2,35],"day_name":"Thu","owm_day_index":1},{"timestamp":1483704000,"day_temp":[5,41],"day_name":"Fri","owm_day_index":2},{"timestamp":1483790400,"day_temp":[10,49],"day_name":"Sat","owm_day_index":3},{"timestamp":1483876800,"day_temp":[10,50],"day_name":"Sun","owm_day_index":4},{"timestamp":1483963200,"day_temp":[8,46],"day_name":"Mon","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_586d1605c97de","location":"Shropshire, UK","api_location":"Shropshire","api_language":"en","today_icon":"shower-rain-d","today_icon_text":"shower rain","today_temp":[11.4,52.4],"today_humidity":68,"today_wind_speed":[2,1.2],"today_min":[8,46.4],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1483617600,"day_temp":[2,35],"day_name":"Thu","owm_day_index":1},{"timestamp":1483704000,"day_temp":[5,41],"day_name":"Fri","owm_day_index":2},{"timestamp":1483790400,"day_temp":[10,49],"day_name":"Sat","owm_day_index":3},{"timestamp":1483876800,"day_temp":[10,50],"day_name":"Sun","owm_day_index":4},{"timestamp":1483963200,"day_temp":[8,46],"day_name":"Mon","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.shropshirelive.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.shropshirelive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!--wp_footer-->
</body>
</html>